<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>MÜSİAD İL BAŞKANI BELLİ OLDU | Urfa.Com - Güncel Şanlıurfa Haberleri</title>
<meta name="description" content="Müsiad il başkanlığına getirilen isim belli oldu. İl Başkanlığına seçilen Mahmut Saatçi’ye tebrik mesajları yığıldı., Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
<meta name="keywords" content=",Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol"/>
<link rel="canonical" href="https://www.urfa.com/haber/9923/musiad-il-baskani-belli-oldu/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2017/11/favicon.jpg">
<meta property="og:site_name" content="Urfa.Com - Güncel Şanlıurfa Haberleri">
<meta property="og:title" content="MÜSİAD İL BAŞKANI BELLİ OLDU">
<meta property="og:description" content="Müsiad il başkanlığına getirilen isim belli oldu. İl Başkanlığına seçilen Mahmut Saatçi’ye tebrik mesajları yığıldı."> 
<meta property="og:url" content="https://www.urfa.com/haber/9923/musiad-il-baskani-belli-oldu/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2018/06/musiad-il-baskani-belli-oldu.png">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="MÜSİAD İL BAŞKANI BELLİ OLDU">
<meta name="twitter:description" content="Müsiad il başkanlığına getirilen isim belli oldu. İl Başkanlığına seçilen Mahmut Saatçi’ye tebrik mesajları yığıldı.">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2018/06/musiad-il-baskani-belli-oldu.png" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2018/06/musiad-il-baskani-belli-oldu.png"/>
<meta itemprop="name" content="Urfa.Com - Güncel Şanlıurfa Haberleri" />
<meta itemprop="description" content="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle" />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="MÜSİAD İL BAŞKANI BELLİ OLDU" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2018/06/musiad-il-baskani-belli-oldu.png" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2018-06-14 11:30:00" />
<meta itemprop="dateModified" content="2018-06-14 11:30:00"/>
<meta itemprop="keywords" content=",Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol" name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/9923/musiad-il-baskani-belli-oldu/",
      "name": "MÜSİAD İL BAŞKANI BELLİ OLDU"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
<a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2018/04/advert-83de6f2be360d56cf680.jpg" width="" height="" alt="Advert" border="0" /></a> </div>
<div class="fixed_ads right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/9924/feci-kazada-bacagini-kaybetti/" title="Feci Kazada Bacağını Kaybetti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/feci-kazada-bacagini-kaybetti.png&size=151x100" alt="Feci Kazada Bacağını Kaybetti" width="151" height="100"/>
                                        <figcaption>Feci Kazada Bacağını Kaybetti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9899/buyuksehir-ilaclamada-sinifta-kaldi/" title="Büyükşehir İlaçlamada Sınıfta Kaldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/buyuksehir-ilaclamada-sinifta-kaldi.png&size=151x100" alt="Büyükşehir İlaçlamada Sınıfta Kaldı" width="151" height="100"/>
                                        <figcaption>Büyükşehir İlaçlamada Sınıfta Kaldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9902/fakibaba-dan-elektrik-mujdesi/" title="Fakıbaba'dan Elektrik Müjdesi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/fakibaba-dan-elektrik-mujdesi.png&size=151x100" alt="Fakıbaba'dan Elektrik Müjdesi" width="151" height="100"/>
                                        <figcaption>Fakıbaba'dan Elektrik Müjdesi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9897/urfali-magdur-vatandaslar-yetkilierden-yardim-bekliyor/" title="Urfalı Mağdur Vatandaşlar Yetkilierden Yardım Bekliyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfali-magdur-vatandaslar-yetkilierden-yardim-bekliyor.png&size=151x100" alt="Urfalı Mağdur Vatandaşlar Yetkilierden Yardım Bekliyor" width="151" height="100"/>
                                        <figcaption>Urfalı Mağdur Vatandaşlar Yetkilierden Yardım Bekliyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9896/novada-park-sozlesmeye-uymadi/" title="Novada Park Sözleşmeye Uymadı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/novada-park-sozlesmeye-uymadi.png&size=151x100" alt="Novada Park Sözleşmeye Uymadı" width="151" height="100"/>
                                        <figcaption>Novada Park Sözleşmeye Uymadı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9870/oruclu-halde-batakliga-girdi/" title="Oruçlu Halde Bataklığa Girdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/oruclu-halde-batakliga-girdi.png&size=151x100" alt="Oruçlu Halde Bataklığa Girdi" width="151" height="100"/>
                                        <figcaption>Oruçlu Halde Bataklığa Girdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/9084/sok-15-yasindaki-cocuk-sokak-ortasinda-yakaladigi-genc-kizi/" title="ŞOK! 15 yaşındaki çocuk, sokak ortasında yakaladığı genç kızı...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/05/sok-15-yasindaki-cocuk-sokak-ortasinda-yakaladigi-genc-kizi.png&size=151x100" alt="ŞOK! 15 yaşındaki çocuk, sokak ortasında yakaladığı genç kızı..." width="151" height="100"/>
                                        <figcaption>ŞOK! 15 yaşındaki çocuk, sokak ortasında yakaladığı genç kızı...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9058/sok-fantezisi-olan-genc-anne-sevgilisini/" title="Şok fantezisi olan genç anne, sevgilisini...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/05/sok-fantezisi-olan-genc-anne-sevgilisini.png&size=151x100" alt="Şok fantezisi olan genç anne, sevgilisini..." width="151" height="100"/>
                                        <figcaption>Şok fantezisi olan genç anne, sevgilisini...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9057/sen-benim-icin-asagiliksin-beni-eglendir/" title="'Sen benim için aşağılıksın, beni eğlendir'">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/05/sen-benim-icin-asagiliksin-beni-eglendir.png&size=151x100" alt="'Sen benim için aşağılıksın, beni eğlendir'" width="151" height="100"/>
                                        <figcaption>'Sen benim için aşağılıksın, beni eğlendir'</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9056/bush-a-ayakkabi-firlatan-gazeteci-milletvekili-adayi-oldu/" title="Bush'a ayakkabı fırlatan gazeteci milletvekili adayı oldu!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/05/bush-a-ayakkabi-firlatan-gazeteci-milletvekili-adayi-oldu.jpeg&size=151x100" alt="Bush'a ayakkabı fırlatan gazeteci milletvekili adayı oldu!" width="151" height="100"/>
                                        <figcaption>Bush'a ayakkabı fırlatan gazeteci milletvekili adayı oldu!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8974/sapikligin-boylesi-banyodaki-sungerin-icine/" title="Sapıklığın böylesi! Banyodaki süngerin içine...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/sapikligin-boylesi-banyodaki-sungerin-icine.jpeg&size=151x100" alt="Sapıklığın böylesi! Banyodaki süngerin içine..." width="151" height="100"/>
                                        <figcaption>Sapıklığın böylesi! Banyodaki süngerin içine...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8961/tehlikeli-hamle-abd-olum-kusma-makinesiyle-meydan-okudu/" title="Tehlikeli hamle! ABD, ölüm kusma makinesiyle meydan okudu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/tehlikeli-hamle-abd-olum-kusma-makinesiyle-meydan-okudu.jpg&size=151x100" alt="Tehlikeli hamle! ABD, ölüm kusma makinesiyle meydan okudu" width="151" height="100"/>
                                        <figcaption>Tehlikeli hamle! ABD, ölüm kusma makinesiyle meydan okudu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/5886/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek/" title="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek.jpg&size=151x100" alt="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek" width="151" height="100"/>
                                        <figcaption>​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/4358/saniiurfa-daki-lezzet-duraklari/" title="ŞanIIurfa'daki  Lezzet Durakları">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/10/saniiurfa-daki-lezzet-duraklari.jpg&size=151x100" alt="ŞanIIurfa'daki  Lezzet Durakları" width="151" height="100"/>
                                        <figcaption>ŞanIIurfa'daki  Lezzet Durakları</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1783/elektrik-kesintilerden-dolayi-is-yapamiyoruz/" title="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/elektrik-kesintilerden-dolayi-is-yapamiyoruz.jpg&size=151x100" alt="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”" width="151" height="100"/>
                                        <figcaption>“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1761/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir/" title="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir.png&size=151x100" alt="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir" width="151" height="100"/>
                                        <figcaption>Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1758/urfali-sanatcinin-esinden-sok-aciklama/" title="Urfalı Sanatçının Eşinden Şok Açıklama">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/urfali-sanatcinin-esinden-sok-aciklama.jpg&size=151x100" alt="Urfalı Sanatçının Eşinden Şok Açıklama" width="151" height="100"/>
                                        <figcaption>Urfalı Sanatçının Eşinden Şok Açıklama</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1752/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi/" title="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi.png&size=151x100" alt="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı" width="151" height="100"/>
                                        <figcaption>Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/9935/urfa-da-silahli-saldiri-bir-yarali/" title="Urfa’da, Silahlı saldırı: Bir yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-da-silahli-saldiri-bir-yarali.jpg&size=151x100" alt="Urfa’da, Silahlı saldırı: Bir yaralı" width="151" height="100"/>
                                        <figcaption>Urfa’da, Silahlı saldırı: Bir yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9934/vali-erin-den-viransehir-de-acilis-ve-temel-atma-toreni/" title="Vali Erin’den,Viranşehir’de Açılış Ve Temel Atma Töreni ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/vali-erin-den-viransehir-de-acilis-ve-temel-atma-toreni.jpeg&size=151x100" alt="Vali Erin’den,Viranşehir’de Açılış Ve Temel Atma Töreni " width="151" height="100"/>
                                        <figcaption>Vali Erin’den,Viranşehir’de Açılış Ve Temel Atma Töreni </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9933/urfa-da-alacak-verecek-kavgasi-4-yarali/" title="Urfa'da,Alacak-Verecek Kavgası;4 Yaralı...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-da-alacak-verecek-kavgasi-4-yarali.jpg&size=151x100" alt="Urfa'da,Alacak-Verecek Kavgası;4 Yaralı..." width="151" height="100"/>
                                        <figcaption>Urfa'da,Alacak-Verecek Kavgası;4 Yaralı...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9932/urfali-vekil-o-baskani-sikayet-etti/" title="Urfalı Vekil,O Başkanı Şikayet Etti...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfali-vekil-o-baskani-sikayet-etti.jpg&size=151x100" alt="Urfalı Vekil,O Başkanı Şikayet Etti..." width="151" height="100"/>
                                        <figcaption>Urfalı Vekil,O Başkanı Şikayet Etti...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9931/urfa-da-arazi-kavgasi-1-olu/" title="Urfa'da Arazi Kavgası;1 Ölü...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-da-arazi-kavgasi-1-olu_1.png&size=151x100" alt="Urfa'da Arazi Kavgası;1 Ölü..." width="151" height="100"/>
                                        <figcaption>Urfa'da Arazi Kavgası;1 Ölü...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9928/urfali-eski-baskan-hakkinda-bomba-iddia/" title="Urfalı Eski Başkan Hakkında Bomba İddia!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfali-eski-baskan-hakkinda-bomba-iddia.jpg&size=151x100" alt="Urfalı Eski Başkan Hakkında Bomba İddia!" width="151" height="100"/>
                                        <figcaption>Urfalı Eski Başkan Hakkında Bomba İddia!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/9871/akbas-ak-parti-vatandasin-gonlunu-almali/" title="Akbaş, Ak Parti Vatandaşın Gönlünü Almalı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/akbas-ak-parti-vatandasin-gonlunu-almali.png&size=151x100" alt="Akbaş, Ak Parti Vatandaşın Gönlünü Almalı" width="151" height="100"/>
                                        <figcaption>Akbaş, Ak Parti Vatandaşın Gönlünü Almalı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9739/urfa-da-65-kisi-tutuklandi/" title="Urfa’da,65 Kişi Tutuklandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-da-65-kisi-tutuklandi.jpg&size=151x100" alt="Urfa’da,65 Kişi Tutuklandı" width="151" height="100"/>
                                        <figcaption>Urfa’da,65 Kişi Tutuklandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9709/urfa-da-dev-operasyon-47-kisi-tutuklandi/" title="Urfa'da Dev Operasyon,47 Kişi Tutuklandı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-da-dev-operasyon-47-kisi-tutuklandi_1.jpg&size=151x100" alt="Urfa'da Dev Operasyon,47 Kişi Tutuklandı!" width="151" height="100"/>
                                        <figcaption>Urfa'da Dev Operasyon,47 Kişi Tutuklandı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9669/urfa-da-264-kisi-yakalandi/" title="Urfa'da,264 Kişi Yakalandı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-da-264-kisi-yakalandi.jpg&size=151x100" alt="Urfa'da,264 Kişi Yakalandı!" width="151" height="100"/>
                                        <figcaption>Urfa'da,264 Kişi Yakalandı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9668/urfa-da-1-kisi-tutuklandi/" title="Urfa'da 1 Kişi Tutuklandı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-da-1-kisi-tutuklandi.jpg&size=151x100" alt="Urfa'da 1 Kişi Tutuklandı!" width="151" height="100"/>
                                        <figcaption>Urfa'da 1 Kişi Tutuklandı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9667/urfa-da-82-kisi-yakalandi/" title="Urfa'da,82 Kişi Yakalandı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-da-82-kisi-yakalandi.jpg&size=151x100" alt="Urfa'da,82 Kişi Yakalandı!" width="151" height="100"/>
                                        <figcaption>Urfa'da,82 Kişi Yakalandı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/9930/urfa-ya-fistik-ve-isot-fabrikasi-mujdesi/" title="Urfa’ya, Fıstık Ve İsot Fabrikası Müjdesi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-ya-fistik-ve-isot-fabrikasi-mujdesi.jpeg&size=151x100" alt="Urfa’ya, Fıstık Ve İsot Fabrikası Müjdesi" width="151" height="100"/>
                                        <figcaption>Urfa’ya, Fıstık Ve İsot Fabrikası Müjdesi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9927/vali-erin-baslatti-sanliurfa-dan-4-kisi-destek-verdi/" title="Vali Erin Başlattı,Şanlıurfa’dan 4 Kişi Destek Verdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/vali-erin-baslatti-sanliurfa-dan-4-kisi-destek-verdi.jpg&size=151x100" alt="Vali Erin Başlattı,Şanlıurfa’dan 4 Kişi Destek Verdi" width="151" height="100"/>
                                        <figcaption>Vali Erin Başlattı,Şanlıurfa’dan 4 Kişi Destek Verdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9916/baskan-peltek-mujdeyi-verdi/" title="Başkan Peltek,Müjdeyi Verdi...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-mujdeyi-verdi.jpg&size=151x100" alt="Başkan Peltek,Müjdeyi Verdi..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek,Müjdeyi Verdi...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9910/sanliurfa-turkiye-nin-ilk-on-sehri-arasinda/" title="Şanlıurfa Türkiye’nin İlk On Şehri Arasında...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/sanliurfa-turkiye-nin-ilk-on-sehri-arasinda.jpeg&size=151x100" alt="Şanlıurfa Türkiye’nin İlk On Şehri Arasında..." width="151" height="100"/>
                                        <figcaption>Şanlıurfa Türkiye’nin İlk On Şehri Arasında...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9908/urfa-da-egitime-900-bin-liralik-destek/" title="Urfa'da Eğitime,900 Bin Liralık Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-da-egitime-900-bin-liralik-destek.jpg&size=151x100" alt="Urfa'da Eğitime,900 Bin Liralık Destek..." width="151" height="100"/>
                                        <figcaption>Urfa'da Eğitime,900 Bin Liralık Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9906/halfeti-ye-aylik-1-milyon-tl-sicak-para-akacak/" title="Halfeti'ye Aylık 1 Milyon Tl Sıcak Para Akacak">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/halfeti-ye-aylik-1-milyon-tl-sicak-para-akacak.jpeg&size=151x100" alt="Halfeti'ye Aylık 1 Milyon Tl Sıcak Para Akacak" width="151" height="100"/>
                                        <figcaption>Halfeti'ye Aylık 1 Milyon Tl Sıcak Para Akacak</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/9632/baskan-peltek-ten-universiteye-destek/" title="Başkan Peltek'ten,Üniversiteye Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-ten-universiteye-destek.jpg&size=151x100" alt="Başkan Peltek'ten,Üniversiteye Destek..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek'ten,Üniversiteye Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8871/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor/" title="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor.jpg&size=151x100" alt="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor..." width="151" height="100"/>
                                        <figcaption>Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8857/whatsapp-a-bir-bomba-ozellik-daha/" title="WhatsApp'a bir bomba özellik daha!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-a-bir-bomba-ozellik-daha.jpg&size=151x100" alt="WhatsApp'a bir bomba özellik daha!" width="151" height="100"/>
                                        <figcaption>WhatsApp'a bir bomba özellik daha!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8676/en-cok-mobil-de-kim-geziniyor-kadinlar-mi-erkekler-mi/" title="En Çok Mobil'de Kim Geziniyor?,Kadınlar mı,Erkekler mi? ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/en-cok-mobil-de-kim-geziniyor-kadinlar-mi-erkekler-mi.jpg&size=151x100" alt="En Çok Mobil'de Kim Geziniyor?,Kadınlar mı,Erkekler mi? " width="151" height="100"/>
                                        <figcaption>En Çok Mobil'de Kim Geziniyor?,Kadınlar mı,Erkekler mi? </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8668/whatsapp-kullananlar-dikkat/" title="Whatsapp Kullananlar Dikkat!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-kullananlar-dikkat.jpg&size=151x100" alt="Whatsapp Kullananlar Dikkat!" width="151" height="100"/>
                                        <figcaption>Whatsapp Kullananlar Dikkat!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8624/facebook-twitter-ve-whatsapp-kullananlar-bu-habere-dikkat/" title="Facebook, Twitter ve WhatsApp kullananlar bu habere dikkat!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/facebook-twitter-ve-whatsapp-kullananlar-bu-habere-dikkat.jpeg&size=151x100" alt="Facebook, Twitter ve WhatsApp kullananlar bu habere dikkat!" width="151" height="100"/>
                                        <figcaption>Facebook, Twitter ve WhatsApp kullananlar bu habere dikkat!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/9929/urfali-turkucu-yalniz-birakmadi-20-saniyede-nakavt/" title="Urfalı Türkücü Yalnız Bırakmadı,20 saniyede nakavt!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfali-turkucu-yalniz-birakmadi-20-saniyede-nakavt.jpg&size=151x100" alt="Urfalı Türkücü Yalnız Bırakmadı,20 saniyede nakavt!" width="151" height="100"/>
                                        <figcaption>Urfalı Türkücü Yalnız Bırakmadı,20 saniyede nakavt!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9859/urfaspor-da-kongre-ertelendi/" title="Urfaspor'da,Kongre Ertelendi...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfaspor-da-kongre-ertelendi.jpg&size=151x100" alt="Urfaspor'da,Kongre Ertelendi..." width="151" height="100"/>
                                        <figcaption>Urfaspor'da,Kongre Ertelendi...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9809/kudat-istifa-etti/" title="Kudat,İstifa Etti!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/kudat-istifa-etti.jpg&size=151x100" alt="Kudat,İstifa Etti!" width="151" height="100"/>
                                        <figcaption>Kudat,İstifa Etti!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9788/yeni-takimi-belli-oldu/" title="Yeni Takımı Belli Oldu!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/yeni-takimi-belli-oldu.jpg&size=151x100" alt="Yeni Takımı Belli Oldu!" width="151" height="100"/>
                                        <figcaption>Yeni Takımı Belli Oldu!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9786/akcakin-yeni-takimina-imzayi-atti/" title="Akçakın,Yeni Takımına İmzayı Attı...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/akcakin-yeni-takimina-imzayi-atti.jpg&size=151x100" alt="Akçakın,Yeni Takımına İmzayı Attı..." width="151" height="100"/>
                                        <figcaption>Akçakın,Yeni Takımına İmzayı Attı...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9513/genc-kaleci-davus-urfaspor-da/" title="Genç Kaleci Davuş,Urfaspor'da!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/05/genc-kaleci-davus-urfaspor-da.jpg&size=151x100" alt="Genç Kaleci Davuş,Urfaspor'da!" width="151" height="100"/>
                                        <figcaption>Genç Kaleci Davuş,Urfaspor'da!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/9884/egitim-ve-arastima-hastanesinde-basarili-operasyon/" title="Eğitim ve Araştıma Hastanesinde,Başarılı Operasyon...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/egitim-ve-arastima-hastanesinde-basarili-operasyon.png&size=151x100" alt="Eğitim ve Araştıma Hastanesinde,Başarılı Operasyon..." width="151" height="100"/>
                                        <figcaption>Eğitim ve Araştıma Hastanesinde,Başarılı Operasyon...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9707/balikligol-devlet-hastanesinde-bir-ilk/" title="Balıklıgöl Devlet Hastanesinde,Bir İlk...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/balikligol-devlet-hastanesinde-bir-ilk.png&size=151x100" alt="Balıklıgöl Devlet Hastanesinde,Bir İlk..." width="151" height="100"/>
                                        <figcaption>Balıklıgöl Devlet Hastanesinde,Bir İlk...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9688/hastanede-kriz-geciren-doktora-aninda-mudahale-edildi/" title="Hastanede Kriz Geçiren Doktora anında Müdahale Edildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/hastanede-kriz-geciren-doktora-aninda-mudahale-edildi.jpg&size=151x100" alt="Hastanede Kriz Geçiren Doktora anında Müdahale Edildi" width="151" height="100"/>
                                        <figcaption>Hastanede Kriz Geçiren Doktora anında Müdahale Edildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9651/urfalilar-mujde-artik-urfa-da-da-yapiliyor/" title="Urfalılar Müjde,Artık Urfa'da da Yapılıyor!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfalilar-mujde-artik-urfa-da-da-yapiliyor.jpg&size=151x100" alt="Urfalılar Müjde,Artık Urfa'da da Yapılıyor!" width="151" height="100"/>
                                        <figcaption>Urfalılar Müjde,Artık Urfa'da da Yapılıyor!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9627/acik-kapi-bebek-kiti-dagitti/" title="Açık Kapı Bebek Kiti Dağıttı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/acik-kapi-bebek-kiti-dagitti.jpg&size=151x100" alt="Açık Kapı Bebek Kiti Dağıttı" width="151" height="100"/>
                                        <figcaption>Açık Kapı Bebek Kiti Dağıttı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9625/urfa-da-kacak-muayene-baskini/" title="Urfa'da,Kaçak Muayene Baskını!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-da-kacak-muayene-baskini.jpg&size=151x100" alt="Urfa'da,Kaçak Muayene Baskını!" width="151" height="100"/>
                                        <figcaption>Urfa'da,Kaçak Muayene Baskını!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/9926/urfa-adami-ve-gobeklitepe-cam-da/" title="Urfa Adamı ve Göbeklitepe,Cam'da!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-adami-ve-gobeklitepe-cam-da.jpg&size=151x100" alt="Urfa Adamı ve Göbeklitepe,Cam'da!" width="151" height="100"/>
                                        <figcaption>Urfa Adamı ve Göbeklitepe,Cam'da!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9898/urfa-nin-tarihine-boyle-zarar-veriyorlar/" title="Urfa’nın Tarihine Böyle Zarar Veriyorlar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-nin-tarihine-boyle-zarar-veriyorlar.png&size=151x100" alt="Urfa’nın Tarihine Böyle Zarar Veriyorlar" width="151" height="100"/>
                                        <figcaption>Urfa’nın Tarihine Böyle Zarar Veriyorlar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9912/wolfteam-dan-urfa-mujdesi/" title="Wolfteam'dan,Urfa Müjdesi...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/wolfteam-dan-urfa-mujdesi.jpg&size=151x100" alt="Wolfteam'dan,Urfa Müjdesi..." width="151" height="100"/>
                                        <figcaption>Wolfteam'dan,Urfa Müjdesi...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9753/urfa-da-ki-olayla-ilgili-bakan-aciklama-yapti/" title="Urfa'da ki Olayla İlgili Bakan Açıklama Yaptı...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-da-ki-olayla-ilgili-bakan-aciklama-yapti.jpg&size=151x100" alt="Urfa'da ki Olayla İlgili Bakan Açıklama Yaptı..." width="151" height="100"/>
                                        <figcaption>Urfa'da ki Olayla İlgili Bakan Açıklama Yaptı...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9752/urfa-muzesinde-neler-oluyor/" title="Urfa Müzesinde Neler Oluyor?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-muzesinde-neler-oluyor.jpg&size=151x100" alt="Urfa Müzesinde Neler Oluyor?" width="151" height="100"/>
                                        <figcaption>Urfa Müzesinde Neler Oluyor?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9679/urfa-da-bulunuyor-misir-piramitleri-nden-7-000-yil-daha-eski/" title="Urfa'da Bulunuyor,Mısır Piramitleri’nden 7.000 yıl daha eski!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-da-bulunuyor-misir-piramitleri-nden-7-000-yil-daha-eski.jpg&size=151x100" alt="Urfa'da Bulunuyor,Mısır Piramitleri’nden 7.000 yıl daha eski!" width="151" height="100"/>
                                        <figcaption>Urfa'da Bulunuyor,Mısır Piramitleri’nden 7.000 yıl daha eski!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/9924/feci-kazada-bacagini-kaybetti/" title="Feci Kazada Bacağını Kaybetti">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/06/feci-kazada-bacagini-kaybetti.png" width="216" height="120" alt="Feci Kazada Bacağını Kaybetti"/>
						<figcaption>
							Feci Kazada Bacağını Kaybetti						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/9899/buyuksehir-ilaclamada-sinifta-kaldi/" title="Büyükşehir İlaçlamada Sınıfta Kaldı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/06/buyuksehir-ilaclamada-sinifta-kaldi.png" width="216" height="120" alt="Büyükşehir İlaçlamada Sınıfta Kaldı"/>
						<figcaption>
							Büyükşehir İlaçlamada Sınıfta Kaldı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/9902/fakibaba-dan-elektrik-mujdesi/" title="Fakıbaba'dan Elektrik Müjdesi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/06/fakibaba-dan-elektrik-mujdesi.png" width="216" height="120" alt="Fakıbaba'dan Elektrik Müjdesi"/>
						<figcaption>
							Fakıbaba'dan Elektrik Müjdesi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/9898/urfa-nin-tarihine-boyle-zarar-veriyorlar/" title="Urfa’nın Tarihine Böyle Zarar Veriyorlar">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/06/urfa-nin-tarihine-boyle-zarar-veriyorlar.png" width="216" height="120" alt="Urfa’nın Tarihine Böyle Zarar Veriyorlar"/>
						<figcaption>
							Urfa’nın Tarihine Böyle Zarar Veriyorlar						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/9897/urfali-magdur-vatandaslar-yetkilierden-yardim-bekliyor/" title="Urfalı Mağdur Vatandaşlar Yetkilierden Yardım Bekliyor">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/06/urfali-magdur-vatandaslar-yetkilierden-yardim-bekliyor.png" width="216" height="120" alt="Urfalı Mağdur Vatandaşlar Yetkilierden Yardım Bekliyor"/>
						<figcaption>
							Urfalı Mağdur Vatandaşlar Yetkilierden Yardım Bekliyor						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/9896/novada-park-sozlesmeye-uymadi/" title="Novada Park Sözleşmeye Uymadı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/06/novada-park-sozlesmeye-uymadi.png" width="216" height="120" alt="Novada Park Sözleşmeye Uymadı"/>
						<figcaption>
							Novada Park Sözleşmeye Uymadı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/9871/akbas-ak-parti-vatandasin-gonlunu-almali/" title="Akbaş, Ak Parti Vatandaşın Gönlünü Almalı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/06/akbas-ak-parti-vatandasin-gonlunu-almali.png" width="216" height="120" alt="Akbaş, Ak Parti Vatandaşın Gönlünü Almalı"/>
						<figcaption>
							Akbaş, Ak Parti Vatandaşın Gönlünü Almalı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/9870/oruclu-halde-batakliga-girdi/" title="Oruçlu Halde Bataklığa Girdi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/06/oruclu-halde-batakliga-girdi.png" width="216" height="120" alt="Oruçlu Halde Bataklığa Girdi"/>
						<figcaption>
							Oruçlu Halde Bataklığa Girdi						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>14 Haziran 2018 11:30:00</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">MÜSİAD İL BAŞKANI BELLİ OLDU</h1>
<h2 itemprop="description">Müsiad il başkanlığına getirilen isim belli oldu. İl Başkanlığına seçilen Mahmut Saatçi’ye tebrik mesajları yığıldı.</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2018/06/musiad-il-baskani-belli-oldu.png" width="675" height="350" alt="MÜSİAD İL BAŞKANI BELLİ OLDU"/></p>
<div class="advert-300"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
Müsiad Şanlıurfa İl Başkanlığına seçilen isim Mahmut Saatçi oldu.  TÜMSİAD Şanlıurfa İl Başkanından ise tebrik gecikmedi. TÜMSİAD İl Başkanı Mehmet Sadık Sade;<br />
“Müsiad Şanlıurfa il başkanlığına seçilen Mahmut Saatçi beyefendiyi tebrik ederim İlimiz ve ülkemizin ekonomisine katkı sağlayacak hizmetlere vesile olmasını rabbimden temenni ederim” diyerek Saatçi’yi tebrik etti.<br />
 </div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/9923/musiad-il-baskani-belli-oldu/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='MÜSİAD İL BAŞKANI BELLİ OLDU'+https://www.urfa.com/haber/9923/musiad-il-baskani-belli-oldu/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/9923/musiad-il-baskani-belli-oldu/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/9923/musiad-il-baskani-belli-oldu/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Güncel</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/9923/musiad-il-baskani-belli-oldu/" title="MÜSİAD İL BAŞKANI BELLİ OLDU">
<img src="https://www.urfa.com/files/news/thumb/2018/06/musiad-il-baskani-belli-oldu.png" width="215" height="125" alt="MÜSİAD İL BAŞKANI BELLİ OLDU"/>
<figcaption><h5>MÜSİAD İL BAŞKANI BELLİ OLDU</h5>
Müsiad il başkanlığına getirilen isim belli oldu. İl Başkanlığına seçilen Mahmut Saatçi’ye tebrik mesajları yığıldı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/9922/ertuk-pirpir-koyunu-ziyaret-etti/" title="Ertük, Pırpır Köyünü Ziyaret Etti">
<img src="https://www.urfa.com/files/news/thumb/2018/06/ertuk-pirpir-koyunu-ziyaret-etti.png" width="215" height="125" alt="Ertük, Pırpır Köyünü Ziyaret Etti"/>
<figcaption><h5>Ertük, Pırpır Köyünü Ziyaret Etti</h5>
Ak Parti Şanlıurfa Milletvekili Adayı Sedat Ertürk, Pırpır Köyünü ziyaret etti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/9921/cumhurbaskani-erdogan-20-haziran-da-urfa-da/" title="Cumhurbaşkanı Erdoğan 20 Haziran’da Urfa’da">
<img src="https://www.urfa.com/files/news/thumb/2018/06/cumhurbaskani-erdogan-20-haziran-da-urfa-da.png" width="215" height="125" alt="Cumhurbaşkanı Erdoğan 20 Haziran’da Urfa’da"/>
<figcaption><h5>Cumhurbaşkanı Erdoğan 20 Haziran’da Urfa’da</h5>
Seçim çalışmaları kapsamında il il dolaşan Cumhurbaşkanı Recep Tayyip Erdoğan 20 haziranda Urfa’ya geliyor.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/9920/yillarin-dev-markasindan-sok-karar/" title="Yılların Dev Markasından Şok Karar">
<img src="https://www.urfa.com/files/news/thumb/2018/06/yillarin-dev-markasindan-sok-karar.png" width="215" height="125" alt="Yılların Dev Markasından Şok Karar"/>
<figcaption><h5>Yılların Dev Markasından Şok Karar</h5>
Keskinoğlu'ndan yapılan açıklamada, Ocak 2017'de bankalarla bir yeniden yapılanma anlaşması imzalandığı, ancak son 7 aydır piyasalarda yaşanan likidite sıkışıklığı, hammadde maliyetlerinin beklenenin çok üzerinde artması, Döviz kurlarındaki ani dalgalanmalar ve arz talep dengesine bağlı olarak fiyatların geçen yılın altında seyretmesi nedeniyle iflas başvurusunda bulunulduğu belirtildi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/9936/ekinyazi-halki-mhp-ye-destek-verdigini-acikladi/" title="Ekinyazı Halkı MHP’ye Destek Verdiğini Açıkladı">
<img src="https://www.urfa.com/files/news/thumb/2018/06/ekinyazi-halki-mhp-ye-destek-verdigini-acikladi.jpg" width="215" height="125" alt="Ekinyazı Halkı MHP’ye Destek Verdiğini Açıkladı"/>
<figcaption><h5>Ekinyazı Halkı MHP’ye Destek Verdiğini Açıkladı</h5>
seçim çalışmaları kapsamında ilçe ilçe mahalle mahalle gezen MHP’ye Ekinyazı’dan destek geldi.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/9935/urfa-da-silahli-saldiri-bir-yarali/" title="Urfa’da, Silahlı saldırı: Bir yaralı">
<img src="https://www.urfa.com/files/news/thumb/2018/06/urfa-da-silahli-saldiri-bir-yarali.jpg" width="215" height="125" alt="Urfa’da, Silahlı saldırı: Bir yaralı"/>
<figcaption><h5>Urfa’da, Silahlı saldırı: Bir yaralı</h5>
Şanlıurfa’nın Siverek ilçesinde,kimliği belirsiz kişi ya da kişiler yolda yürürken  silahlı saldırıya uğrayan bir kişi yaralandı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/9934/vali-erin-den-viransehir-de-acilis-ve-temel-atma-toreni/" title="Vali Erin’den,Viranşehir’de Açılış Ve Temel Atma Töreni ">
<img src="https://www.urfa.com/files/news/thumb/2018/06/vali-erin-den-viransehir-de-acilis-ve-temel-atma-toreni.jpeg" width="215" height="125" alt="Vali Erin’den,Viranşehir’de Açılış Ve Temel Atma Töreni "/>
<figcaption><h5>Vali Erin’den,Viranşehir’de Açılış Ve Temel Atma Töreni </h5>
Şanlıurfa Valisi Abdullah Erin, Gıda Tarım ve Hayvancılık Bakanı Ahmet Eşref Fakıbaba ve Şanlıurfa Milletvekili Mehmet Ali Cevheri ile birlikte gittiği Viranşehir’de, mahalle muhtarlarının katılımı ile gerçekleştirilen istişare toplantısına katıldı.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/9933/urfa-da-alacak-verecek-kavgasi-4-yarali/" title="Urfa'da,Alacak-Verecek Kavgası;4 Yaralı...">
<img src="https://www.urfa.com/files/news/thumb/2018/06/urfa-da-alacak-verecek-kavgasi-4-yarali.jpg" width="215" height="125" alt="Urfa'da,Alacak-Verecek Kavgası;4 Yaralı..."/>
<figcaption><h5>Urfa'da,Alacak-Verecek Kavgası;4 Yaralı...</h5>
Şanlıurfa’da alacak verecek meselesi dolayısıyla meydana gelen silahlı saldırıda 1 kişi hayatını kaybetti, 4 kişi yaralandı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/9932/urfali-vekil-o-baskani-sikayet-etti/" title="Urfalı Vekil,O Başkanı Şikayet Etti...">
<img src="https://www.urfa.com/files/news/thumb/2018/06/urfali-vekil-o-baskani-sikayet-etti.jpg" width="215" height="125" alt="Urfalı Vekil,O Başkanı Şikayet Etti..."/>
<figcaption><h5>Urfalı Vekil,O Başkanı Şikayet Etti...</h5>
CHP İstanbul Milletvekili Avukat Mahmut Tanal, TİKA Başkanı Serdar Çam’ın devlet memurluğundan çıkarılması için Başbakanlığa şikâyette bulundu. Tanal, “TİKA Başkanı Serdar Çam, devlet memuru statüsündedir ve siyasi paylaşımlar yapama. Parti devletine dönüşmemek için tarafsız olmayanlar, memuriyetten uzaklaştırılmalıdır” dedi. 


</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/9931/urfa-da-arazi-kavgasi-1-olu/" title="Urfa'da Arazi Kavgası;1 Ölü...">
<img src="https://www.urfa.com/files/news/thumb/2018/06/urfa-da-arazi-kavgasi-1-olu_1.png" width="215" height="125" alt="Urfa'da Arazi Kavgası;1 Ölü..."/>
<figcaption><h5>Urfa'da Arazi Kavgası;1 Ölü...</h5>
Şanlıurfa'da arazi anlaşmazlığı yüzünden çıkan silahla kavgada 1 Kişi Hayatını Kaybetti, 4 kişi ise yaralandı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/9928/urfali-eski-baskan-hakkinda-bomba-iddia/" title="Urfalı Eski Başkan Hakkında Bomba İddia!">
<img src="https://www.urfa.com/files/news/thumb/2018/06/urfali-eski-baskan-hakkinda-bomba-iddia.jpg" width="215" height="125" alt="Urfalı Eski Başkan Hakkında Bomba İddia!"/>
<figcaption><h5>Urfalı Eski Başkan Hakkında Bomba İddia!</h5>
Korkusuz ve Sözcü yazarı Can Ataklı, bugünkü "Erdoğan'dan sonrasına ilk hazırlanan Melih Gökçek" başlıklı yazısında, Cumhurbaşkanı Recep Tayyip Erdoğan tarafından istifası istenen eski Ankara Büyükşehir Belediye Başkanı Melih Gökçek'in cumhurbaşkanlığı seçiminin ikinci tur tarihi olan 8 Temmuz'a kendini hazırladığını iddia etti.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/9925/urfa-erdogan-a-hazir/" title="Urfa,Erdoğan'a Hazır!">
<img src="https://www.urfa.com/files/news/thumb/2018/06/urfa-erdogan-a-hazir.jpeg" width="215" height="125" alt="Urfa,Erdoğan'a Hazır!"/>
<figcaption><h5>Urfa,Erdoğan'a Hazır!</h5>
Şanlıurfa Valisi Abdullah Erin, Cumhurbaşkanı Recep Tayyip Erdoğan’ın önümüzdeki günlerde Şanlıurfa’ya yapacağı ziyaret öncesi, Vali Yardımcıları, Kaymakamlar ve kurum amirlerinin katıldığı bir toplantı gerçekleştirdi.
</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/9935/urfa-da-silahli-saldiri-bir-yarali/" title="Urfa’da, Silahlı saldırı: Bir yaralı">
<img src="https://www.urfa.com/files/news/thumb/2018/06/urfa-da-silahli-saldiri-bir-yarali.jpg" width="298"  height="220" alt="Urfa’da, Silahlı saldırı: Bir yaralı"/>
<figcaption>Urfa’da, Silahlı saldırı: Bir yaralı</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/9934/vali-erin-den-viransehir-de-acilis-ve-temel-atma-toreni/" title="Vali Erin’den,Viranşehir’de Açılış Ve Temel Atma Töreni ">
<img src="https://www.urfa.com/files/news/thumb/2018/06/vali-erin-den-viransehir-de-acilis-ve-temel-atma-toreni.jpeg" width="298"  height="220" alt="Vali Erin’den,Viranşehir’de Açılış Ve Temel Atma Töreni "/>
<figcaption>Vali Erin’den,Viranşehir’de Açılış Ve Temel Atma Töreni </figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/9933/urfa-da-alacak-verecek-kavgasi-4-yarali/" title="Urfa'da,Alacak-Verecek Kavgası;4 Yaralı...">
<img src="https://www.urfa.com/files/news/thumb/2018/06/urfa-da-alacak-verecek-kavgasi-4-yarali.jpg" width="298"  height="220" alt="Urfa'da,Alacak-Verecek Kavgası;4 Yaralı..."/>
<figcaption>Urfa'da,Alacak-Verecek Kavgası;4 Yaralı...</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/9932/urfali-vekil-o-baskani-sikayet-etti/" title="Urfalı Vekil,O Başkanı Şikayet Etti...">
<img src="https://www.urfa.com/files/news/thumb/2018/06/urfali-vekil-o-baskani-sikayet-etti.jpg" width="298"  height="220" alt="Urfalı Vekil,O Başkanı Şikayet Etti..."/>
<figcaption>Urfalı Vekil,O Başkanı Şikayet Etti...</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/212/adaletsiz-bir-baskanlik-secimi/" title="Adaletsiz bir Başkanlık Seçimi!!!">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>Adaletsiz bir Başkanlık Seçimi!!!</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/211/nihayet-basardiniz/" title="NİHAYET BAŞARDINIZ..!">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>NİHAYET BAŞARDINIZ..!</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/214/eski-urfa-da-bayan-leylici-evleri/" title="ESKİ URFA'DA BAYAN LEYLİÇİ EVLERİ">
<span class="ky_list_name_wrap">
<span>Mehmet Göktepe</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/12/mehmet-fethi-goktepe.jpg" width="110" height="110" alt="Mehmet Göktepe"/>
<figcaption>ESKİ URFA'DA BAYAN LEYLİÇİ EVLERİ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/189/hayatin-anlami-var-mi-hayat-anlam-yaratma-sureci-mi/" title="Hayatın Anlamı var mı? Hayat Anlam Yaratma Süreci mi?">
<span class="ky_list_name_wrap">
<span>Eyüp Bakan</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/06/eyup-sahin-bakan.jpg" width="110" height="110" alt="Eyüp Bakan"/>
<figcaption>Hayatın Anlamı var mı? Hayat Anlam Yaratma Süreci mi?</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/177/hukukun-ustunlugu-mu-dediniz/" title="Hukukun üstünlüğü mü dediniz..!">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Hukukun üstünlüğü mü dediniz..!</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/9759/bakis-urfa-nin-sorunlarini-ben-cozerim/" title="">
<figure class="clearfix">
<figcaption><h3>Bakış, Urfa’nın Sorunlarını Ben Çözerim</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/06/bakis-urfa-nin-sorunlarini-ben-cozerim.png" width="140" height="90" alt="Bakış, Urfa’nın Sorunlarını Ben Çözerim"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/9911/urfali-vekil-tele1-ekranlarinda-oy-orani-verdi/" title="">
<figure class="clearfix">
<figcaption><h3>Urfalı Vekil,Tele1 Ekranlarında Oy Oranı Verdi</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/06/urfali-vekil-tele1-ekranlarinda-oy-orani-verdi.jpg" width="140" height="90" alt="Urfalı Vekil,Tele1 Ekranlarında Oy Oranı Verdi"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/9861/urfa-da-catisma-cok-sayida-yarali-var/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa’da Çatışma, Çok Sayıda Yaralı Var…</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/06/urfa-da-catisma-cok-sayida-yarali-var.png" width="140" height="90" alt="Urfa’da Çatışma, Çok Sayıda Yaralı Var…"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/9902/fakibaba-dan-elektrik-mujdesi/" title="">
<figure class="clearfix">
<figcaption><h3>Fakıbaba'dan Elektrik Müjdesi</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/06/fakibaba-dan-elektrik-mujdesi.png" width="140" height="90" alt="Fakıbaba'dan Elektrik Müjdesi"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/9758/ince-sanliurfalilara-tesekkur-etti/" title="">
<figure class="clearfix">
<figcaption><h3>İnce, Şanlıurfalılara Teşekkür Etti</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/06/ince-sanliurfalilara-tesekkur-etti.png" width="140" height="90" alt="İnce, Şanlıurfalılara Teşekkür Etti"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/6559/urfali-is-adami-ali-yasak-in-aci-gunu/" title="">
<figure class="clearfix">
<figcaption><h3>Urfalı İş Adamı Ali Yasak'ın Acı Günü...</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/01/urfali-is-adami-ali-yasak-in-aci-gunu.jpg" width="140" height="90" alt="Urfalı İş Adamı Ali Yasak'ın Acı Günü..."/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/7753/hipper-guvenilir-mi-yatirim-yapmadan-once-dikkat/" title="">
<figure class="clearfix">
<figcaption><h3>Hipper Güvenilir mi ? Yatırım Yapmadan Önce Dikkat...</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/03/hipper-guvenilir-mi-yatirim-yapmadan-once-dikkat.jpg" width="140" height="90" alt="Hipper Güvenilir mi ? Yatırım Yapmadan Önce Dikkat..."/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/2789/efsane-futbolcular-urfa-da/" title="">
<figure class="clearfix">
<figcaption><h3>Efsane Futbolcular Urfa'da..</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2017/09/efsane-futbolcular-urfa-da.jpg" width="140" height="90" alt="Efsane Futbolcular Urfa'da.."/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/9648/fakibaba-nin-cok-da-seyinde-degil/" title="">
<figure class="clearfix">
<figcaption><h3>Fakıbaba'nın Çok Da Şeyinde Değil</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/06/fakibaba-nin-cok-da-seyinde-degil.png" width="140" height="90" alt="Fakıbaba'nın Çok Da Şeyinde Değil"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/9577/askf-yonetimine-agir-suclamalar/" title="">
<figure class="clearfix">
<figcaption><h3>Askf Yönetimine Ağır Suçlamalar </h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/05/askf-yonetimine-agir-suclamalar.png" width="140" height="90" alt="Askf Yönetimine Ağır Suçlamalar "/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
<div style="text-align:center" class="clearfix list">
<div style="float:left;" class="clearfix">
<strong>Gün</strong><br />
Bugün</div>
<div style="float:left;" class="clearfix">
<strong>Sıcaklık</strong><br />
32°C / 22°C</div>
<div style="float:left;" class="clearfix">
<strong>Durum</strong><br />
<img title="Çok Bulutlu" src="https://www.urfa.com/templates/platinum/modules/havadurumu/images/23.png" width="55" height="50" alt="Çok Bulutlu" class="img-rounded"></div>
</div>
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		03:10	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		04:57	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:32	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		16:22	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		19:55	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		21:33	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>1</td>
			<td>Beşiktaş</td>
			<td>34</td>
			<td>23</td>
			<td>3</td>
			<td>8</td>
			<td>+43</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">77</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>2</td>
			<td>Medipol Başakşehir</td>
			<td>34</td>
			<td>21</td>
			<td>3</td>
			<td>10</td>
			<td>+35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">73</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>3</td>
			<td>Fenerbahçe</td>
			<td>34</td>
			<td>18</td>
			<td>6</td>
			<td>10</td>
			<td>+28</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>4</td>
			<td>Galatasaray</td>
			<td>34</td>
			<td>20</td>
			<td>10</td>
			<td>4</td>
			<td>+25</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>5</td>
			<td>Antalyaspor</td>
			<td>34</td>
			<td>17</td>
			<td>10</td>
			<td>7</td>
			<td>+7</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">58</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>6</td>
			<td>Trabzonspor</td>
			<td>34</td>
			<td>14</td>
			<td>11</td>
			<td>9</td>
			<td>+5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">51</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>7</td>
			<td>Akhisar Belediyespor</td>
			<td>34</td>
			<td>14</td>
			<td>14</td>
			<td>6</td>
			<td>+4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">48</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>8</td>
			<td>Gençlerbirliği</td>
			<td>34</td>
			<td>12</td>
			<td>12</td>
			<td>10</td>
			<td>-1</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">46</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>9</td>
			<td>Atiker Konyaspor</td>
			<td>34</td>
			<td>11</td>
			<td>13</td>
			<td>10</td>
			<td>-5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>10</td>
			<td>Kasımpaşa</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>11</td>
			<td>Karabükspor</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-10</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>12</td>
			<td>Aytemiz Alanyaspor</td>
			<td>34</td>
			<td>12</td>
			<td>18</td>
			<td>4</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">40</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>13</td>
			<td>Osmanlıspor FK</td>
			<td>34</td>
			<td>9</td>
			<td>14</td>
			<td>11</td>
			<td>-8</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>14</td>
			<td>Bursaspor</td>
			<td>34</td>
			<td>11</td>
			<td>18</td>
			<td>5</td>
			<td>-24</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>15</td>
			<td>Kayserispor</td>
			<td>34</td>
			<td>10</td>
			<td>16</td>
			<td>8</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>16</td>
			<td>Çaykur Rizespor</td>
			<td>34</td>
			<td>10</td>
			<td>18</td>
			<td>6</td>
			<td>-9</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">36</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>17</td>
			<td>Gaziantepspor</td>
			<td>34</td>
			<td>7</td>
			<td>22</td>
			<td>5</td>
			<td>-35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">26</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>18</td>
			<td>Adanaspor</td>
			<td>34</td>
			<td>6</td>
			<td>21</td>
			<td>7</td>
			<td>-29</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">25</td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
<!-- adv --></div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                        <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="223" height="58" alt="Urfa.Com - Güncel Şanlıurfa Haberleri"/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2018  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  <a href='https://www.urfa.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://urfa.com' target='_blank' title='urfa haber'>urfa haber</a>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}
<a href='https://www.urfa.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://www.urfa.com' target='_blank' title='urfa haber'>urfa haber</a>

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>