<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>Ak Parti'de Suriyeli Vekil Adayı | Urfa.Com - Güncel Şanlıurfa Haberleri</title>
<meta name="description" content="Suriye'den 10 yıl önce gelip, Bursa'ya yerleşen Muhammed Erşahuni, 24 Haziran’da yapılacak milletvekilliği genel seçimleri için AKP'den aday adaylığı başvurusunda bulundu., Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
<meta name="keywords" content=",Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol"/>
<link rel="canonical" href="https://www.urfa.com/haber/8941/ak-parti-de-suriyeli-vekil-adayi/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2017/11/favicon.jpg">
<meta property="og:site_name" content="Urfa.Com - Güncel Şanlıurfa Haberleri">
<meta property="og:title" content="Ak Parti'de Suriyeli Vekil Adayı">
<meta property="og:description" content="Suriye'den 10 yıl önce gelip, Bursa'ya yerleşen Muhammed Erşahuni, 24 Haziran’da yapılacak milletvekilliği genel seçimleri için AKP'den aday adaylığı başvurusunda bulundu."> 
<meta property="og:url" content="https://www.urfa.com/haber/8941/ak-parti-de-suriyeli-vekil-adayi/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2018/04/ak-parti-de-suriyeli-vekil-adayi.png">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="Ak Parti'de Suriyeli Vekil Adayı">
<meta name="twitter:description" content="Suriye'den 10 yıl önce gelip, Bursa'ya yerleşen Muhammed Erşahuni, 24 Haziran’da yapılacak milletvekilliği genel seçimleri için AKP'den aday adaylığı başvurusunda bulundu.">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2018/04/ak-parti-de-suriyeli-vekil-adayi.png" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2018/04/ak-parti-de-suriyeli-vekil-adayi.png"/>
<meta itemprop="name" content="Urfa.Com - Güncel Şanlıurfa Haberleri" />
<meta itemprop="description" content="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle" />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="Ak Parti'de Suriyeli Vekil Adayı" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2018/04/ak-parti-de-suriyeli-vekil-adayi.png" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2018-04-28 16:10:47" />
<meta itemprop="dateModified" content="2018-04-28 16:10:47"/>
<meta itemprop="keywords" content=",Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol" name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/8941/ak-parti-de-suriyeli-vekil-adayi/",
      "name": "Ak Parti'de Suriyeli Vekil Adayı"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
<a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2018/04/advert-83de6f2be360d56cf680.jpg" width="" height="" alt="Advert" border="0" /></a> </div>
<div class="fixed_ads right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/8929/dsi-sulama-kanali-4-cani-aldi/" title="DSİ Sulama Kanalı 4. Canı Aldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/dsi-sulama-kanali-4-cani-aldi.png&size=151x100" alt="DSİ Sulama Kanalı 4. Canı Aldı" width="151" height="100"/>
                                        <figcaption>DSİ Sulama Kanalı 4. Canı Aldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8928/urfa-mhp-il-baskanligi-acikladi/" title="Urfa MHP İL Başkanlığı Açıkladı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfa-mhp-il-baskanligi-acikladi.png&size=151x100" alt="Urfa MHP İL Başkanlığı Açıkladı" width="151" height="100"/>
                                        <figcaption>Urfa MHP İL Başkanlığı Açıkladı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8881/selim-bagli-bugunu-mu-bekliyordu/" title="Selim Bağlı Bugünü Mü Bekliyordu?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/selim-bagli-bugunu-mu-bekliyordu.png&size=151x100" alt="Selim Bağlı Bugünü Mü Bekliyordu?" width="151" height="100"/>
                                        <figcaption>Selim Bağlı Bugünü Mü Bekliyordu?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8880/vali-abdullah-erin-urfa-icin-buyuk-bir-kazanc/" title="Vali Abdullah Erin Urfa İçin Büyük Bir Kazanç">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/vali-abdullah-erin-urfa-icin-buyuk-bir-kazanc.png&size=151x100" alt="Vali Abdullah Erin Urfa İçin Büyük Bir Kazanç" width="151" height="100"/>
                                        <figcaption>Vali Abdullah Erin Urfa İçin Büyük Bir Kazanç</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8872/urfa-emniyetinden-yilan-ihbari/" title="Urfa Emniyetinden Yılan İhbarı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfa-emniyetinden-yilan-ihbari.png&size=151x100" alt="Urfa Emniyetinden Yılan İhbarı" width="151" height="100"/>
                                        <figcaption>Urfa Emniyetinden Yılan İhbarı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8863/urfa-bazalt-tasi-tescillenmeli/" title="Urfa Bazalt Taşı Tescillenmeli">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfa-bazalt-tasi-tescillenmeli.png&size=151x100" alt="Urfa Bazalt Taşı Tescillenmeli" width="151" height="100"/>
                                        <figcaption>Urfa Bazalt Taşı Tescillenmeli</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/8910/aldatilan-esin-kurnaz-plani-kanli-bitti/" title="Aldatılan eşin kurnaz planı kanlı bitti!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/aldatilan-esin-kurnaz-plani-kanli-bitti.jpg&size=151x100" alt="Aldatılan eşin kurnaz planı kanlı bitti!" width="151" height="100"/>
                                        <figcaption>Aldatılan eşin kurnaz planı kanlı bitti!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8904/maymuna-maske-takip-trafikte-dilendirdiler/" title="Maymuna Maske Takıp Trafikte Dilendirdiler">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/maymuna-maske-takip-trafikte-dilendirdiler.jpg&size=151x100" alt="Maymuna Maske Takıp Trafikte Dilendirdiler" width="151" height="100"/>
                                        <figcaption>Maymuna Maske Takıp Trafikte Dilendirdiler</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8886/sok-bulundu-bakin-kim-cikti/" title="ŞOK!   Bulundu! Bakın kim çıktı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/sok-bulundu-bakin-kim-ciktisok-bulundu-bakin-kim-cikti.gif&size=151x100" alt="ŞOK!   Bulundu! Bakın kim çıktı!" width="151" height="100"/>
                                        <figcaption>ŞOK!   Bulundu! Bakın kim çıktı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8885/sorumsuzlugun-boylesi-60-kilometre-hizla-giden-aracin-icinde/" title="Sorumsuzluğun böylesi! 60 kilometre hızla giden aracın içinde...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/sorumsuzlugun-boylesi-60-kilometre-hizla-giden-aracin-icinde.jpeg&size=151x100" alt="Sorumsuzluğun böylesi! 60 kilometre hızla giden aracın içinde..." width="151" height="100"/>
                                        <figcaption>Sorumsuzluğun böylesi! 60 kilometre hızla giden aracın içinde...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8874/kafasini-kesip-bicakladi/" title="Kafasını Kesip Bıçakladı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/kafasini-kesip-bicakladi.jpeg&size=151x100" alt="Kafasını Kesip Bıçakladı!" width="151" height="100"/>
                                        <figcaption>Kafasını Kesip Bıçakladı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8867/sok-kadini-eve-kapatip-iki-hafta-boyunca/" title="ŞOK! Kadını eve kapatıp iki hafta boyunca...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/sok-kadini-eve-kapatip-iki-hafta-boyunca.gif&size=151x100" alt="ŞOK! Kadını eve kapatıp iki hafta boyunca..." width="151" height="100"/>
                                        <figcaption>ŞOK! Kadını eve kapatıp iki hafta boyunca...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/5886/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek/" title="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek.jpg&size=151x100" alt="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek" width="151" height="100"/>
                                        <figcaption>​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/4358/saniiurfa-daki-lezzet-duraklari/" title="ŞanIIurfa'daki  Lezzet Durakları">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/10/saniiurfa-daki-lezzet-duraklari.jpg&size=151x100" alt="ŞanIIurfa'daki  Lezzet Durakları" width="151" height="100"/>
                                        <figcaption>ŞanIIurfa'daki  Lezzet Durakları</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1783/elektrik-kesintilerden-dolayi-is-yapamiyoruz/" title="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/elektrik-kesintilerden-dolayi-is-yapamiyoruz.jpg&size=151x100" alt="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”" width="151" height="100"/>
                                        <figcaption>“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1761/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir/" title="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir.png&size=151x100" alt="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir" width="151" height="100"/>
                                        <figcaption>Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1758/urfali-sanatcinin-esinden-sok-aciklama/" title="Urfalı Sanatçının Eşinden Şok Açıklama">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/urfali-sanatcinin-esinden-sok-aciklama.jpg&size=151x100" alt="Urfalı Sanatçının Eşinden Şok Açıklama" width="151" height="100"/>
                                        <figcaption>Urfalı Sanatçının Eşinden Şok Açıklama</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1752/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi/" title="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi.png&size=151x100" alt="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı" width="151" height="100"/>
                                        <figcaption>Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/8938/iste-100-bin-imza-proseduru/" title="İşte 100 bin imza prosedürü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/iste-100-bin-imza-proseduru.jpg&size=151x100" alt="İşte 100 bin imza prosedürü" width="151" height="100"/>
                                        <figcaption>İşte 100 bin imza prosedürü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8937/reuters-tan-bomba-gul-iddiasi/" title="Reuters'tan bomba Gül iddiası...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/reuters-tan-bomba-gul-iddiasi.jpg&size=151x100" alt="Reuters'tan bomba Gül iddiası..." width="151" height="100"/>
                                        <figcaption>Reuters'tan bomba Gül iddiası...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8935/kim-milyoner-olmak-ister-de-bir-ilk/" title="'Kim Milyoner Olmak İster'de bir ilk!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/kim-milyoner-olmak-ister-de-bir-ilk.jpeg&size=151x100" alt="'Kim Milyoner Olmak İster'de bir ilk!" width="151" height="100"/>
                                        <figcaption>'Kim Milyoner Olmak İster'de bir ilk!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8934/sutso-da-baskan-yardimcilari-belli-oldu/" title="Şutso’da Başkan Yardımcıları Belli Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/sutso-da-baskan-yardimcilari-belli-oldu.jpg&size=151x100" alt="Şutso’da Başkan Yardımcıları Belli Oldu" width="151" height="100"/>
                                        <figcaption>Şutso’da Başkan Yardımcıları Belli Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8930/urfa-valiliginden-uyari-hazirlikli-olun/" title="Urfa Valiliğinden Uyarı,Hazırlıklı Olun!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfa-valiliginden-uyari-hazirlikli-olun.jpg&size=151x100" alt="Urfa Valiliğinden Uyarı,Hazırlıklı Olun!" width="151" height="100"/>
                                        <figcaption>Urfa Valiliğinden Uyarı,Hazırlıklı Olun!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8925/urfa-icin-buyuk-adim/" title="Urfa İçin Büyük Adım!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfa-icin-buyuk-adim.jpg&size=151x100" alt="Urfa İçin Büyük Adım!" width="151" height="100"/>
                                        <figcaption>Urfa İçin Büyük Adım!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/8921/urfa-da-dam-hirsizlari-yakalandi/" title="Urfa'da,Dam Hırsızları Yakalandı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfa-da-dam-hirsizlari-yakalandi.jpg&size=151x100" alt="Urfa'da,Dam Hırsızları Yakalandı!" width="151" height="100"/>
                                        <figcaption>Urfa'da,Dam Hırsızları Yakalandı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8915/urfa-emniyetinden-dev-operasyon-yuzlerce/" title="Urfa Emniyetinden Dev Operasyon,Yüzlerce...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfa-emniyetinden-dev-operasyon-yuzlerce_1.jpg&size=151x100" alt="Urfa Emniyetinden Dev Operasyon,Yüzlerce..." width="151" height="100"/>
                                        <figcaption>Urfa Emniyetinden Dev Operasyon,Yüzlerce...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8870/urfa-da-5-kisi-tutuklandi/" title="Urfa'da 5 Kişi Tutuklandı...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfa-da-5-kisi-tutuklandi.jpg&size=151x100" alt="Urfa'da 5 Kişi Tutuklandı..." width="151" height="100"/>
                                        <figcaption>Urfa'da 5 Kişi Tutuklandı...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8810/urfa-da-11-kisi-tutuklandi/" title="Urfa'da 11 Kişi Tutuklandı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfa-da-11-kisi-tutuklandi.jpg&size=151x100" alt="Urfa'da 11 Kişi Tutuklandı!" width="151" height="100"/>
                                        <figcaption>Urfa'da 11 Kişi Tutuklandı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8801/urfa-da-10-is-yeri-kapatildi/" title="Urfa'da 10 İş Yeri Kapatıldı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfa-da-10-is-yeri-kapatildi.jpg&size=151x100" alt="Urfa'da 10 İş Yeri Kapatıldı!" width="151" height="100"/>
                                        <figcaption>Urfa'da 10 İş Yeri Kapatıldı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8700/urfa-da-operasyon-tutuklandilar/" title="Urfa'da Operasyon,Tutuklandılar!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfa-da-operasyon-tutuklandilar.jpg&size=151x100" alt="Urfa'da Operasyon,Tutuklandılar!" width="151" height="100"/>
                                        <figcaption>Urfa'da Operasyon,Tutuklandılar!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/8931/bakan-mujdeyi-verdi-dev-destek-geliyor/" title="Bakan Müjdeyi Verdi,Dev Destek Geliyor!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/bakan-mujdeyi-verdi-dev-destek-geliyor.jpg&size=151x100" alt="Bakan Müjdeyi Verdi,Dev Destek Geliyor!" width="151" height="100"/>
                                        <figcaption>Bakan Müjdeyi Verdi,Dev Destek Geliyor!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8916/evlenene-55-bin-lira-verilecek/" title="Evlenene 55 bin lira verilecek!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/evlenene-55-bin-lira-verilecek.jpg&size=151x100" alt="Evlenene 55 bin lira verilecek!" width="151" height="100"/>
                                        <figcaption>Evlenene 55 bin lira verilecek!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8914/iskur-10-bin-lira-yardim-yapiyor-basvuru-tarihi-ne-zaman/" title="İŞKUR 10 bin lira yardım yapıyor! Başvuru tarihi ne zaman?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/iskur-10-bin-lira-yardim-yapiyor-basvuru-tarihi-ne-zaman.jpg&size=151x100" alt="İŞKUR 10 bin lira yardım yapıyor! Başvuru tarihi ne zaman?" width="151" height="100"/>
                                        <figcaption>İŞKUR 10 bin lira yardım yapıyor! Başvuru tarihi ne zaman?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8875/urfalilar-dikkat-bu-haber-sizin-icin/" title="Urfalılar Dikkat,Bu Haber Sizin İçin...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfalilar-dikkat-bu-haber-sizin-icin.jpg&size=151x100" alt="Urfalılar Dikkat,Bu Haber Sizin İçin..." width="151" height="100"/>
                                        <figcaption>Urfalılar Dikkat,Bu Haber Sizin İçin...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8859/urfa-dan-start-verilecek/" title="Urfa'dan Start Verilecek!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfa-dan-start-verilecek.jpg&size=151x100" alt="Urfa'dan Start Verilecek!" width="151" height="100"/>
                                        <figcaption>Urfa'dan Start Verilecek!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8854/bayraktar-uyardi-son-gun-30-nisan/" title="Bayraktar Uyardı,Son Gün 30 Nisan!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/bayraktar-uyardi-son-gun-30-nisan.jpg&size=151x100" alt="Bayraktar Uyardı,Son Gün 30 Nisan!" width="151" height="100"/>
                                        <figcaption>Bayraktar Uyardı,Son Gün 30 Nisan!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/8871/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor/" title="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor.jpg&size=151x100" alt="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor..." width="151" height="100"/>
                                        <figcaption>Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8857/whatsapp-a-bir-bomba-ozellik-daha/" title="WhatsApp'a bir bomba özellik daha!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-a-bir-bomba-ozellik-daha.jpg&size=151x100" alt="WhatsApp'a bir bomba özellik daha!" width="151" height="100"/>
                                        <figcaption>WhatsApp'a bir bomba özellik daha!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8676/en-cok-mobil-de-kim-geziniyor-kadinlar-mi-erkekler-mi/" title="En Çok Mobil'de Kim Geziniyor?,Kadınlar mı,Erkekler mi? ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/en-cok-mobil-de-kim-geziniyor-kadinlar-mi-erkekler-mi.jpg&size=151x100" alt="En Çok Mobil'de Kim Geziniyor?,Kadınlar mı,Erkekler mi? " width="151" height="100"/>
                                        <figcaption>En Çok Mobil'de Kim Geziniyor?,Kadınlar mı,Erkekler mi? </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8668/whatsapp-kullananlar-dikkat/" title="Whatsapp Kullananlar Dikkat!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-kullananlar-dikkat.jpg&size=151x100" alt="Whatsapp Kullananlar Dikkat!" width="151" height="100"/>
                                        <figcaption>Whatsapp Kullananlar Dikkat!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8624/facebook-twitter-ve-whatsapp-kullananlar-bu-habere-dikkat/" title="Facebook, Twitter ve WhatsApp kullananlar bu habere dikkat!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/facebook-twitter-ve-whatsapp-kullananlar-bu-habere-dikkat.jpeg&size=151x100" alt="Facebook, Twitter ve WhatsApp kullananlar bu habere dikkat!" width="151" height="100"/>
                                        <figcaption>Facebook, Twitter ve WhatsApp kullananlar bu habere dikkat!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8509/iphone-kullanicilarina-sok-telefonlari-bozuyor/" title="iPhone kullanıcılarına şok! Telefonları bozuyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/iphone-kullanicilarina-sok-telefonlari-bozuyor.jpeg&size=151x100" alt="iPhone kullanıcılarına şok! Telefonları bozuyor" width="151" height="100"/>
                                        <figcaption>iPhone kullanıcılarına şok! Telefonları bozuyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/8936/cenazede-gerginlik-aziz-yildirim/" title="Cenazede gerginlik! Aziz Yıldırım...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/cenazede-gerginlik-aziz-yildirim.jpg&size=151x100" alt="Cenazede gerginlik! Aziz Yıldırım..." width="151" height="100"/>
                                        <figcaption>Cenazede gerginlik! Aziz Yıldırım...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8933/o-elestirilere-aciklama-derinden-uzulduk/" title="O Eleştirilere Açıklama;Derinden Üzüldük...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/o-elestirilere-aciklama-derinden-uzulduk.png&size=151x100" alt="O Eleştirilere Açıklama;Derinden Üzüldük..." width="151" height="100"/>
                                        <figcaption>O Eleştirilere Açıklama;Derinden Üzüldük...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8922/urfaspor-sampiyonluk-yolunda/" title="Urfaspor,Şampiyonluk Yolunda...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfaspor-sampiyonluk-yolunda.jpg&size=151x100" alt="Urfaspor,Şampiyonluk Yolunda..." width="151" height="100"/>
                                        <figcaption>Urfaspor,Şampiyonluk Yolunda...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8873/santrayi-baskan-atilla-yapti/" title="Santrayı Başkan Atilla Yaptı...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/santrayi-baskan-atilla-yapti.jpg&size=151x100" alt="Santrayı Başkan Atilla Yaptı..." width="151" height="100"/>
                                        <figcaption>Santrayı Başkan Atilla Yaptı...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8814/urfaspor-90-2-de-yikildi/" title="Urfaspor,90+2'de Yıkıldı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfaspor-90-2-de-yikildi.jpg&size=151x100" alt="Urfaspor,90+2'de Yıkıldı!" width="151" height="100"/>
                                        <figcaption>Urfaspor,90+2'de Yıkıldı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8800/sok-iddia-teknik-adam-yalanladi/" title="Şok İddia,Teknik Adam Yalanladı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/sok-iddia-teknik-adam-yalanladi.jpg&size=151x100" alt="Şok İddia,Teknik Adam Yalanladı!" width="151" height="100"/>
                                        <figcaption>Şok İddia,Teknik Adam Yalanladı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/8865/sanliurfa-egitim-arastirma-hastanesinde-bir-ilk/" title="Şanlıurfa Eğitim Araştırma Hastanesinde Bir İlk...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/sanliurfa-egitim-arastirma-hastanesinde-bir-ilk.png&size=151x100" alt="Şanlıurfa Eğitim Araştırma Hastanesinde Bir İlk..." width="151" height="100"/>
                                        <figcaption>Şanlıurfa Eğitim Araştırma Hastanesinde Bir İlk...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8677/urfalilar-icin-guzel-haber-artik-cok-kolay/" title="Urfalılar İçin Güzel Haber,Artık Çok Kolay!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfalilar-icin-guzel-haber-artik-cok-kolay.png&size=151x100" alt="Urfalılar İçin Güzel Haber,Artık Çok Kolay!" width="151" height="100"/>
                                        <figcaption>Urfalılar İçin Güzel Haber,Artık Çok Kolay!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8659/amerika-da-yapilan-urfa-da-da-yapiliyor/" title="Amerika'da Yapılan Urfa'da da Yapılıyor!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/amerika-da-yapilan-urfa-da-da-yapiliyor.jpg&size=151x100" alt="Amerika'da Yapılan Urfa'da da Yapılıyor!" width="151" height="100"/>
                                        <figcaption>Amerika'da Yapılan Urfa'da da Yapılıyor!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8657/9-bin-kisi-alinacak/" title="9 Bin Kişi Alınacak!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/9-bin-kisi-alinacak.jpg&size=151x100" alt="9 Bin Kişi Alınacak!" width="151" height="100"/>
                                        <figcaption>9 Bin Kişi Alınacak!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8649/bunu-sakin-yapmayin/" title="Bunu Sakın Yapmayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/bunu-sakin-yapmayin.jpg&size=151x100" alt="Bunu Sakın Yapmayın!" width="151" height="100"/>
                                        <figcaption>Bunu Sakın Yapmayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8620/hastanedeki-skandalda-yeni-gelisme/" title="Hastanedeki skandalda yeni gelişme">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/hastanedeki-skandalda-yeni-gelisme.jpg&size=151x100" alt="Hastanedeki skandalda yeni gelişme" width="151" height="100"/>
                                        <figcaption>Hastanedeki skandalda yeni gelişme</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/8909/urfa-ile-arasinda-bag-var-mi/" title="Urfa İle Arasında Bağ Var mı?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfa-ile-arasinda-bag-var-mi.jpg&size=151x100" alt="Urfa İle Arasında Bağ Var mı?" width="151" height="100"/>
                                        <figcaption>Urfa İle Arasında Bağ Var mı?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8906/erdogan-gobeklitepe-ye-hayran-kaldi/" title="Erdoğan,Göbeklitepe'ye Hayran Kaldı...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/erdogan-gobeklitepe-ye-hayran-kaldi.png&size=151x100" alt="Erdoğan,Göbeklitepe'ye Hayran Kaldı..." width="151" height="100"/>
                                        <figcaption>Erdoğan,Göbeklitepe'ye Hayran Kaldı...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8845/urfa-da-bulunuyor-kalintilari-muzeye-goturduk-tas-diyerek-geri-cevirdiler/" title="Urfa'da Bulunuyor;Kalıntıları müzeye götürdük ‘taş’ diyerek geri çevirdiler">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfa-da-bulunuyor-kalintilari-muzeye-goturduk-tas-diyerek-geri-cevirdiler.jpg&size=151x100" alt="Urfa'da Bulunuyor;Kalıntıları müzeye götürdük ‘taş’ diyerek geri çevirdiler" width="151" height="100"/>
                                        <figcaption>Urfa'da Bulunuyor;Kalıntıları müzeye götürdük ‘taş’ diyerek geri çevirdiler</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8812/guclu-urfa-yi-ele-aldi-devami-gelecek/" title="Güçlü Urfa'yı Ele Aldı,Devamı Gelecek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/guclu-urfa-yi-ele-aldi-devami-gelecek.jpg&size=151x100" alt="Güçlü Urfa'yı Ele Aldı,Devamı Gelecek..." width="151" height="100"/>
                                        <figcaption>Güçlü Urfa'yı Ele Aldı,Devamı Gelecek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8781/bakan-ozhaseki-den-urfa-gobeklitepe-ornegi/" title="Bakan Özhaseki'den Urfa 'Göbeklitepe' Örneği...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/bakan-ozhaseki-den-urfa-gobeklitepe-ornegi.jpg&size=151x100" alt="Bakan Özhaseki'den Urfa 'Göbeklitepe' Örneği..." width="151" height="100"/>
                                        <figcaption>Bakan Özhaseki'den Urfa 'Göbeklitepe' Örneği...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8778/urfa-dunya-tarihinde-onemli-bir-yere-sahip/" title="Urfa,Dünya Tarihinde Önemli Bir Yere Sahip...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/urfa-dunya-tarihinde-onemli-bir-yere-sahip.jpg&size=151x100" alt="Urfa,Dünya Tarihinde Önemli Bir Yere Sahip..." width="151" height="100"/>
                                        <figcaption>Urfa,Dünya Tarihinde Önemli Bir Yere Sahip...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/8929/dsi-sulama-kanali-4-cani-aldi/" title="DSİ Sulama Kanalı 4. Canı Aldı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/04/dsi-sulama-kanali-4-cani-aldi.png" width="216" height="120" alt="DSİ Sulama Kanalı 4. Canı Aldı"/>
						<figcaption>
							DSİ Sulama Kanalı 4. Canı Aldı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/8928/urfa-mhp-il-baskanligi-acikladi/" title="Urfa MHP İL Başkanlığı Açıkladı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/04/urfa-mhp-il-baskanligi-acikladi.png" width="216" height="120" alt="Urfa MHP İL Başkanlığı Açıkladı"/>
						<figcaption>
							Urfa MHP İL Başkanlığı Açıkladı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/8881/selim-bagli-bugunu-mu-bekliyordu/" title="Selim Bağlı Bugünü Mü Bekliyordu?">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/04/selim-bagli-bugunu-mu-bekliyordu.png" width="216" height="120" alt="Selim Bağlı Bugünü Mü Bekliyordu?"/>
						<figcaption>
							Selim Bağlı Bugünü Mü Bekliyordu?						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/8880/vali-abdullah-erin-urfa-icin-buyuk-bir-kazanc/" title="Vali Abdullah Erin Urfa İçin Büyük Bir Kazanç">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/04/vali-abdullah-erin-urfa-icin-buyuk-bir-kazanc.png" width="216" height="120" alt="Vali Abdullah Erin Urfa İçin Büyük Bir Kazanç"/>
						<figcaption>
							Vali Abdullah Erin Urfa İçin Büyük Bir Kazanç						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/8872/urfa-emniyetinden-yilan-ihbari/" title="Urfa Emniyetinden Yılan İhbarı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/04/urfa-emniyetinden-yilan-ihbari.png" width="216" height="120" alt="Urfa Emniyetinden Yılan İhbarı"/>
						<figcaption>
							Urfa Emniyetinden Yılan İhbarı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/8863/urfa-bazalt-tasi-tescillenmeli/" title="Urfa Bazalt Taşı Tescillenmeli">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/04/urfa-bazalt-tasi-tescillenmeli.png" width="216" height="120" alt="Urfa Bazalt Taşı Tescillenmeli"/>
						<figcaption>
							Urfa Bazalt Taşı Tescillenmeli						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/8861/urfa-yi-nemrudiler-sardi/" title="Urfa'yı Nemrudiler Sardı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/04/urfa-yi-nemrudiler-sardi.png" width="216" height="120" alt="Urfa'yı Nemrudiler Sardı"/>
						<figcaption>
							Urfa'yı Nemrudiler Sardı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/8847/depremin-agir-bilancosu-tas-ustunde-tas-kalmadi/" title="Depremin Ağır Bilançosu. Taş Üstünde Taş Kalmadı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/04/depremin-agir-bilancosu-tas-ustunde-tas-kalmadi.png" width="216" height="120" alt="Depremin Ağır Bilançosu. Taş Üstünde Taş Kalmadı"/>
						<figcaption>
							Depremin Ağır Bilançosu. Taş Üstünde Taş Kalmadı						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>28 Nisan 2018 16:10:47</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">Ak Parti'de Suriyeli Vekil Adayı</h1>
<h2 itemprop="description">Suriye'den 10 yıl önce gelip, Bursa'ya yerleşen Muhammed Erşahuni, 24 Haziran’da yapılacak milletvekilliği genel seçimleri için AKP'den aday adaylığı başvurusunda bulundu.</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2018/04/ak-parti-de-suriyeli-vekil-adayi.png" width="675" height="350" alt="Ak Parti'de Suriyeli Vekil Adayı"/></p>
<div class="advert-300"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
Suriye'nin Hama kentinden Bursa'ya 10 yıl önce gelip, yerleşen Muhammed Erşahuni, şirket kurarak, turizm ve inşaat sektöründe iş yapmaya başladı. Türkiye vatandaşı olan Muhammed Erşahuni, Cumhurbaşkanı Recep Tayyip Erdoğan'a hayranlığı dolayısıyla soyadını değiştirip, Erdoğan yaptı. Eşinin ismini de Sümeyye olarak değiştiren Muhammed Erşahuni, 24 Haziran'da yapılacak milletvekilliği genel seçimleri için AKP çatısı altında Bursa'dan aday adaylığı başvurusu yaptı. Muhammed Erşahuni'nin, yakın çevresine, en büyük hedefinin milletvekili olarak seçilip, TBMM'ye girmek olduğunu söylediği belirtildi.<br />
<br />
 </div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/8941/ak-parti-de-suriyeli-vekil-adayi/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='Ak Parti'de Suriyeli Vekil Adayı'+https://www.urfa.com/haber/8941/ak-parti-de-suriyeli-vekil-adayi/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/8941/ak-parti-de-suriyeli-vekil-adayi/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/8941/ak-parti-de-suriyeli-vekil-adayi/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Güncel</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/8942/buyukelciligi-kudus-e-tasima-karari-alan-basbakanin-istifasi-istendi/" title="Büyükelçiliği Kudüs'e taşıma kararı alan başbakanın istifası istendi">
<img src="https://www.urfa.com/files/news/thumb/2018/04/buyukelciligi-kudus-e-tasima-karari-alan-basbakanin-istifasi-istendi.png" width="215" height="125" alt="Büyükelçiliği Kudüs'e taşıma kararı alan başbakanın istifası istendi"/>
<figcaption><h5>Büyükelçiliği Kudüs'e taşıma kararı alan başbakanın istifası istendi</h5>
Romanya'da Cumhurbaşkanı Klaus Iohannis, kendisine sormadan büyükelçiliği Kudüs'e taşıma kararı alıp üstüne bir de İsrail'i ziyaret eden Başbakan Dancila'nın istifasını istedi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/8941/ak-parti-de-suriyeli-vekil-adayi/" title="Ak Parti'de Suriyeli Vekil Adayı">
<img src="https://www.urfa.com/files/news/thumb/2018/04/ak-parti-de-suriyeli-vekil-adayi.png" width="215" height="125" alt="Ak Parti'de Suriyeli Vekil Adayı"/>
<figcaption><h5>Ak Parti'de Suriyeli Vekil Adayı</h5>
Suriye'den 10 yıl önce gelip, Bursa'ya yerleşen Muhammed Erşahuni, 24 Haziran’da yapılacak milletvekilliği genel seçimleri için AKP'den aday adaylığı başvurusunda bulundu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/8940/ali-sen-aday-adayligini-duyurdu/" title="Ali Şen, Aday Adaylığını Duyurdu">
<img src="https://www.urfa.com/files/news/thumb/2018/04/ali-sen-aday-adayligini-duyurdu.png" width="215" height="125" alt="Ali Şen, Aday Adaylığını Duyurdu"/>
<figcaption><h5>Ali Şen, Aday Adaylığını Duyurdu</h5>
Şanlıurfa’da çeşitli ilçelerde ve köylerde uzun yıllar din görevlisi olarak görev yapan Ali Şen (Ali hoca) AK Parti'den aday adaylığı başvurusunu yaptı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/8939/bilgin-urfalilari-mevlide-davet-etti/" title="Bilgin, Urfalıları Mevlide Davet Etti">
<img src="https://www.urfa.com/files/news/thumb/2018/04/bilgin-urfalilari-mevlide-davet-etti.png" width="215" height="125" alt="Bilgin, Urfalıları Mevlide Davet Etti"/>
<figcaption><h5>Bilgin, Urfalıları Mevlide Davet Etti</h5>
Birecik Ticaret ve Sanayi Odası, Birecik İlçe Müftülüğü ile birlikte hazırlamış olduğu, Berat Kandili Münesebetiyle Mevlid-i Şerife tüm halkı davet ediyor.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/8938/iste-100-bin-imza-proseduru/" title="İşte 100 bin imza prosedürü">
<img src="https://www.urfa.com/files/news/thumb/2018/04/iste-100-bin-imza-proseduru.jpg" width="215" height="125" alt="İşte 100 bin imza prosedürü"/>
<figcaption><h5>İşte 100 bin imza prosedürü</h5>
YÜKSEK Seçim Kurulu (YSK) 100 bin imzayla cumhurbaşkanı adayının nasıl gösterileceğine ilişkin prosedürü belirledi.

</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/8937/reuters-tan-bomba-gul-iddiasi/" title="Reuters'tan bomba Gül iddiası...">
<img src="https://www.urfa.com/files/news/thumb/2018/04/reuters-tan-bomba-gul-iddiasi.jpg" width="215" height="125" alt="Reuters'tan bomba Gül iddiası..."/>
<figcaption><h5>Reuters'tan bomba Gül iddiası...</h5>
Reuters'ın haberine göre 11.Cumhurbaşkanı Abdullah Gül'ün, Saadet Partisi (SP) ile cumhurbaşkanı adaylığı konusunda uzlaşma sağlayamadığı ve Gül'ün SP'nin adayı olmayacağı belirtildi.

</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/8935/kim-milyoner-olmak-ister-de-bir-ilk/" title="'Kim Milyoner Olmak İster'de bir ilk!">
<img src="https://www.urfa.com/files/news/thumb/2018/04/kim-milyoner-olmak-ister-de-bir-ilk.jpeg" width="215" height="125" alt="'Kim Milyoner Olmak İster'de bir ilk!"/>
<figcaption><h5>'Kim Milyoner Olmak İster'de bir ilk!</h5>
ATV'de yayınlanan 'Kim Milyoner Olmak İster'in son bölümüne, yarışmacının kız arkadaşına ettiği evlilik teklifi damgasını vurdu.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/8934/sutso-da-baskan-yardimcilari-belli-oldu/" title="Şutso’da Başkan Yardımcıları Belli Oldu">
<img src="https://www.urfa.com/files/news/thumb/2018/04/sutso-da-baskan-yardimcilari-belli-oldu.jpg" width="215" height="125" alt="Şutso’da Başkan Yardımcıları Belli Oldu"/>
<figcaption><h5>Şutso’da Başkan Yardımcıları Belli Oldu</h5>
ŞUTSO’da Başkan Yardımcılıklarına Kadir Kılıçoğlu ve Mehmet Yetim seçildi.

</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/8932/ceylanpinar-belediyesi-nden-kadinlara-tarihi-yerler-gezisi/" title="Ceylanpınar Belediyesi'nden kadınlara tarihi yerler gezisi">
<img src="https://www.urfa.com/files/news/thumb/2018/04/ceylanpinar-belediyesi-nden-kadinlara-tarihi-yerler-gezisi.jpg" width="215" height="125" alt="Ceylanpınar Belediyesi'nden kadınlara tarihi yerler gezisi"/>
<figcaption><h5>Ceylanpınar Belediyesi'nden kadınlara tarihi yerler gezisi</h5>
Sosyal belediyeciliğin en güzel örneklerini yansıtan Ceylanpınar Belediyesi, ilçedeki kadınlar için tarihi mekanlara gezi düzenledi. Kadınlar Mardin, Harran ve Viranşehir', gezerek unutamayacakları bir an yaşadı.

</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/8930/urfa-valiliginden-uyari-hazirlikli-olun/" title="Urfa Valiliğinden Uyarı,Hazırlıklı Olun!">
<img src="https://www.urfa.com/files/news/thumb/2018/04/urfa-valiliginden-uyari-hazirlikli-olun.jpg" width="215" height="125" alt="Urfa Valiliğinden Uyarı,Hazırlıklı Olun!"/>
<figcaption><h5>Urfa Valiliğinden Uyarı,Hazırlıklı Olun!</h5>
Şanlıurfa yeni bir serin ve yağışlı havanın etkisi altına giriyor. 
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/8926/baskan-atilla-genc-ciftcin-nikahini-kiydi/" title="Başkan Atilla, Genç Çiftçin Nikahını Kıydı">
<img src="https://www.urfa.com/files/news/thumb/2018/04/baskan-atilla-genc-ciftcin-nikahini-kiydi.jpg" width="215" height="125" alt="Başkan Atilla, Genç Çiftçin Nikahını Kıydı"/>
<figcaption><h5>Başkan Atilla, Genç Çiftçin Nikahını Kıydı</h5>
Ceylanpınar Belediye Başkanı Menderes Atilla, katıldığı düğün töreninde hayatlarını birleştiren Hatice Timurtaş ile Abdüllatif Tutal'ın nikahını kıydı.

</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/8925/urfa-icin-buyuk-adim/" title="Urfa İçin Büyük Adım!">
<img src="https://www.urfa.com/files/news/thumb/2018/04/urfa-icin-buyuk-adim.jpg" width="215" height="125" alt="Urfa İçin Büyük Adım!"/>
<figcaption><h5>Urfa İçin Büyük Adım!</h5>
5. Şanlıurfa Gıda Tarım ve Hayvancılık Fuarı kalıcı fuar alanında ilk kez dün ziyaretçilerine kapılarını açtı. Fuar açılışında konuşan Şanlıurfa Ziraat Odası Başkanı Ahmet Eyyüpoğlu, sulama alanlarının artırılması ve 2018’de tarımda sanayileşme konusunda atılım yapılması gerektiğini vurguladı. Törende Başkan Eyyüpoğlu Bakan Fakıbaba ve Vali Erin’e silografi tablosu sundu.  </figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/8934/sutso-da-baskan-yardimcilari-belli-oldu/" title="Şutso’da Başkan Yardımcıları Belli Oldu">
<img src="https://www.urfa.com/files/news/thumb/2018/04/sutso-da-baskan-yardimcilari-belli-oldu.jpg" width="298"  height="220" alt="Şutso’da Başkan Yardımcıları Belli Oldu"/>
<figcaption>Şutso’da Başkan Yardımcıları Belli Oldu</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/8933/o-elestirilere-aciklama-derinden-uzulduk/" title="O Eleştirilere Açıklama;Derinden Üzüldük...">
<img src="https://www.urfa.com/files/news/thumb/2018/04/o-elestirilere-aciklama-derinden-uzulduk.png" width="298"  height="220" alt="O Eleştirilere Açıklama;Derinden Üzüldük..."/>
<figcaption>O Eleştirilere Açıklama;Derinden Üzüldük...</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/8931/bakan-mujdeyi-verdi-dev-destek-geliyor/" title="Bakan Müjdeyi Verdi,Dev Destek Geliyor!">
<img src="https://www.urfa.com/files/news/thumb/2018/04/bakan-mujdeyi-verdi-dev-destek-geliyor.jpg" width="298"  height="220" alt="Bakan Müjdeyi Verdi,Dev Destek Geliyor!"/>
<figcaption>Bakan Müjdeyi Verdi,Dev Destek Geliyor!</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/8930/urfa-valiliginden-uyari-hazirlikli-olun/" title="Urfa Valiliğinden Uyarı,Hazırlıklı Olun!">
<img src="https://www.urfa.com/files/news/thumb/2018/04/urfa-valiliginden-uyari-hazirlikli-olun.jpg" width="298"  height="220" alt="Urfa Valiliğinden Uyarı,Hazırlıklı Olun!"/>
<figcaption>Urfa Valiliğinden Uyarı,Hazırlıklı Olun!</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/203/siyaset-evlere-girmesin/" title="SİYASET EVLERE GİRMESİN">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>SİYASET EVLERE GİRMESİN</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/199/bir-emir-geldi-goklerden-ruhlara/" title="Bir emir geldi. Göklerden,ruhlara... ">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>Bir emir geldi. Göklerden,ruhlara... </figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/204/halkin-duragini-geri-verin/" title="Halkın Durağını Geri Verin">
<span class="ky_list_name_wrap">
<span>Mehmet Göktepe</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/12/mehmet-fethi-goktepe.jpg" width="110" height="110" alt="Mehmet Göktepe"/>
<figcaption>Halkın Durağını Geri Verin</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/189/hayatin-anlami-var-mi-hayat-anlam-yaratma-sureci-mi/" title="Hayatın Anlamı var mı? Hayat Anlam Yaratma Süreci mi?">
<span class="ky_list_name_wrap">
<span>Eyüp Bakan</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/06/eyup-sahin-bakan.jpg" width="110" height="110" alt="Eyüp Bakan"/>
<figcaption>Hayatın Anlamı var mı? Hayat Anlam Yaratma Süreci mi?</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/177/hukukun-ustunlugu-mu-dediniz/" title="Hukukun üstünlüğü mü dediniz..!">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Hukukun üstünlüğü mü dediniz..!</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/8881/selim-bagli-bugunu-mu-bekliyordu/" title="">
<figure class="clearfix">
<figcaption><h3>Selim Bağlı Bugünü Mü Bekliyordu?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/04/selim-bagli-bugunu-mu-bekliyordu.png" width="140" height="90" alt="Selim Bağlı Bugünü Mü Bekliyordu?"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/8836/yilmaztekin-milletvekillerini-paketleyip-gonderdiler/" title="">
<figure class="clearfix">
<figcaption><h3>Yılmaztekin, 'Milletvekillerini paketleyip, Gönderdiler'</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/04/yilmaztekin-milletvekillerini-paketleyip-gonderdiler.png" width="140" height="90" alt="Yılmaztekin, 'Milletvekillerini paketleyip, Gönderdiler'"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/8838/urfa-nin-trambus-derdi-kaldigi-yerden-devam-ediyor-bu-kadarina-da-pes/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa’nın Trambüs Derdi Kaldığı Yerden Devam Ediyor. Bu Kadarına Da Pes</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/04/urfa-nin-trambus-derdi-kaldigi-yerden-devam-ediyor-bu-kadarina-da-pes.png" width="140" height="90" alt="Urfa’nın Trambüs Derdi Kaldığı Yerden Devam Ediyor. Bu Kadarına Da Pes"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/8894/seydi-amca-siyasete-geri-donuyor/" title="">
<figure class="clearfix">
<figcaption><h3>Seydi Amca Siyasete Geri Dönüyor</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/04/seydi-amca-siyasete-geri-donuyor.png" width="140" height="90" alt="Seydi Amca Siyasete Geri Dönüyor"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/8761/buyuksehir-urfa-ya-gelen-turistleri-hayal-kirikligina-ugratiyor/" title="">
<figure class="clearfix">
<figcaption><h3>Büyükşehir Urfa'ya Gelen Turistleri Hayal Kırıklığına Uğratıyor</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/04/buyuksehir-urfa-ya-gelen-turistleri-hayal-kirikligina-ugratiyor_1.png" width="140" height="90" alt="Büyükşehir Urfa'ya Gelen Turistleri Hayal Kırıklığına Uğratıyor"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/8882/eski-mirdesi-dernegi-baskani-askeri-kucukkaya-aday-adayi-oldu/" title="">
<figure class="clearfix">
<figcaption><h3>Eski Mirdesi Derneği Başkanı Askeri Küçükkaya Aday Adayı oldu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/04/eski-mirdesi-dernegi-baskani-askeri-kucukkaya-aday-adayi-oldu.png" width="140" height="90" alt="Eski Mirdesi Derneği Başkanı Askeri Küçükkaya Aday Adayı oldu"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/8861/urfa-yi-nemrudiler-sardi/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa'yı Nemrudiler Sardı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/04/urfa-yi-nemrudiler-sardi_1.png" width="140" height="90" alt="Urfa'yı Nemrudiler Sardı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/8835/bu-hareket-tam-cehape-ye-yakisir/" title="">
<figure class="clearfix">
<figcaption><h3>Bu Hareket Tam Cehape’ye Yakışır!</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/04/bu-hareket-tam-cehape-ye-yakisir.png" width="140" height="90" alt="Bu Hareket Tam Cehape’ye Yakışır!"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/8838/urfa-nin-trambus-derdi-kaldigi-yerden-devam-ediyor-bu-kadarina-da-pes/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa’nın Trambüs Derdi Kaldığı Yerden Devam Ediyor. Bu Kadarına Da Pes</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/04/urfa-nin-trambus-derdi-kaldigi-yerden-devam-ediyor-bu-kadarina-da-pes.png" width="140" height="90" alt="Urfa’nın Trambüs Derdi Kaldığı Yerden Devam Ediyor. Bu Kadarına Da Pes"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/8613/acil-ab-pozitif-kana-ihtiyac-var/" title="">
<figure class="clearfix">
<figcaption><h3>Acil AB Pozitif Kana İhtiyaç Var</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/04/acil-ab-pozitif-kana-ihtiyac-var.png" width="140" height="90" alt="Acil AB Pozitif Kana İhtiyaç Var"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
<div style="text-align:center" class="clearfix list">
<div style="float:left;" class="clearfix">
<strong>Gün</strong><br />
Bugün</div>
<div style="float:left;" class="clearfix">
<strong>Sıcaklık</strong><br />
27°C / 15°C</div>
<div style="float:left;" class="clearfix">
<strong>Durum</strong><br />
<img title="Çok Bulutlu" src="https://www.urfa.com/templates/platinum/modules/havadurumu/images/23.png" width="55" height="50" alt="Çok Bulutlu" class="img-rounded"></div>
</div>
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		03:56	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		05:27	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:30	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		16:13	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		19:20	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		20:43	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>1</td>
			<td>Beşiktaş</td>
			<td>34</td>
			<td>23</td>
			<td>3</td>
			<td>8</td>
			<td>+43</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">77</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>2</td>
			<td>Medipol Başakşehir</td>
			<td>34</td>
			<td>21</td>
			<td>3</td>
			<td>10</td>
			<td>+35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">73</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>3</td>
			<td>Fenerbahçe</td>
			<td>34</td>
			<td>18</td>
			<td>6</td>
			<td>10</td>
			<td>+28</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>4</td>
			<td>Galatasaray</td>
			<td>34</td>
			<td>20</td>
			<td>10</td>
			<td>4</td>
			<td>+25</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>5</td>
			<td>Antalyaspor</td>
			<td>34</td>
			<td>17</td>
			<td>10</td>
			<td>7</td>
			<td>+7</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">58</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>6</td>
			<td>Trabzonspor</td>
			<td>34</td>
			<td>14</td>
			<td>11</td>
			<td>9</td>
			<td>+5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">51</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>7</td>
			<td>Akhisar Belediyespor</td>
			<td>34</td>
			<td>14</td>
			<td>14</td>
			<td>6</td>
			<td>+4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">48</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>8</td>
			<td>Gençlerbirliği</td>
			<td>34</td>
			<td>12</td>
			<td>12</td>
			<td>10</td>
			<td>-1</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">46</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>9</td>
			<td>Atiker Konyaspor</td>
			<td>34</td>
			<td>11</td>
			<td>13</td>
			<td>10</td>
			<td>-5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>10</td>
			<td>Kasımpaşa</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>11</td>
			<td>Karabükspor</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-10</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>12</td>
			<td>Aytemiz Alanyaspor</td>
			<td>34</td>
			<td>12</td>
			<td>18</td>
			<td>4</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">40</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>13</td>
			<td>Osmanlıspor FK</td>
			<td>34</td>
			<td>9</td>
			<td>14</td>
			<td>11</td>
			<td>-8</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>14</td>
			<td>Bursaspor</td>
			<td>34</td>
			<td>11</td>
			<td>18</td>
			<td>5</td>
			<td>-24</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>15</td>
			<td>Kayserispor</td>
			<td>34</td>
			<td>10</td>
			<td>16</td>
			<td>8</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>16</td>
			<td>Çaykur Rizespor</td>
			<td>34</td>
			<td>10</td>
			<td>18</td>
			<td>6</td>
			<td>-9</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">36</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>17</td>
			<td>Gaziantepspor</td>
			<td>34</td>
			<td>7</td>
			<td>22</td>
			<td>5</td>
			<td>-35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">26</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>18</td>
			<td>Adanaspor</td>
			<td>34</td>
			<td>6</td>
			<td>21</td>
			<td>7</td>
			<td>-29</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">25</td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
<!-- adv --></div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                        <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="223" height="58" alt="Urfa.Com - Güncel Şanlıurfa Haberleri"/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2018  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  <a href='https://www.urfa.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://urfa.com' target='_blank' title='urfa haber'>urfa haber</a>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}
<a href='https://www.urfa.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://urfa.com' target='_blank' title='urfa haber'>urfa haber</a>

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>