<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>Bu ahlaksızlığa kim dur diyecek? | Urfa.Com - Güncel Şanlıurfa Haberleri</title>
<meta name="description" content="Ağına düşürdüğü genç kızları, sapkın emellerine alet ederek büyük bir ahlaksızlık örneği sergileyen Adnan Oktar'a ne zaman dur denileceği merak ediliyor.
, Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
<meta name="keywords" content=",Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol"/>
<link rel="canonical" href="https://www.urfa.com/haber/6622/bu-ahlaksizliga-kim-dur-diyecek/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2017/11/favicon.jpg">
<meta property="og:site_name" content="Urfa.Com - Güncel Şanlıurfa Haberleri">
<meta property="og:title" content="Bu ahlaksızlığa kim dur diyecek?">
<meta property="og:description" content="Ağına düşürdüğü genç kızları, sapkın emellerine alet ederek büyük bir ahlaksızlık örneği sergileyen Adnan Oktar'a ne zaman dur denileceği merak ediliyor.
"> 
<meta property="og:url" content="https://www.urfa.com/haber/6622/bu-ahlaksizliga-kim-dur-diyecek/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2018/01/bu-ahlaksizliga-kim-dur-diyecek.jpg">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:title" content="Bu ahlaksızlığa kim dur diyecek?">
<meta name="twitter:description" content="Ağına düşürdüğü genç kızları, sapkın emellerine alet ederek büyük bir ahlaksızlık örneği sergileyen Adnan Oktar'a ne zaman dur denileceği merak ediliyor.
">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2018/01/bu-ahlaksizliga-kim-dur-diyecek.jpg" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2018/01/bu-ahlaksizliga-kim-dur-diyecek.jpg"/>
<meta itemprop="name" content="Urfa.Com - Güncel Şanlıurfa Haberleri" />
<meta itemprop="description" content="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle" />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="Bu ahlaksızlığa kim dur diyecek?" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2018/01/bu-ahlaksizliga-kim-dur-diyecek.jpg" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2018-01-18 22:39:34" />
<meta itemprop="dateModified" content="2018-01-18 22:39:34"/>
<meta itemprop="keywords" content=",Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol" name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/6622/bu-ahlaksizliga-kim-dur-diyecek/",
      "name": "Bu ahlaksızlığa kim dur diyecek?"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
<a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2018/01/advert-541df8ed00e9d624b5bf.jpg" width="" height="" alt="Advert" border="0" /></a> </div>
<div class="fixed_ads right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6617/bundan-boyle-urfa-ciger-diyeceksiniz/" title="Bundan Böyle 'Urfa Ciğer' Diyeceksiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/bundan-boyle-urfa-ciger-diyeceksiniz.png&size=151x100" alt="Bundan Böyle 'Urfa Ciğer' Diyeceksiniz" width="151" height="100"/>
                                        <figcaption>Bundan Böyle 'Urfa Ciğer' Diyeceksiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6610/12-bakan-yardimcisi-urfa-ya-geliyor/" title="​12 Bakan Yardımcısı Urfa’ya Geliyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/12-bakan-yardimcisi-urfa-ya-geliyor.jpg&size=151x100" alt="​12 Bakan Yardımcısı Urfa’ya Geliyor" width="151" height="100"/>
                                        <figcaption>​12 Bakan Yardımcısı Urfa’ya Geliyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6607/sapader-bunu-da-yapti/" title="ŞAPADER Bunu da Yaptı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/sapader-bunu-da-yapti.png&size=151x100" alt="ŞAPADER Bunu da Yaptı" width="151" height="100"/>
                                        <figcaption>ŞAPADER Bunu da Yaptı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6601/ersun-yanal-urfa-ya-geliyor/" title="ERSUN YANAL URFA'YA GELİYOR">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/ersun-yanal-urfa-ya-geliyor.png&size=151x100" alt="ERSUN YANAL URFA'YA GELİYOR" width="151" height="100"/>
                                        <figcaption>ERSUN YANAL URFA'YA GELİYOR</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6590/iste-yeni-urfa-soforler-odasinda-baskani/" title="İşte Yeni ​Urfa Şoförler Odasında Başkanı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfa-soforler-odasinda-baskani.jpg&size=151x100" alt="İşte Yeni ​Urfa Şoförler Odasında Başkanı" width="151" height="100"/>
                                        <figcaption>İşte Yeni ​Urfa Şoförler Odasında Başkanı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6587/iste-yeni-sanliurfa-tum-emlakcilar-esnafi-odasi-baskani/" title="​İşte Yeni Şanlıurfa Tüm Emlakçılar Esnafı Odası Başkanı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/sanliurfa-tum-emlakcilar-esnafi-odasi-baskani.jpg&size=151x100" alt="​İşte Yeni Şanlıurfa Tüm Emlakçılar Esnafı Odası Başkanı" width="151" height="100"/>
                                        <figcaption>​İşte Yeni Şanlıurfa Tüm Emlakçılar Esnafı Odası Başkanı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6614/gencler-arasinda-bir-anda-populer-oldu-olum-haberleri-pes-pese-geldi/" title="Gençler arasında bir anda popüler oldu! Ölüm haberleri peş peşe geldi…">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/gencler-arasinda-bir-anda-populer-oldu-olum-haberleri-pes-pese-geldi.png&size=151x100" alt="Gençler arasında bir anda popüler oldu! Ölüm haberleri peş peşe geldi…" width="151" height="100"/>
                                        <figcaption>Gençler arasında bir anda popüler oldu! Ölüm haberleri peş peşe geldi…</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6608/kopek-kadinin-karnina-bakti-ve-daha-sonra-havladi-nedeni-ise/" title="Köpek kadının karnına baktı ve daha sonra havladı, nedeni ise…">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/kopek-kadinin-karnina-bakti-ve-daha-sonra-havladi-nedeni-ise.jpg&size=151x100" alt="Köpek kadının karnına baktı ve daha sonra havladı, nedeni ise…" width="151" height="100"/>
                                        <figcaption>Köpek kadının karnına baktı ve daha sonra havladı, nedeni ise…</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6594/dunyanin-en-soguk-koyunde-62-c/" title="​Dünyanın En Soğuk Köyünde -62 ° C">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/dunyanin-en-soguk-koyunde-62-c.jpg&size=151x100" alt="​Dünyanın En Soğuk Köyünde -62 ° C" width="151" height="100"/>
                                        <figcaption>​Dünyanın En Soğuk Köyünde -62 ° C</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6390/kurt-kiz-olarak-aniliyordu-buyudu-gorenler-taniyamiyor/" title="‘Kurt kız’ olarak anılıyordu! Büyüdü… Görenler tanıyamıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/kurt-kiz-olarak-aniliyordu-buyudu-gorenler-taniyamiyor.jpg&size=151x100" alt="‘Kurt kız’ olarak anılıyordu! Büyüdü… Görenler tanıyamıyor" width="151" height="100"/>
                                        <figcaption>‘Kurt kız’ olarak anılıyordu! Büyüdü… Görenler tanıyamıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6285/tek-tek-tecavuz-bakin-ne-icin-toplu-tecavuze-ugradi/" title="Tek Tek Tecavüz,Bakın Ne İçin Toplu Tecavüze Uğradı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/tek-tek-tecavuz-bakin-ne-icin-toplu-tecavuze-ugradi.jpg&size=151x100" alt="Tek Tek Tecavüz,Bakın Ne İçin Toplu Tecavüze Uğradı!" width="151" height="100"/>
                                        <figcaption>Tek Tek Tecavüz,Bakın Ne İçin Toplu Tecavüze Uğradı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6283/iran-da-bir-valilik-ele-gecirildi-bir-belediye-binasi-yandi/" title="İran'da bir valilik ele geçirildi bir belediye binası yandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/iran-da-bir-valilik-ele-gecirildi-bir-belediye-binasi-yandi.jpg&size=151x100" alt="İran'da bir valilik ele geçirildi bir belediye binası yandı" width="151" height="100"/>
                                        <figcaption>İran'da bir valilik ele geçirildi bir belediye binası yandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/5886/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek/" title="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek.jpg&size=151x100" alt="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek" width="151" height="100"/>
                                        <figcaption>​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/4358/saniiurfa-daki-lezzet-duraklari/" title="ŞanIIurfa'daki  Lezzet Durakları">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/10/saniiurfa-daki-lezzet-duraklari.jpg&size=151x100" alt="ŞanIIurfa'daki  Lezzet Durakları" width="151" height="100"/>
                                        <figcaption>ŞanIIurfa'daki  Lezzet Durakları</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1783/elektrik-kesintilerden-dolayi-is-yapamiyoruz/" title="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/elektrik-kesintilerden-dolayi-is-yapamiyoruz.jpg&size=151x100" alt="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”" width="151" height="100"/>
                                        <figcaption>“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1761/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir/" title="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir.png&size=151x100" alt="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir" width="151" height="100"/>
                                        <figcaption>Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1758/urfali-sanatcinin-esinden-sok-aciklama/" title="Urfalı Sanatçının Eşinden Şok Açıklama">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/urfali-sanatcinin-esinden-sok-aciklama.jpg&size=151x100" alt="Urfalı Sanatçının Eşinden Şok Açıklama" width="151" height="100"/>
                                        <figcaption>Urfalı Sanatçının Eşinden Şok Açıklama</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1752/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi/" title="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi.png&size=151x100" alt="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı" width="151" height="100"/>
                                        <figcaption>Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6623/bahcesehir-koleji-sanliurfa-kampusu-stem-sergisi-piazza-avm-de-sergileniyor/" title="Bahçeşehir Koleji Şanlıurfa Kampüsü Stem Sergisi Piazza Avm'de Sergileniyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/bahcesehir-koleji-sanliurfa-kampusu-stem-sergisi-piazza-avm-de-sergileniyor.jpg&size=151x100" alt="Bahçeşehir Koleji Şanlıurfa Kampüsü Stem Sergisi Piazza Avm'de Sergileniyor" width="151" height="100"/>
                                        <figcaption>Bahçeşehir Koleji Şanlıurfa Kampüsü Stem Sergisi Piazza Avm'de Sergileniyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6622/bu-ahlaksizliga-kim-dur-diyecek/" title="Bu ahlaksızlığa kim dur diyecek?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/bu-ahlaksizliga-kim-dur-diyecek.jpg&size=151x100" alt="Bu ahlaksızlığa kim dur diyecek?" width="151" height="100"/>
                                        <figcaption>Bu ahlaksızlığa kim dur diyecek?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6620/fakibaba-bu-imk-nlari-kardesiniz-sizin-ayaklariniz-altina-serecektir-birlikte-basaracagiz/" title="Fakıbaba: Bu İmkânları Kardeşiniz Sizin Ayaklarınız Altına Serecektir. Birlikte Başaracağız!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/fakibaba-bu-imk-nlari-kardesiniz-sizin-ayaklariniz-altina-serecektir-birlikte-basaracagiz.jpg&size=151x100" alt="Fakıbaba: Bu İmkânları Kardeşiniz Sizin Ayaklarınız Altına Serecektir. Birlikte Başaracağız!" width="151" height="100"/>
                                        <figcaption>Fakıbaba: Bu İmkânları Kardeşiniz Sizin Ayaklarınız Altına Serecektir. Birlikte Başaracağız!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6619/nizip-urfa-nindi/" title="Nizip Urfa'nındı...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/nizip-urfa-nindi.jpg&size=151x100" alt="Nizip Urfa'nındı..." width="151" height="100"/>
                                        <figcaption>Nizip Urfa'nındı...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6618/urfa-icin-buyuk-bir-talihsizliktir-beceriksizliktir-is-bilmemezliktir-ve-liyakatsizliktir/" title="Urfa İçin,Büyük Bir Talihsizliktir, Beceriksizliktir, İş Bilmemezliktir Ve Liyakatsizliktir">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/.jpg&size=151x100" alt="Urfa İçin,Büyük Bir Talihsizliktir, Beceriksizliktir, İş Bilmemezliktir Ve Liyakatsizliktir" width="151" height="100"/>
                                        <figcaption>Urfa İçin,Büyük Bir Talihsizliktir, Beceriksizliktir, İş Bilmemezliktir Ve Liyakatsizliktir</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6615/yilmaztekin-son-15-yilda-turkiye-saha-kalkti/" title="Yılmaztekin,“Son 15 yılda Türkiye şaha kalktı”">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/yilmaztekin-son-15-yilda-turkiye-saha-kalkti.jpg&size=151x100" alt="Yılmaztekin,“Son 15 yılda Türkiye şaha kalktı”" width="151" height="100"/>
                                        <figcaption>Yılmaztekin,“Son 15 yılda Türkiye şaha kalktı”</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6578/urfa-da-cezaevi-firarisi-yakalandi/" title="Urfa'da Cezaevi Firarisi Yakalandı...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfa-da-cezaevi-firarisi-yakalandi.jpg&size=151x100" alt="Urfa'da Cezaevi Firarisi Yakalandı..." width="151" height="100"/>
                                        <figcaption>Urfa'da Cezaevi Firarisi Yakalandı...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6573/urfa-da-teror-operasyonu-sinir-disi-edildi/" title="Urfa'da Terör Operasyonu,Sınır Dışı Edildi!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfa-da-teror-operasyonu-sinir-disi-edildi.jpg&size=151x100" alt="Urfa'da Terör Operasyonu,Sınır Dışı Edildi!" width="151" height="100"/>
                                        <figcaption>Urfa'da Terör Operasyonu,Sınır Dışı Edildi!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6571/urfa-da-3-suriyeli-kadin-hirsiz-tutuklandi/" title="Urfa'da 3 Suriyeli Kadın Hırsız Tutuklandı...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfa-da-3-suriyeli-kadin-hirsiz-tutuklandi.jpg&size=151x100" alt="Urfa'da 3 Suriyeli Kadın Hırsız Tutuklandı..." width="151" height="100"/>
                                        <figcaption>Urfa'da 3 Suriyeli Kadın Hırsız Tutuklandı...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6560/urfa-emniyetinden-buyuk-darbe/" title="Urfa Emniyetinden Büyük Darbe...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfa-emniyetinden-buyuk-darbe.jpg&size=151x100" alt="Urfa Emniyetinden Büyük Darbe..." width="151" height="100"/>
                                        <figcaption>Urfa Emniyetinden Büyük Darbe...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6542/urfa-da-6-kisi-gozaltina-alindi/" title="Urfa'da 6 Kişi Gözaltına Alındı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfa-da-6-kisi-gozaltina-alindi.jpg&size=151x100" alt="Urfa'da 6 Kişi Gözaltına Alındı" width="151" height="100"/>
                                        <figcaption>Urfa'da 6 Kişi Gözaltına Alındı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6536/urfa-da-5-suriyeli-tutuklandi/" title="Urfa'da,5 Suriyeli Tutuklandı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfa-da-5-suriyeli-tutuklandi.jpg&size=151x100" alt="Urfa'da,5 Suriyeli Tutuklandı!" width="151" height="100"/>
                                        <figcaption>Urfa'da,5 Suriyeli Tutuklandı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6579/urfa-milletvekiline-sok-kurdistan-cezasi/" title="Urfa Milletvekiline Şok,'Kürdistan' cezası">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfa-milletvekiline-sok-kurdistan-cezasi.jpg&size=151x100" alt="Urfa Milletvekiline Şok,'Kürdistan' cezası" width="151" height="100"/>
                                        <figcaption>Urfa Milletvekiline Şok,'Kürdistan' cezası</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6518/dedas-tan-urfa-ya-buyuk-mujde/" title="Dedaş'tan Urfa'ya Büyük Müjde!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/dedas-tan-urfa-ya-buyuk-mujde.jpg&size=151x100" alt="Dedaş'tan Urfa'ya Büyük Müjde!" width="151" height="100"/>
                                        <figcaption>Dedaş'tan Urfa'ya Büyük Müjde!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6417/urfa-esnafina-mujde/" title="Urfa Esnafına Müjde!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfa-esnafina-mujde.png&size=151x100" alt="Urfa Esnafına Müjde!" width="151" height="100"/>
                                        <figcaption>Urfa Esnafına Müjde!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6410/urfali-vekil-devreye-girdi-yardim-istedi/" title="Urfalı Vekil Devreye Girdi,Yardım İstedi...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfali-vekil-devreye-girdi-yardim-istedi.jpg&size=151x100" alt="Urfalı Vekil Devreye Girdi,Yardım İstedi..." width="151" height="100"/>
                                        <figcaption>Urfalı Vekil Devreye Girdi,Yardım İstedi...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6396/maaslara-zam-geliyor-milyonlarca-kisiye-mujde/" title="Maaşlara Zam Geliyor,Milyonlarca Kişiye Müjde!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/maaslara-zam-geliyor-milyonlarca-kisiye-mujde.jpg&size=151x100" alt="Maaşlara Zam Geliyor,Milyonlarca Kişiye Müjde!" width="151" height="100"/>
                                        <figcaption>Maaşlara Zam Geliyor,Milyonlarca Kişiye Müjde!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6394/herkese-1326-lira-iste-detaylar/" title="Herkese 1326 lira,İşte Detaylar!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/herkese-1326-lira-iste-detaylar.jpg&size=151x100" alt="Herkese 1326 lira,İşte Detaylar!" width="151" height="100"/>
                                        <figcaption>Herkese 1326 lira,İşte Detaylar!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6292/whatsapp-neden-acilmiyor-whatsapp-coktu-mu/" title="WhatsApp neden açılmıyor? WhatsApp çöktü mü?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/whatsapp-neden-acilmiyor-whatsapp-coktu-mu.jpg&size=151x100" alt="WhatsApp neden açılmıyor? WhatsApp çöktü mü?" width="151" height="100"/>
                                        <figcaption>WhatsApp neden açılmıyor? WhatsApp çöktü mü?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6075/telefon-alacaklar-dikkat-sakin-almayin/" title="Telefon Alacaklar Dikkat,Sakın Almayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/telefon-alacaklar-dikkat-sakin-almayin.jpg&size=151x100" alt="Telefon Alacaklar Dikkat,Sakın Almayın!" width="151" height="100"/>
                                        <figcaption>Telefon Alacaklar Dikkat,Sakın Almayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/5769/10-bin-kisi-alinacak-iste-detaylar/" title="10 Bin Kişi Alınacak,İşte Detaylar!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/10-bin-kisi-alinacak-iste-detaylar.jpg&size=151x100" alt="10 Bin Kişi Alınacak,İşte Detaylar!" width="151" height="100"/>
                                        <figcaption>10 Bin Kişi Alınacak,İşte Detaylar!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/5640/iphone-x-de-kil-cikinca-kullanici-bakin-ne-yapti/" title="İphone X'de Kıl Çıkınca Kullanıcı Bakın Ne Yaptı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/iphone-x-de-kil-cikinca-kullanici-bakin-ne-yapti.jpg&size=151x100" alt="İphone X'de Kıl Çıkınca Kullanıcı Bakın Ne Yaptı!" width="151" height="100"/>
                                        <figcaption>İphone X'de Kıl Çıkınca Kullanıcı Bakın Ne Yaptı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/5624/whatsapp-mesajlariniz-haberiniz-olmadan-okunuyor-olabilir/" title="WhatsApp Mesajlarınız Haberiniz Olmadan Okunuyor Olabilir">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/whatsapp-mesajlariniz-haberiniz-olmadan-okunuyor-olabilir.jpg&size=151x100" alt="WhatsApp Mesajlarınız Haberiniz Olmadan Okunuyor Olabilir" width="151" height="100"/>
                                        <figcaption>WhatsApp Mesajlarınız Haberiniz Olmadan Okunuyor Olabilir</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/5616/whatsapp-ta-baglanti-sorunu-whatsapp-coktu-mu-detaylar-haberimizde/" title="WhatsApp'ta bağlantı sorunu! WhatsApp çöktü mü? Detaylar Haberimizde...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/11/whatsapp-ta-baglanti-sorunu-whatsapp-coktu-mu-detaylar-haberimizde.jpg&size=151x100" alt="WhatsApp'ta bağlantı sorunu! WhatsApp çöktü mü? Detaylar Haberimizde..." width="151" height="100"/>
                                        <figcaption>WhatsApp'ta bağlantı sorunu! WhatsApp çöktü mü? Detaylar Haberimizde...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6616/karakopru-den-orta-sahaya-gurbetci-takviyesi/" title="Karaköprü'Den Orta Sahaya Gurbetçi Takviyesi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/karakopru-den-orta-sahaya-gurbetci-takviyesi.jpg&size=151x100" alt="Karaköprü'Den Orta Sahaya Gurbetçi Takviyesi" width="151" height="100"/>
                                        <figcaption>Karaköprü'Den Orta Sahaya Gurbetçi Takviyesi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6611/urfaspor-un-petrol-ihalesi-iptal-edildi/" title="Urfaspor'un Petrol İhalesi İptal Edildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfaspor-un-petrol-ihalesi-iptal-edildi.png&size=151x100" alt="Urfaspor'un Petrol İhalesi İptal Edildi" width="151" height="100"/>
                                        <figcaption>Urfaspor'un Petrol İhalesi İptal Edildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6609/stk-lar-sanliurfaspor-icin-toplandi/" title="​STK’lar Şanlıurfaspor İçin Toplandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/stk-lar-sanliurfaspor-icin-toplandi.png&size=151x100" alt="​STK’lar Şanlıurfaspor İçin Toplandı" width="151" height="100"/>
                                        <figcaption>​STK’lar Şanlıurfaspor İçin Toplandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6586/2-taze-kan-daha-karakopru-de/" title="2 Taze Kan Daha Karaköprü'de!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/2-taze-kan-daha-karakopru-de.jpg&size=151x100" alt="2 Taze Kan Daha Karaköprü'de!" width="151" height="100"/>
                                        <figcaption>2 Taze Kan Daha Karaköprü'de!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6561/tandogan-dan-aciklama-cok-onemli-urfalilar/" title="Tandoğan'dan Açıklama,Çok Önemli Urfalılar...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/tandogan-dan-aciklama-cok-onemli-urfalilar.jpg&size=151x100" alt="Tandoğan'dan Açıklama,Çok Önemli Urfalılar..." width="151" height="100"/>
                                        <figcaption>Tandoğan'dan Açıklama,Çok Önemli Urfalılar...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6546/yozgatli-hizli-basladi/" title="Yozgatlı Hızlı Başladı...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/yozgatli-hizli-basladi.jpg&size=151x100" alt="Yozgatlı Hızlı Başladı..." width="151" height="100"/>
                                        <figcaption>Yozgatlı Hızlı Başladı...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6583/urfa-icin-buyuk-mujdeyi-vali-erin-verdi/" title="Urfa İçin Büyük Müjdeyi Vali Erin Verdi...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfa-icin-buyuk-mujdeyi-vali-erin-verdi.jpg&size=151x100" alt="Urfa İçin Büyük Müjdeyi Vali Erin Verdi..." width="151" height="100"/>
                                        <figcaption>Urfa İçin Büyük Müjdeyi Vali Erin Verdi...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6429/urfa-bu-vakalarin-en-sik-goruldugu-illerden-biri/" title="Urfa Bu Vakaların En Sık Görüldüğü İllerden Biri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfa-bu-vakalarin-en-sik-goruldugu-illerden-biri.jpg&size=151x100" alt="Urfa Bu Vakaların En Sık Görüldüğü İllerden Biri!" width="151" height="100"/>
                                        <figcaption>Urfa Bu Vakaların En Sık Görüldüğü İllerden Biri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6247/urfa-icin-guzel-haber/" title="Urfa İçin Güzel Haber!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-icin-guzel-haber_1.jpg&size=151x100" alt="Urfa İçin Güzel Haber!" width="151" height="100"/>
                                        <figcaption>Urfa İçin Güzel Haber!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6236/koskoca-hastane-ama-doktor-yok/" title="Koskoca Hastane Ama Doktor Yok!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/koskoca-hastane-ama-doktor-yok.jpg&size=151x100" alt="Koskoca Hastane Ama Doktor Yok!" width="151" height="100"/>
                                        <figcaption>Koskoca Hastane Ama Doktor Yok!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6202/sakin-tahta-servis-kabul-etmeyin/" title="Sakın tahta servis kabul etmeyin..">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/sakin-tahta-servis-kabul-etmeyin.png&size=151x100" alt="Sakın tahta servis kabul etmeyin.." width="151" height="100"/>
                                        <figcaption>Sakın tahta servis kabul etmeyin..</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6117/urfa-da-suriyeli-doktor-donemi-basladi-sinavsiz/" title="Urfa'da Suriyeli Doktor Dönemi Başladı,Sınavsız...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-da-suriyeli-doktor-donemi-basladi-sinavsiz.jpg&size=151x100" alt="Urfa'da Suriyeli Doktor Dönemi Başladı,Sınavsız..." width="151" height="100"/>
                                        <figcaption>Urfa'da Suriyeli Doktor Dönemi Başladı,Sınavsız...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6597/kursiyerler-egitimlerini-tamamladi/" title="Kursiyerler  Eğitimlerini Tamamladı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/kursiyerler-egitimlerini-tamamladi.jpg&size=151x100" alt="Kursiyerler  Eğitimlerini Tamamladı" width="151" height="100"/>
                                        <figcaption>Kursiyerler  Eğitimlerini Tamamladı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6592/urfa-icin-onemli-kesif/" title="Urfa İçin Önemli Keşif!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfa-icin-onemli-kesif.jpg&size=151x100" alt="Urfa İçin Önemli Keşif!" width="151" height="100"/>
                                        <figcaption>Urfa İçin Önemli Keşif!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6364/urfalilar-in-cogu-bunu-bilmiyor/" title="Urfalılar'ın Çoğu Bunu Bilmiyor!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfalilar-in-cogu-bunu-bilmiyor.jpg&size=151x100" alt="Urfalılar'ın Çoğu Bunu Bilmiyor!" width="151" height="100"/>
                                        <figcaption>Urfalılar'ın Çoğu Bunu Bilmiyor!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6360/urfa-ilk-10-da/" title="Urfa İlk 10'da!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfa-ilk-10-da.jpg&size=151x100" alt="Urfa İlk 10'da!" width="151" height="100"/>
                                        <figcaption>Urfa İlk 10'da!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6174/dunyanin-gozu-urfa-da/" title="Dünyanın Gözü Urfa'da...!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/dunyanin-gozu-urfa-da.jpg&size=151x100" alt="Dünyanın Gözü Urfa'da...!" width="151" height="100"/>
                                        <figcaption>Dünyanın Gözü Urfa'da...!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6053/urfa-turizmini-gorunur-kilacak-yeni-proje/" title="Urfa Turizmini Görünür Kılacak Yeni Proje...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-turizmini-gorunur-kilacak-yeni-proje.jpg&size=151x100" alt="Urfa Turizmini Görünür Kılacak Yeni Proje..." width="151" height="100"/>
                                        <figcaption>Urfa Turizmini Görünür Kılacak Yeni Proje...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/6617/bundan-boyle-urfa-ciger-diyeceksiniz/" title="Bundan Böyle 'Urfa Ciğer' Diyeceksiniz">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/01/bundan-boyle-urfa-ciger-diyeceksiniz.png" width="216" height="120" alt="Bundan Böyle 'Urfa Ciğer' Diyeceksiniz"/>
						<figcaption>
							Bundan Böyle 'Urfa Ciğer' Diyeceksiniz						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/6611/urfaspor-un-petrol-ihalesi-iptal-edildi/" title="Urfaspor'un Petrol İhalesi İptal Edildi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/01/urfaspor-un-petrol-ihalesi-iptal-edildi.png" width="216" height="120" alt="Urfaspor'un Petrol İhalesi İptal Edildi"/>
						<figcaption>
							Urfaspor'un Petrol İhalesi İptal Edildi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/6610/12-bakan-yardimcisi-urfa-ya-geliyor/" title="​12 Bakan Yardımcısı Urfa’ya Geliyor">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/01/12-bakan-yardimcisi-urfa-ya-geliyor.jpg" width="216" height="120" alt="​12 Bakan Yardımcısı Urfa’ya Geliyor"/>
						<figcaption>
							​12 Bakan Yardımcısı Urfa’ya Geliyor						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/6609/stk-lar-sanliurfaspor-icin-toplandi/" title="​STK’lar Şanlıurfaspor İçin Toplandı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/01/stk-lar-sanliurfaspor-icin-toplandi_1.png" width="216" height="120" alt="​STK’lar Şanlıurfaspor İçin Toplandı"/>
						<figcaption>
							​STK’lar Şanlıurfaspor İçin Toplandı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/6607/sapader-bunu-da-yapti/" title="ŞAPADER Bunu da Yaptı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/01/sapader-bunu-da-yapti.png" width="216" height="120" alt="ŞAPADER Bunu da Yaptı"/>
						<figcaption>
							ŞAPADER Bunu da Yaptı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/6601/ersun-yanal-urfa-ya-geliyor/" title="ERSUN YANAL URFA'YA GELİYOR">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/01/ersun-yanal-urfa-ya-geliyor.png" width="216" height="120" alt="ERSUN YANAL URFA'YA GELİYOR"/>
						<figcaption>
							ERSUN YANAL URFA'YA GELİYOR						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/6590/iste-yeni-urfa-soforler-odasinda-baskani/" title="İşte Yeni ​Urfa Şoförler Odasında Başkanı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/01/urfa-soforler-odasinda-baskani.jpg" width="216" height="120" alt="İşte Yeni ​Urfa Şoförler Odasında Başkanı"/>
						<figcaption>
							İşte Yeni ​Urfa Şoförler Odasında Başkanı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/6587/iste-yeni-sanliurfa-tum-emlakcilar-esnafi-odasi-baskani/" title="​İşte Yeni Şanlıurfa Tüm Emlakçılar Esnafı Odası Başkanı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/01/sanliurfa-tum-emlakcilar-esnafi-odasi-baskani.jpg" width="216" height="120" alt="​İşte Yeni Şanlıurfa Tüm Emlakçılar Esnafı Odası Başkanı"/>
						<figcaption>
							​İşte Yeni Şanlıurfa Tüm Emlakçılar Esnafı Odası Başkanı						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>18 Ocak 2018 22:39:34</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">Bu ahlaksızlığa kim dur diyecek?</h1>
<h2 itemprop="description">Ağına düşürdüğü genç kızları, sapkın emellerine alet ederek büyük bir ahlaksızlık örneği sergileyen Adnan Oktar'a ne zaman dur denileceği merak ediliyor.
</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2018/01/bu-ahlaksizliga-kim-dur-diyecek.jpg" width="675" height="350" alt="Bu ahlaksızlığa kim dur diyecek?"/></p>
<div class="advert-300"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
Dini istismar ederek yaptığı müstehcen yayınlarla toplum tarafından tanınan Adnan Oktar, yine bir skandal iddiayla gündeme geldi. Avusturya'da yaşayan 44 yaşındaki Elvan Koçak adlı vatandaş, Oktar'ın 17 yaşındaki 2 kızını bir otelde alıkoyduğunu iddia etti.<br />
<br />
<strong>GENÇ KIZLARI SAPIK EMELLERİNE ALET EDİYOR</strong><br />
<br />
Oktar, ailelerinden kopardığı genç kızları sapık emellerine alet ederek kızların hayatını karartıyor. Kendi televizyon kanalında ağına düşürdüğü kızları ahlak dışı giyindirerek reyting arttırmaya çalışan Oktar, bu kızları kullanarak dini de istismar ediyor.<br />
<br />
<strong>KIZLARI İÇ ÇAMAŞIRLARIYLA DANS ETTİRDİ</strong><br />
<br />
A9 TV'de yaptığı pavyon havasındaki çalgılı programlarda, yanında bulunan yarı çıplak kızlarla ayetlerden ve hadislerden bahseden Oktar, daha da ileri giderek kızları iç çamaşırlarıyla dans ettiriyor. Oktar, önünde dans eden genç kızlara karşı sapkın bakışlarıyla dikkat çekiyor.<br />
<img src="http://cdn.yeniakit.com.tr/images/detail/1516300113-9be44c.jpg" style="height:225px; width:450px" /><br />
<strong>YILBAŞINDA DANSÖZ OYNATIP EĞLENDİ</strong><br />
<br />
Evinde Hristiyan geleneği Noel kutlamalarını da yapan Oktar, o gece dansöz oynatarak eğlendi.<br />
<img src="http://cdn.yeniakit.com.tr/images/detail/1516300133-548baf.jpg" style="height:287px; width:450px" /><br />
<strong>RTÜK OKTAR'IN KANALINA NEDEN DOKUNAMIYOR?</strong><br />
<br />
Adnan Oktar'ın bu haberle gündeme gelmesinin ardından ise akıllara, televizyon yayınlarını denetlemesi için kurulan RTÜK'ün, Oktar'ın kanalındaki skandal yayınlara neden müdahale etmiyor? sorusu geldi. Sözde yaptığı programlarda dini anlatan Oktar'ın İslam diniyle uzaktan yakından alakası olmayan davranışlarına RTÜK'ün göstermelik cezalar dışında müdahale etmemesi toplum tarafından tepkiye neden oldu. <br />
<br />
<strong>RTÜK 6112 SAYILI KANUNUN GEREĞİNİ YERİNE GETİRMİYOR</strong><br />
<br />
6112 sayılı Radyo ve Televizyonların Kuruluş ve Yayın Hizmetleri Hakkında Kanunun 8. maddesi ile RTÜK'e 'müstehcen' yayınlara yaptırım uygulama hakkı verildi. Adnan Oktar'ın sözde dini anlattığı programlarında iç çamaşırlarıyla 'kedicikler' olarak adlandırdığı kızları dans ettirmesine bile bir ceza uygulanmaması, duyarlı Müslümanlar tarafından '6112 sayılı kanunun uygulanması için daha ne olması gerekir' dedirtti.(YeniAkit)</div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/6622/bu-ahlaksizliga-kim-dur-diyecek/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='Bu ahlaksızlığa kim dur diyecek?'+https://www.urfa.com/haber/6622/bu-ahlaksizliga-kim-dur-diyecek/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/6622/bu-ahlaksizliga-kim-dur-diyecek/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/6622/bu-ahlaksizliga-kim-dur-diyecek/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Güncel</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/6623/bahcesehir-koleji-sanliurfa-kampusu-stem-sergisi-piazza-avm-de-sergileniyor/" title="Bahçeşehir Koleji Şanlıurfa Kampüsü Stem Sergisi Piazza Avm'de Sergileniyor">
<img src="https://www.urfa.com/files/news/thumb/2018/01/bahcesehir-koleji-sanliurfa-kampusu-stem-sergisi-piazza-avm-de-sergileniyor.jpg" width="215" height="125" alt="Bahçeşehir Koleji Şanlıurfa Kampüsü Stem Sergisi Piazza Avm'de Sergileniyor"/>
<figcaption><h5>Bahçeşehir Koleji Şanlıurfa Kampüsü Stem Sergisi Piazza Avm'de Sergileniyor</h5>
Bahçeşehir Koleji Şanlıurfa Kampüsü; Anaokulu ve İlkokul öğrencilerinin hazırladığı Stem Junior programının 2. teması olan "Makineler Dünyası" Amsterdam Evleri prototiplerini Piazza AVM'de sergiliyor. </figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6622/bu-ahlaksizliga-kim-dur-diyecek/" title="Bu ahlaksızlığa kim dur diyecek?">
<img src="https://www.urfa.com/files/news/thumb/2018/01/bu-ahlaksizliga-kim-dur-diyecek.jpg" width="215" height="125" alt="Bu ahlaksızlığa kim dur diyecek?"/>
<figcaption><h5>Bu ahlaksızlığa kim dur diyecek?</h5>
Ağına düşürdüğü genç kızları, sapkın emellerine alet ederek büyük bir ahlaksızlık örneği sergileyen Adnan Oktar'a ne zaman dur denileceği merak ediliyor.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6620/fakibaba-bu-imk-nlari-kardesiniz-sizin-ayaklariniz-altina-serecektir-birlikte-basaracagiz/" title="Fakıbaba: Bu İmkânları Kardeşiniz Sizin Ayaklarınız Altına Serecektir. Birlikte Başaracağız!">
<img src="https://www.urfa.com/files/news/thumb/2018/01/fakibaba-bu-imk-nlari-kardesiniz-sizin-ayaklariniz-altina-serecektir-birlikte-basaracagiz.jpg" width="215" height="125" alt="Fakıbaba: Bu İmkânları Kardeşiniz Sizin Ayaklarınız Altına Serecektir. Birlikte Başaracağız!"/>
<figcaption><h5>Fakıbaba: Bu İmkânları Kardeşiniz Sizin Ayaklarınız Altına Serecektir. Birlikte Başaracağız!</h5>
​Gıda, Tarım ve Hayvancılık Bakanı Eşref Fakıbaba, hükümet olarak tarıma verdikleri desteklerle birlikte tarımsal hasılanın 4,5 kat arttığını bildirerek "2002'de 37 milyarken 2016'da 161 milyara çıkmış. Son 3 yılda 103 milyar hibe desteği sağlamışız. 2018'de 15 milyar Türk lirası tarımsal destek bütçe ayırdık. Hayvancılık desteğini 45 kat arttırdık. Hayvancılığı sıfır faizli kredi kapsamına aldık." dedi.

</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6619/nizip-urfa-nindi/" title="Nizip Urfa'nındı...">
<img src="https://www.urfa.com/files/news/thumb/2018/01/nizip-urfa-nindi.jpg" width="215" height="125" alt="Nizip Urfa'nındı..."/>
<figcaption><h5>Nizip Urfa'nındı...</h5>
Osmanlı döneminde Halep vilayetine bağlı olan Şanlıurfa'ya bağlı bir kaza olan Birecik ilçesine bağlı olan Barak, Çukur'un yanında Nizip'te var. ayrıca Halfeti ve Rumkale de Urfa Sancağına bağlı. Suruç 3 Nahyiden oluşurken Şanlıurfa Merkez Dögerli, Oymaağaç, Çaykapı, Kabahıdır ve Buzabad nahyelerinden oluşurken Harran Kazası Harran Merkez ve Türkmen Celabı'ndan oluşuyor.

</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6618/urfa-icin-buyuk-bir-talihsizliktir-beceriksizliktir-is-bilmemezliktir-ve-liyakatsizliktir/" title="Urfa İçin,Büyük Bir Talihsizliktir, Beceriksizliktir, İş Bilmemezliktir Ve Liyakatsizliktir">
<img src="https://www.urfa.com/files/news/thumb/2018/01/.jpg" width="215" height="125" alt="Urfa İçin,Büyük Bir Talihsizliktir, Beceriksizliktir, İş Bilmemezliktir Ve Liyakatsizliktir"/>
<figcaption><h5>Urfa İçin,Büyük Bir Talihsizliktir, Beceriksizliktir, İş Bilmemezliktir Ve Liyakatsizliktir</h5>
Saadet Partisi İl Başkanlığı tarafından her perşembe olduğu gibi bu perşembe de haftalık değerlendirme basın toplantısı düzenlendi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6615/yilmaztekin-son-15-yilda-turkiye-saha-kalkti/" title="Yılmaztekin,“Son 15 yılda Türkiye şaha kalktı”">
<img src="https://www.urfa.com/files/news/thumb/2018/01/yilmaztekin-son-15-yilda-turkiye-saha-kalkti.jpg" width="215" height="125" alt="Yılmaztekin,“Son 15 yılda Türkiye şaha kalktı”"/>
<figcaption><h5>Yılmaztekin,“Son 15 yılda Türkiye şaha kalktı”</h5>
“Yaşanan bunca badireye rağmen ekonomimiz iyi yolda”
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6612/onka-garden-insasi-basliyor/" title="ÖNKA GARDEN inşası Başlıyor">
<img src="https://www.urfa.com/files/news/thumb/2018/01/onka-garden-insasi-basliyor.png" width="215" height="125" alt="ÖNKA GARDEN inşası Başlıyor"/>
<figcaption><h5>ÖNKA GARDEN inşası Başlıyor</h5>
​Ön-Ka Yapı, 12.000 m² kare alan üzerine inşa edilecek Önka Garden’ın inşa duyurusunu yaptı.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6606/o-sistemi-kurmayana-kesinlikle-su-verilmeyecek/" title="O sistemi kurmayana kesinlikle su verilmeyecek">
<img src="https://www.urfa.com/files/news/thumb/2018/01/o-sistemi-kurmayana-kesinlikle-su-verilmeyecek.jpeg" width="215" height="125" alt="O sistemi kurmayana kesinlikle su verilmeyecek"/>
<figcaption><h5>O sistemi kurmayana kesinlikle su verilmeyecek</h5>
Orman ve Su İşleri Bakanlığı ile Gıda, Tarım ve Hayvancılık Bakanlığından gelen üst düzey heyet, Şanlıurfa’da çiftçilerle buluştu.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6605/urfalilara-cagrida-bulundu-sakin/" title="Urfalılara Çağrıda Bulundu,Sakın...">
<img src="https://www.urfa.com/files/news/thumb/2018/01/urfalilara-cagrida-bulundu-sakin.jpg" width="215" height="125" alt="Urfalılara Çağrıda Bulundu,Sakın..."/>
<figcaption><h5>Urfalılara Çağrıda Bulundu,Sakın...</h5>
TÜRKAN ŞORAY'DAN ŞANLIURFALI LİSELİLERE ÇAĞRI “HAYALLERİNİZİ GERÇEKLEŞTİRİN. ASLA VAZGEÇMEYİN!” </figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6604/urfa-da-yusuf-guney-den-mehmetcige-moral-konseri/" title="Urfa'da,Yusuf Güney'den Mehmetçiğe Moral Konseri">
<img src="https://www.urfa.com/files/news/thumb/2018/01/urfa-da-yusuf-guney-den-mehmetcige-moral-konseri.jpeg" width="215" height="125" alt="Urfa'da,Yusuf Güney'den Mehmetçiğe Moral Konseri"/>
<figcaption><h5>Urfa'da,Yusuf Güney'den Mehmetçiğe Moral Konseri</h5>
Ünlü şarkıcı Yusuf Güney, Şanlıurfa İl Jandarma Komutanlığında görev yapan Mehmetçik'e konser verdi.

</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6603/herkesin-derdini-tek-tek-dinledi/" title="Herkesin Derdini Tek Tek Dinledi!">
<img src="https://www.urfa.com/files/news/thumb/2018/01/herkesin-derdini-tek-tek-dinledi.jpeg" width="215" height="125" alt="Herkesin Derdini Tek Tek Dinledi!"/>
<figcaption><h5>Herkesin Derdini Tek Tek Dinledi!</h5>
Şanlıurfa Valisi Abdullah Erin, Ceylanpınar ilçesinde bazı ziyaret ve incelemelerde bulundu.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6602/urfa-milletvekiline-cevap-gecikmedi/" title="Urfa Milletvekiline Cevap Gecikmedi...">
<img src="https://www.urfa.com/files/news/thumb/2018/01/urfa-milletvekiline-cevap-gecikmedi.jpg" width="215" height="125" alt="Urfa Milletvekiline Cevap Gecikmedi..."/>
<figcaption><h5>Urfa Milletvekiline Cevap Gecikmedi...</h5>
SARIIŞIK’tan BAYDEMİR’e belgeli cevap;
</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/6623/bahcesehir-koleji-sanliurfa-kampusu-stem-sergisi-piazza-avm-de-sergileniyor/" title="Bahçeşehir Koleji Şanlıurfa Kampüsü Stem Sergisi Piazza Avm'de Sergileniyor">
<img src="https://www.urfa.com/files/news/thumb/2018/01/bahcesehir-koleji-sanliurfa-kampusu-stem-sergisi-piazza-avm-de-sergileniyor.jpg" width="298"  height="220" alt="Bahçeşehir Koleji Şanlıurfa Kampüsü Stem Sergisi Piazza Avm'de Sergileniyor"/>
<figcaption>Bahçeşehir Koleji Şanlıurfa Kampüsü Stem Sergisi Piazza Avm'de Sergileniyor</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/6622/bu-ahlaksizliga-kim-dur-diyecek/" title="Bu ahlaksızlığa kim dur diyecek?">
<img src="https://www.urfa.com/files/news/thumb/2018/01/bu-ahlaksizliga-kim-dur-diyecek.jpg" width="298"  height="220" alt="Bu ahlaksızlığa kim dur diyecek?"/>
<figcaption>Bu ahlaksızlığa kim dur diyecek?</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/6621/tatlises-e-akalin-dan-destek/" title="Tatlıses'e Akalın'dan Destek...">
<img src="https://www.urfa.com/files/news/thumb/2018/01/tatlises-e-akalin-dan-destek.jpg" width="298"  height="220" alt="Tatlıses'e Akalın'dan Destek..."/>
<figcaption>Tatlıses'e Akalın'dan Destek...</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/6620/fakibaba-bu-imk-nlari-kardesiniz-sizin-ayaklariniz-altina-serecektir-birlikte-basaracagiz/" title="Fakıbaba: Bu İmkânları Kardeşiniz Sizin Ayaklarınız Altına Serecektir. Birlikte Başaracağız!">
<img src="https://www.urfa.com/files/news/thumb/2018/01/fakibaba-bu-imk-nlari-kardesiniz-sizin-ayaklariniz-altina-serecektir-birlikte-basaracagiz.jpg" width="298"  height="220" alt="Fakıbaba: Bu İmkânları Kardeşiniz Sizin Ayaklarınız Altına Serecektir. Birlikte Başaracağız!"/>
<figcaption>Fakıbaba: Bu İmkânları Kardeşiniz Sizin Ayaklarınız Altına Serecektir. Birlikte Başaracağız!</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/185/karanliktan-aydinliga-dogru/" title="Karanlıktan Aydınlığa Doğru">
<span class="ky_list_name_wrap">
<span>ADEM ÇELİK</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/adem-celik.jpg" width="110" height="110" alt="ADEM ÇELİK"/>
<figcaption>Karanlıktan Aydınlığa Doğru</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/183/simdi-geriye-bakinca-o-gunleri-ariyorum-o-gunleri-ozluyorum/" title="Şimdi Geriye Bakınca O Günleri Arıyorum O Günleri Özlüyorum">
<span class="ky_list_name_wrap">
<span>Mehmet Fethi Göktepe</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/12/mehmet-fethi-goktepe.jpg" width="110" height="110" alt="Mehmet Fethi Göktepe"/>
<figcaption>Şimdi Geriye Bakınca O Günleri Arıyorum O Günleri Özlüyorum</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/182/secim-felci/" title="Seçim Felci ">
<span class="ky_list_name_wrap">
<span>Recep Dalyan</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/06/recep-dalyan.jpg" width="110" height="110" alt="Recep Dalyan"/>
<figcaption>Seçim Felci </figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/180/erdem-neydi/" title="Erdem neydi?">
<span class="ky_list_name_wrap">
<span>Eyüp Şahin Bakan</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/06/eyup-sahin-bakan.jpg" width="110" height="110" alt="Eyüp Şahin Bakan"/>
<figcaption>Erdem neydi?</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/177/hukukun-ustunlugu-mu-dediniz/" title="Hukukun üstünlüğü mü dediniz..!">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Hukukun üstünlüğü mü dediniz..!</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/6622/bu-ahlaksizliga-kim-dur-diyecek/" title="">
<figure class="clearfix">
<figcaption><h3>Bu ahlaksızlığa kim dur diyecek?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/01/bu-ahlaksizliga-kim-dur-diyecek.jpg" width="140" height="90" alt="Bu ahlaksızlığa kim dur diyecek?"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/6601/ersun-yanal-urfa-ya-geliyor/" title="">
<figure class="clearfix">
<figcaption><h3>ERSUN YANAL URFA'YA GELİYOR</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/01/ersun-yanal-urfa-ya-geliyor.png" width="140" height="90" alt="ERSUN YANAL URFA'YA GELİYOR"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/6559/urfali-is-adami-ali-yasak-in-aci-gunu/" title="">
<figure class="clearfix">
<figcaption><h3>Urfalı İş Adamı Ali Yasak'ın Acı Günü...</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/01/urfali-is-adami-ali-yasak-in-aci-gunu.jpg" width="140" height="90" alt="Urfalı İş Adamı Ali Yasak'ın Acı Günü..."/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/6608/kopek-kadinin-karnina-bakti-ve-daha-sonra-havladi-nedeni-ise/" title="">
<figure class="clearfix">
<figcaption><h3>Köpek kadının karnına baktı ve daha sonra havladı, nedeni ise…</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/01/kopek-kadinin-karnina-bakti-ve-daha-sonra-havladi-nedeni-ise.jpg" width="140" height="90" alt="Köpek kadının karnına baktı ve daha sonra havladı, nedeni ise…"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/6476/basmudur-abdullah-gocmez-rektor-tasaltin-dan-daha-mi-buyuk/" title="">
<figure class="clearfix">
<figcaption><h3>BAŞMÜDÜR ABDULLAH GÖÇMEZ, REKTÖR TAŞALTIN'DAN DAHA MI BÜYÜK?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/01/basmudur-abdullah-gocmez-bas-durust-olmus_1.png" width="140" height="90" alt="BAŞMÜDÜR ABDULLAH GÖÇMEZ, REKTÖR TAŞALTIN'DAN DAHA MI BÜYÜK?"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/6602/urfa-milletvekiline-cevap-gecikmedi/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa Milletvekiline Cevap Gecikmedi...</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/01/urfa-milletvekiline-cevap-gecikmedi.jpg" width="140" height="90" alt="Urfa Milletvekiline Cevap Gecikmedi..."/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/6476/basmudur-abdullah-gocmez-rektor-tasaltin-dan-daha-mi-buyuk/" title="">
<figure class="clearfix">
<figcaption><h3>BAŞMÜDÜR ABDULLAH GÖÇMEZ, REKTÖR TAŞALTIN'DAN DAHA MI BÜYÜK?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/01/basmudur-abdullah-gocmez-bas-durust-olmus_1.png" width="140" height="90" alt="BAŞMÜDÜR ABDULLAH GÖÇMEZ, REKTÖR TAŞALTIN'DAN DAHA MI BÜYÜK?"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/6545/urfalilar-dikkat-satisa-cikarildi/" title="">
<figure class="clearfix">
<figcaption><h3>Urfalılar Dikkat,Satışa Çıkarıldı...</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/01/urfalilar-dikkat-satisa-cikarildi.jpg" width="140" height="90" alt="Urfalılar Dikkat,Satışa Çıkarıldı..."/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/6503/durgut-tan-urfalilara-2-yeni-hizmet/" title="">
<figure class="clearfix">
<figcaption><h3>Durgut'tan Urfalılara 2 Yeni Hizmet</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/01/durgut-tan-urfalilara-2-yeni-hizmet.png" width="140" height="90" alt="Durgut'tan Urfalılara 2 Yeni Hizmet"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/6495/bunlari-tek-basina-aciklayabilir-misin-rektor-tasaltin/" title="">
<figure class="clearfix">
<figcaption><h3>Bunları Tek Başına Açıklayabilir misin Rektör Taşaltın?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/01/bunlari-tek-basina-aciklayabilir-misin-rektor-tasaltin.png" width="140" height="90" alt="Bunları Tek Başına Açıklayabilir misin Rektör Taşaltın?"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
<div style="text-align:center" class="clearfix list">
<div style="float:left;" class="clearfix">
<strong>Gün</strong><br />
Bugün</div>
<div style="float:left;" class="clearfix">
<strong>Sıcaklık</strong><br />
5°C / 4°C</div>
<div style="float:left;" class="clearfix">
<strong>Durum</strong><br />
<img title="Yağmurlu" src="https://www.urfa.com/templates/platinum/modules/havadurumu/images/63.png" width="55" height="50" alt="Yağmurlu" class="img-rounded"></div>
</div>
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		06:03	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		07:29	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:43	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		15:20	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		17:44	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		19:03	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>1</td>
			<td>Beşiktaş</td>
			<td>34</td>
			<td>23</td>
			<td>3</td>
			<td>8</td>
			<td>+43</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">77</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>2</td>
			<td>Medipol Başakşehir</td>
			<td>34</td>
			<td>21</td>
			<td>3</td>
			<td>10</td>
			<td>+35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">73</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>3</td>
			<td>Fenerbahçe</td>
			<td>34</td>
			<td>18</td>
			<td>6</td>
			<td>10</td>
			<td>+28</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>4</td>
			<td>Galatasaray</td>
			<td>34</td>
			<td>20</td>
			<td>10</td>
			<td>4</td>
			<td>+25</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>5</td>
			<td>Antalyaspor</td>
			<td>34</td>
			<td>17</td>
			<td>10</td>
			<td>7</td>
			<td>+7</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">58</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>6</td>
			<td>Trabzonspor</td>
			<td>34</td>
			<td>14</td>
			<td>11</td>
			<td>9</td>
			<td>+5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">51</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>7</td>
			<td>Akhisar Belediyespor</td>
			<td>34</td>
			<td>14</td>
			<td>14</td>
			<td>6</td>
			<td>+4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">48</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>8</td>
			<td>Gençlerbirliği</td>
			<td>34</td>
			<td>12</td>
			<td>12</td>
			<td>10</td>
			<td>-1</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">46</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>9</td>
			<td>Atiker Konyaspor</td>
			<td>34</td>
			<td>11</td>
			<td>13</td>
			<td>10</td>
			<td>-5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>10</td>
			<td>Kasımpaşa</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>11</td>
			<td>Karabükspor</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-10</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>12</td>
			<td>Aytemiz Alanyaspor</td>
			<td>34</td>
			<td>12</td>
			<td>18</td>
			<td>4</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">40</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>13</td>
			<td>Osmanlıspor FK</td>
			<td>34</td>
			<td>9</td>
			<td>14</td>
			<td>11</td>
			<td>-8</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>14</td>
			<td>Bursaspor</td>
			<td>34</td>
			<td>11</td>
			<td>18</td>
			<td>5</td>
			<td>-24</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>15</td>
			<td>Kayserispor</td>
			<td>34</td>
			<td>10</td>
			<td>16</td>
			<td>8</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>16</td>
			<td>Çaykur Rizespor</td>
			<td>34</td>
			<td>10</td>
			<td>18</td>
			<td>6</td>
			<td>-9</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">36</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>17</td>
			<td>Gaziantepspor</td>
			<td>34</td>
			<td>7</td>
			<td>22</td>
			<td>5</td>
			<td>-35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">26</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>18</td>
			<td>Adanaspor</td>
			<td>34</td>
			<td>6</td>
			<td>21</td>
			<td>7</td>
			<td>-29</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">25</td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv --></div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                        <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="223" height="58" alt="Urfa.Com - Güncel Şanlıurfa Haberleri"/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2018  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  <a href='https://urfahaberleri.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://urfa.com' target='_blank' title='urfa haber'>urfa haber</a>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}
<a href='https://urfahaberleri.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://urfa.com' target='_blank' title='urfa haber'>urfa haber</a>

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>