<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>Cengiz Yetim’den, yeni yıl mesajı  | Urfa.Com - Güncel Şanlıurfa Haberleri</title>
<meta name="description" content="İş Adamı Cengiz YETİM, yeni yıl dolayısıyla yayımladığı mesajında, 2018'in hayırlı olması temennisinde bulundu., Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
<meta name="keywords" content=",Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol"/>
<link rel="canonical" href="https://www.urfa.com/haber/6312/cengiz-yetim-den-yeni-yil-mesaji/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2017/11/favicon.jpg">
<meta property="og:site_name" content="Urfa.Com - Güncel Şanlıurfa Haberleri">
<meta property="og:title" content="Cengiz Yetim’den, yeni yıl mesajı ">
<meta property="og:description" content="İş Adamı Cengiz YETİM, yeni yıl dolayısıyla yayımladığı mesajında, 2018'in hayırlı olması temennisinde bulundu."> 
<meta property="og:url" content="https://www.urfa.com/haber/6312/cengiz-yetim-den-yeni-yil-mesaji/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2018/01/cengiz-yetim-den-yeni-yil-mesaji.jpg">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="">
<meta name="twitter:title" content="Cengiz Yetim’den, yeni yıl mesajı ">
<meta name="twitter:description" content="İş Adamı Cengiz YETİM, yeni yıl dolayısıyla yayımladığı mesajında, 2018'in hayırlı olması temennisinde bulundu.">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2018/01/cengiz-yetim-den-yeni-yil-mesaji.jpg" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2018/01/cengiz-yetim-den-yeni-yil-mesaji.jpg"/>
<meta itemprop="name" content="Urfa.Com - Güncel Şanlıurfa Haberleri" />
<meta itemprop="description" content="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle" />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="Cengiz Yetim’den, yeni yıl mesajı " />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2018/01/cengiz-yetim-den-yeni-yil-mesaji.jpg" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2018-01-01 01:17:49" />
<meta itemprop="dateModified" content="2018-01-01 01:17:49"/>
<meta itemprop="keywords" content=",Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol" name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/6312/cengiz-yetim-den-yeni-yil-mesaji/",
      "name": "Cengiz Yetim’den, yeni yıl mesajı "
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="fixed_ads right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6273/urfa-stk-lari-urfa-adina-gercekten-bir-sey-yapmak-istiyor-musunuz/" title="Urfa STK'ları! Urfa Adına Gerçekten Bir şey Yapmak İstiyor Musunuz?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-stk-lari-urfa-adina-gercekten-birsey-yapmak-istiyor-musunuz.png&size=151x100" alt="Urfa STK'ları! Urfa Adına Gerçekten Bir şey Yapmak İstiyor Musunuz?" width="151" height="100"/>
                                        <figcaption>Urfa STK'ları! Urfa Adına Gerçekten Bir şey Yapmak İstiyor Musunuz?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6270/urfa-da-toplu-tasima-ucretlerine-zam/" title="Urfa'da Toplu Taşıma Ücretlerine ZAM">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-da-toplu-tasima-ucretlerine-zam.png&size=151x100" alt="Urfa'da Toplu Taşıma Ücretlerine ZAM" width="151" height="100"/>
                                        <figcaption>Urfa'da Toplu Taşıma Ücretlerine ZAM</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6258/urfa-cigersiz-kalacak/" title="Urfa Ciğersiz Kalacak">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-cigersiz-kalacak.png&size=151x100" alt="Urfa Ciğersiz Kalacak" width="151" height="100"/>
                                        <figcaption>Urfa Ciğersiz Kalacak</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6253/bu-adam-kabadayi-mi-belediye-calisani-mi/" title="​BU ADAM KABADAYI MI? BELEDİYE ÇALIŞANI MI?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/bu-adam-kabadayi-mi-belediye-calisani-mi.png&size=151x100" alt="​BU ADAM KABADAYI MI? BELEDİYE ÇALIŞANI MI?" width="151" height="100"/>
                                        <figcaption>​BU ADAM KABADAYI MI? BELEDİYE ÇALIŞANI MI?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6242/urfa-da-feci-kaza-cok-sayida-yarali-var/" title="Urfa'da Feci kaza, Çok Sayıda Yaralı Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-da-feci-kaza-cok-sayida-yarali-var.png&size=151x100" alt="Urfa'da Feci kaza, Çok Sayıda Yaralı Var" width="151" height="100"/>
                                        <figcaption>Urfa'da Feci kaza, Çok Sayıda Yaralı Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6231/harran-pislik-icinde-belediye-halinden-memnun/" title="Harran Pislik İçinde, Belediye Halinden Memnun">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/harran-pislik-icinde-belediye-halinden-memnun.png&size=151x100" alt="Harran Pislik İçinde, Belediye Halinden Memnun" width="151" height="100"/>
                                        <figcaption>Harran Pislik İçinde, Belediye Halinden Memnun</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6285/tek-tek-tecavuz-bakin-ne-icin-toplu-tecavuze-ugradi/" title="Tek Tek Tecavüz,Bakın Ne İçin Toplu Tecavüze Uğradı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/tek-tek-tecavuz-bakin-ne-icin-toplu-tecavuze-ugradi.jpg&size=151x100" alt="Tek Tek Tecavüz,Bakın Ne İçin Toplu Tecavüze Uğradı!" width="151" height="100"/>
                                        <figcaption>Tek Tek Tecavüz,Bakın Ne İçin Toplu Tecavüze Uğradı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6283/iran-da-bir-valilik-ele-gecirildi-bir-belediye-binasi-yandi/" title="İran'da bir valilik ele geçirildi bir belediye binası yandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/iran-da-bir-valilik-ele-gecirildi-bir-belediye-binasi-yandi.jpg&size=151x100" alt="İran'da bir valilik ele geçirildi bir belediye binası yandı" width="151" height="100"/>
                                        <figcaption>İran'da bir valilik ele geçirildi bir belediye binası yandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6269/gercek-60-yil-sonra-ortaya-cikti/" title="Gerçek 60 Yıl Sonra Ortaya Çıktı...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/gercek-60-yil-sonra-ortaya-cikti.jpg&size=151x100" alt="Gerçek 60 Yıl Sonra Ortaya Çıktı..." width="151" height="100"/>
                                        <figcaption>Gerçek 60 Yıl Sonra Ortaya Çıktı...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6268/kolundaki-bir-nokta-zaman-icinde-buyuyunce-olumden-dondu/" title="Kolundaki bir nokta zaman içinde büyüyünce... Ölümden döndü!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/kolundaki-bir-nokta-zaman-icinde-buyuyunce-olumden-dondu.jpg&size=151x100" alt="Kolundaki bir nokta zaman içinde büyüyünce... Ölümden döndü!" width="151" height="100"/>
                                        <figcaption>Kolundaki bir nokta zaman içinde büyüyünce... Ölümden döndü!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6157/musluman-oldugu-icin-genc-kizi-dovduler/" title="Müslüman olduğu için genç kızı dövdüler!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/musluman-oldugu-icin-genc-kizi-dovduler.gif&size=151x100" alt="Müslüman olduğu için genç kızı dövdüler!" width="151" height="100"/>
                                        <figcaption>Müslüman olduğu için genç kızı dövdüler!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6133/11326-kisi-olduruldu/" title="11326 kişi öldürüldü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/11326-kisi-olduruldu.jpg&size=151x100" alt="11326 kişi öldürüldü" width="151" height="100"/>
                                        <figcaption>11326 kişi öldürüldü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/5886/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek/" title="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek.jpg&size=151x100" alt="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek" width="151" height="100"/>
                                        <figcaption>​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/4358/saniiurfa-daki-lezzet-duraklari/" title="ŞanIIurfa'daki  Lezzet Durakları">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/10/saniiurfa-daki-lezzet-duraklari.jpg&size=151x100" alt="ŞanIIurfa'daki  Lezzet Durakları" width="151" height="100"/>
                                        <figcaption>ŞanIIurfa'daki  Lezzet Durakları</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1783/elektrik-kesintilerden-dolayi-is-yapamiyoruz/" title="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/elektrik-kesintilerden-dolayi-is-yapamiyoruz.jpg&size=151x100" alt="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”" width="151" height="100"/>
                                        <figcaption>“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1761/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir/" title="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir.png&size=151x100" alt="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir" width="151" height="100"/>
                                        <figcaption>Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1758/urfali-sanatcinin-esinden-sok-aciklama/" title="Urfalı Sanatçının Eşinden Şok Açıklama">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/urfali-sanatcinin-esinden-sok-aciklama.jpg&size=151x100" alt="Urfalı Sanatçının Eşinden Şok Açıklama" width="151" height="100"/>
                                        <figcaption>Urfalı Sanatçının Eşinden Şok Açıklama</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1752/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi/" title="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi.png&size=151x100" alt="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı" width="151" height="100"/>
                                        <figcaption>Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6319/fakibaba-acikladi-devreye-girdi/" title="Fakıbaba Açıkladı,Devreye Girdi!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/fakibaba-acikladi-devreye-girdi.jpg&size=151x100" alt="Fakıbaba Açıkladı,Devreye Girdi!" width="151" height="100"/>
                                        <figcaption>Fakıbaba Açıkladı,Devreye Girdi!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6315/urfalilar-dikkat-bu-haber-sizin-icin/" title="Urfalılar Dikkat,Bu Haber Sizin İçin...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/urfalilar-dikkat-bu-haber-sizin-icin.jpg&size=151x100" alt="Urfalılar Dikkat,Bu Haber Sizin İçin..." width="151" height="100"/>
                                        <figcaption>Urfalılar Dikkat,Bu Haber Sizin İçin...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6310/gazeteci-sulul-kazada-yaralandi/" title="Gazeteci Şulul Kazada Yaralandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/gazeteci-sulul-kazada-yaralandi.jpg&size=151x100" alt="Gazeteci Şulul Kazada Yaralandı" width="151" height="100"/>
                                        <figcaption>Gazeteci Şulul Kazada Yaralandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6307/tum-imkanlarimizi-seferber-ettik/" title="Tüm İmkanlarımızı Seferber Ettik!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/tum-imkanlarimizi-seferber-ettik.jpeg&size=151x100" alt="Tüm İmkanlarımızı Seferber Ettik!" width="151" height="100"/>
                                        <figcaption>Tüm İmkanlarımızı Seferber Ettik!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6302/vali-erin-yeni-yila-calisarak-girdi/" title="Vali Erin,Yeni Yıla Çalışarak Girdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/vali-erin-yeni-yila-calisarak-girdi.jpeg&size=151x100" alt="Vali Erin,Yeni Yıla Çalışarak Girdi" width="151" height="100"/>
                                        <figcaption>Vali Erin,Yeni Yıla Çalışarak Girdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6301/aslan-payi-urfa-nin/" title="Aslan Payı Urfa'nın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/01/aslan-payi-urfa-nin.jpg&size=151x100" alt="Aslan Payı Urfa'nın!" width="151" height="100"/>
                                        <figcaption>Aslan Payı Urfa'nın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6259/urfa-da-500-polisle-denetleme/" title="Urfa'da 500 Polisle Denetleme!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-da-500-polisle-denetleme.jpg&size=151x100" alt="Urfa'da 500 Polisle Denetleme!" width="151" height="100"/>
                                        <figcaption>Urfa'da 500 Polisle Denetleme!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6257/uyusturucu-saticilarina-operasyon-9-gozalti/" title="​Uyuşturucu Satıcılarına Operasyon 9 Gözaltı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/uploads/2017/06/urfa-com-guncel-sanliurfa-haberleri.jpg&size=151x100" alt="​Uyuşturucu Satıcılarına Operasyon 9 Gözaltı" width="151" height="100"/>
                                        <figcaption>​Uyuşturucu Satıcılarına Operasyon 9 Gözaltı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6254/urfa-da-cezaevinde-firar-etmisti-taninmamak-icin-bakin-ne-yapti/" title="Urfa'da Cezaevinde Firar Etmişti,Tanınmamak İçin Bakın Ne Yaptı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-da-cezaevinde-firar-etmisti-taninmamak-icin-bakin-ne-yapti.jpg&size=151x100" alt="Urfa'da Cezaevinde Firar Etmişti,Tanınmamak İçin Bakın Ne Yaptı!" width="151" height="100"/>
                                        <figcaption>Urfa'da Cezaevinde Firar Etmişti,Tanınmamak İçin Bakın Ne Yaptı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6212/urfa-da-caldilar-mardin-de-yakalandilar/" title="Urfa'da Çaldılar,Mardin'de Yakalandılar!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-da-caldilar-mardin-de-yakalandilar.jpg&size=151x100" alt="Urfa'da Çaldılar,Mardin'de Yakalandılar!" width="151" height="100"/>
                                        <figcaption>Urfa'da Çaldılar,Mardin'de Yakalandılar!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6192/urfa-da-flas-operasyon/" title="Urfa'da Flaş Operasyon...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-da-flas-operasyon.jpg&size=151x100" alt="Urfa'da Flaş Operasyon..." width="151" height="100"/>
                                        <figcaption>Urfa'da Flaş Operasyon...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6182/urfa-da-hizli-hirsiz-35-saniyede/" title="Urfa'da Hızlı Hırsız,35 Saniyede...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-da-hizli-hirsiz-35-saniyede.jpg&size=151x100" alt="Urfa'da Hızlı Hırsız,35 Saniyede..." width="151" height="100"/>
                                        <figcaption>Urfa'da Hızlı Hırsız,35 Saniyede...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6286/faturasini-geciktiren-o-bedeli-odemeyecek/" title="Faturasını geciktiren o bedeli ödemeyecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/faturasini-geciktiren-o-bedeli-odemeyecek.jpg&size=151x100" alt="Faturasını geciktiren o bedeli ödemeyecek" width="151" height="100"/>
                                        <figcaption>Faturasını geciktiren o bedeli ödemeyecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6284/urfalilar-dikkat-bu-haber-sizin-icin/" title="Urfalılar Dikkat,Bu Haber Sizin İçin...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfalilar-dikkat-bu-haber-sizin-icin_1.jpg&size=151x100" alt="Urfalılar Dikkat,Bu Haber Sizin İçin..." width="151" height="100"/>
                                        <figcaption>Urfalılar Dikkat,Bu Haber Sizin İçin...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6280/asgari-ucret-diger-ulkelerde-ne-kadar/" title="Asgari Ücret Diğer Ülkelerde Ne Kadar?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/asgari-ucret-diger-ulkelerde-ne-kadar.jpg&size=151x100" alt="Asgari Ücret Diğer Ülkelerde Ne Kadar?" width="151" height="100"/>
                                        <figcaption>Asgari Ücret Diğer Ülkelerde Ne Kadar?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6279/asgari-ucrette-isler-degisti-iste-detaylar/" title="Asgari Ücrette İşler Değişti,İşte Detaylar...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/asgari-ucrette-isler-degisti-iste-detaylar.jpg&size=151x100" alt="Asgari Ücrette İşler Değişti,İşte Detaylar..." width="151" height="100"/>
                                        <figcaption>Asgari Ücrette İşler Değişti,İşte Detaylar...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6265/tasima-suyla-degirmen-donmez/" title="'Taşıma suyla değirmen dönmez'">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/tasima-suyla-degirmen-donmez.jpg&size=151x100" alt="'Taşıma suyla değirmen dönmez'" width="151" height="100"/>
                                        <figcaption>'Taşıma suyla değirmen dönmez'</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6261/artik-elektrik-ampulleri-degil-cebimizi-yakacak/" title="Artık Elektrik Ampulleri Değil,Cebimizi Yakacak!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/artik-elektrik-ampulleri-degil-cebimizi-yakacak.jpg&size=151x100" alt="Artık Elektrik Ampulleri Değil,Cebimizi Yakacak!" width="151" height="100"/>
                                        <figcaption>Artık Elektrik Ampulleri Değil,Cebimizi Yakacak!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6292/whatsapp-neden-acilmiyor-whatsapp-coktu-mu/" title="WhatsApp neden açılmıyor? WhatsApp çöktü mü?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/whatsapp-neden-acilmiyor-whatsapp-coktu-mu.jpg&size=151x100" alt="WhatsApp neden açılmıyor? WhatsApp çöktü mü?" width="151" height="100"/>
                                        <figcaption>WhatsApp neden açılmıyor? WhatsApp çöktü mü?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6075/telefon-alacaklar-dikkat-sakin-almayin/" title="Telefon Alacaklar Dikkat,Sakın Almayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/telefon-alacaklar-dikkat-sakin-almayin.jpg&size=151x100" alt="Telefon Alacaklar Dikkat,Sakın Almayın!" width="151" height="100"/>
                                        <figcaption>Telefon Alacaklar Dikkat,Sakın Almayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/5769/10-bin-kisi-alinacak-iste-detaylar/" title="10 Bin Kişi Alınacak,İşte Detaylar!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/10-bin-kisi-alinacak-iste-detaylar.jpg&size=151x100" alt="10 Bin Kişi Alınacak,İşte Detaylar!" width="151" height="100"/>
                                        <figcaption>10 Bin Kişi Alınacak,İşte Detaylar!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/5640/iphone-x-de-kil-cikinca-kullanici-bakin-ne-yapti/" title="İphone X'de Kıl Çıkınca Kullanıcı Bakın Ne Yaptı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/iphone-x-de-kil-cikinca-kullanici-bakin-ne-yapti.jpg&size=151x100" alt="İphone X'de Kıl Çıkınca Kullanıcı Bakın Ne Yaptı!" width="151" height="100"/>
                                        <figcaption>İphone X'de Kıl Çıkınca Kullanıcı Bakın Ne Yaptı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/5624/whatsapp-mesajlariniz-haberiniz-olmadan-okunuyor-olabilir/" title="WhatsApp Mesajlarınız Haberiniz Olmadan Okunuyor Olabilir">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/whatsapp-mesajlariniz-haberiniz-olmadan-okunuyor-olabilir.jpg&size=151x100" alt="WhatsApp Mesajlarınız Haberiniz Olmadan Okunuyor Olabilir" width="151" height="100"/>
                                        <figcaption>WhatsApp Mesajlarınız Haberiniz Olmadan Okunuyor Olabilir</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/5616/whatsapp-ta-baglanti-sorunu-whatsapp-coktu-mu-detaylar-haberimizde/" title="WhatsApp'ta bağlantı sorunu! WhatsApp çöktü mü? Detaylar Haberimizde...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/11/whatsapp-ta-baglanti-sorunu-whatsapp-coktu-mu-detaylar-haberimizde.jpg&size=151x100" alt="WhatsApp'ta bağlantı sorunu! WhatsApp çöktü mü? Detaylar Haberimizde..." width="151" height="100"/>
                                        <figcaption>WhatsApp'ta bağlantı sorunu! WhatsApp çöktü mü? Detaylar Haberimizde...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6248/urfaspor-da-flas-ayrilik/" title="Urfaspor'da Flaş Ayrılık!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfaspor-da-flas-ayrilik.jpg&size=151x100" alt="Urfaspor'da Flaş Ayrılık!" width="151" height="100"/>
                                        <figcaption>Urfaspor'da Flaş Ayrılık!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6246/kubilay-geri-donecek-mi/" title="Kubilay Geri Dönecek mi?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/kubilay-geri-donecek-mi.jpg&size=151x100" alt="Kubilay Geri Dönecek mi?" width="151" height="100"/>
                                        <figcaption>Kubilay Geri Dönecek mi?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6239/ozkan-yuvaya-dondu/" title="Özkan Yuvaya Döndü!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/ozkan-yuvaya-dondu.jpg&size=151x100" alt="Özkan Yuvaya Döndü!" width="151" height="100"/>
                                        <figcaption>Özkan Yuvaya Döndü!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6152/sahanoglu-urfasporun-basarisi-birlik-beraberlikten-gecer/" title="Şahanoğlu:Urfasporun Başarısı Birlik Beraberlikten Geçer">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/sahanoglu-urfasporun-basarisi-birlik-beraberlikten-gecer.jpg&size=151x100" alt="Şahanoğlu:Urfasporun Başarısı Birlik Beraberlikten Geçer" width="151" height="100"/>
                                        <figcaption>Şahanoğlu:Urfasporun Başarısı Birlik Beraberlikten Geçer</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6116/4-buyukler-yakinda-kume-dusurulecek/" title="4 Büyükler Yakında Küme Düşürülecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/4-buyukler-yakinda-kume-dusurulecek.jpg&size=151x100" alt="4 Büyükler Yakında Küme Düşürülecek" width="151" height="100"/>
                                        <figcaption>4 Büyükler Yakında Küme Düşürülecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6135/tff-urfasporu-bitirmek-icin-dugmeye-basti/" title="Tff Urfasporu Bitirmek İçin Düğmeye Bastı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfasporu-bitirmek-icin-dugmeye-basti.jpg&size=151x100" alt="Tff Urfasporu Bitirmek İçin Düğmeye Bastı" width="151" height="100"/>
                                        <figcaption>Tff Urfasporu Bitirmek İçin Düğmeye Bastı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6247/urfa-icin-guzel-haber/" title="Urfa İçin Güzel Haber!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-icin-guzel-haber_1.jpg&size=151x100" alt="Urfa İçin Güzel Haber!" width="151" height="100"/>
                                        <figcaption>Urfa İçin Güzel Haber!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6236/koskoca-hastane-ama-doktor-yok/" title="Koskoca Hastane Ama Doktor Yok!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/koskoca-hastane-ama-doktor-yok.jpg&size=151x100" alt="Koskoca Hastane Ama Doktor Yok!" width="151" height="100"/>
                                        <figcaption>Koskoca Hastane Ama Doktor Yok!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6202/sakin-tahta-servis-kabul-etmeyin/" title="Sakın tahta servis kabul etmeyin..">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/sakin-tahta-servis-kabul-etmeyin.png&size=151x100" alt="Sakın tahta servis kabul etmeyin.." width="151" height="100"/>
                                        <figcaption>Sakın tahta servis kabul etmeyin..</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6117/urfa-da-suriyeli-doktor-donemi-basladi-sinavsiz/" title="Urfa'da Suriyeli Doktor Dönemi Başladı,Sınavsız...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-da-suriyeli-doktor-donemi-basladi-sinavsiz.jpg&size=151x100" alt="Urfa'da Suriyeli Doktor Dönemi Başladı,Sınavsız..." width="151" height="100"/>
                                        <figcaption>Urfa'da Suriyeli Doktor Dönemi Başladı,Sınavsız...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6022/kadina-yonelik-siddet-konferansi-yapildi/" title="“Kadına Yönelik Şiddet” Konferansı Yapıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/kadina-yonelik-siddet-konferansi-yapildi.jpg&size=151x100" alt="“Kadına Yönelik Şiddet” Konferansı Yapıldı" width="151" height="100"/>
                                        <figcaption>“Kadına Yönelik Şiddet” Konferansı Yapıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/5978/12-saat-surdu-20-doktor-ayirdi/" title="12 saat sürdü, 20 doktor ayırdı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/12-saat-surdu-20-doktor-ayirdi.gif&size=151x100" alt="12 saat sürdü, 20 doktor ayırdı!" width="151" height="100"/>
                                        <figcaption>12 saat sürdü, 20 doktor ayırdı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/6174/dunyanin-gozu-urfa-da/" title="Dünyanın Gözü Urfa'da...!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/dunyanin-gozu-urfa-da.jpg&size=151x100" alt="Dünyanın Gözü Urfa'da...!" width="151" height="100"/>
                                        <figcaption>Dünyanın Gözü Urfa'da...!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/6053/urfa-turizmini-gorunur-kilacak-yeni-proje/" title="Urfa Turizmini Görünür Kılacak Yeni Proje...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-turizmini-gorunur-kilacak-yeni-proje.jpg&size=151x100" alt="Urfa Turizmini Görünür Kılacak Yeni Proje..." width="151" height="100"/>
                                        <figcaption>Urfa Turizmini Görünür Kılacak Yeni Proje...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/5815/urfa-izmir-de-tanitiliyor/" title="Urfa İzmir'de Tanıtılıyor!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-izmir-de-tanitiliyor.jpg&size=151x100" alt="Urfa İzmir'de Tanıtılıyor!" width="151" height="100"/>
                                        <figcaption>Urfa İzmir'de Tanıtılıyor!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/5772/urfa-icin-guzel-haber-basliyor/" title="Urfa İçin Güzel Haber,Başlıyor!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-icin-guzel-haber-basliyor.jpg&size=151x100" alt="Urfa İçin Güzel Haber,Başlıyor!" width="151" height="100"/>
                                        <figcaption>Urfa İçin Güzel Haber,Başlıyor!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/5730/urfa-icin-guzel-haber-7-tane-daha-eklendi/" title="Urfa İçin Güzel Haber,7 Tane Daha Eklendi!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-icin-guzel-haber-7-tane-daha-eklendi.jpg&size=151x100" alt="Urfa İçin Güzel Haber,7 Tane Daha Eklendi!" width="151" height="100"/>
                                        <figcaption>Urfa İçin Güzel Haber,7 Tane Daha Eklendi!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/5657/urfa-gobeklitepe-de-neler-oluyor-schmidt-acikladi/" title="Urfa Göbeklitepe'de Neler Oluyor?,Schmidt Açıkladı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/urfa-gobeklitepe-de-neler-oluyor-schmidt-acikladi.jpg&size=151x100" alt="Urfa Göbeklitepe'de Neler Oluyor?,Schmidt Açıkladı!" width="151" height="100"/>
                                        <figcaption>Urfa Göbeklitepe'de Neler Oluyor?,Schmidt Açıkladı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/6275/ogretmenlerin-talebi-uzerine-dehb-konferansi-duzenlendi/" title="Öğretmenlerin Talebi Üzerine DEHB Konferansı Düzenlendi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2017/12/ogretmenlerin-talebi-uzerine-dehb-konferansi-duzenlendi.png" width="216" height="120" alt="Öğretmenlerin Talebi Üzerine DEHB Konferansı Düzenlendi"/>
						<figcaption>
							Öğretmenlerin Talebi Üzerine DEHB Konferansı Düzenlendi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/6273/urfa-stk-lari-urfa-adina-gercekten-bir-sey-yapmak-istiyor-musunuz/" title="Urfa STK'ları! Urfa Adına Gerçekten Bir şey Yapmak İstiyor Musunuz?">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2017/12/urfa-stk-lari-urfa-adina-gercekten-bir-sey-yapmak-istiyor-musunuz.png" width="216" height="120" alt="Urfa STK'ları! Urfa Adına Gerçekten Bir şey Yapmak İstiyor Musunuz?"/>
						<figcaption>
							Urfa STK'ları! Urfa Adına Gerçekten Bir şey Yapmak İstiyor Musunuz?						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/6270/urfa-da-toplu-tasima-ucretlerine-zam/" title="Urfa'da Toplu Taşıma Ücretlerine ZAM">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2017/12/urfa-da-toplu-tasima-ucretlerine-zam.png" width="216" height="120" alt="Urfa'da Toplu Taşıma Ücretlerine ZAM"/>
						<figcaption>
							Urfa'da Toplu Taşıma Ücretlerine ZAM						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/6258/urfa-cigersiz-kalacak/" title="Urfa Ciğersiz Kalacak">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2017/12/urfa-cigersiz-kalacak.png" width="216" height="120" alt="Urfa Ciğersiz Kalacak"/>
						<figcaption>
							Urfa Ciğersiz Kalacak						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/6253/bu-adam-kabadayi-mi-belediye-calisani-mi/" title="​BU ADAM KABADAYI MI? BELEDİYE ÇALIŞANI MI?">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2017/12/bu-adam-kabadayi-mi-belediye-calisani-mi.png" width="216" height="120" alt="​BU ADAM KABADAYI MI? BELEDİYE ÇALIŞANI MI?"/>
						<figcaption>
							​BU ADAM KABADAYI MI? BELEDİYE ÇALIŞANI MI?						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/6244/baskan-ciftci-den-2017-yili-degerlendirmesi/" title="​BAŞKAN ÇİFTÇİ'DEN 2017 YILI DEĞERLENDİRMESİ">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2017/12/baskan-ciftci-den-2017-yili-degerlendirmesi.png" width="216" height="120" alt="​BAŞKAN ÇİFTÇİ'DEN 2017 YILI DEĞERLENDİRMESİ"/>
						<figcaption>
							​BAŞKAN ÇİFTÇİ'DEN 2017 YILI DEĞERLENDİRMESİ						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/6242/urfa-da-feci-kaza-cok-sayida-yarali-var/" title="Urfa'da Feci kaza, Çok Sayıda Yaralı Var">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2017/12/urfa-da-feci-kaza-cok-sayida-yarali-var.png" width="216" height="120" alt="Urfa'da Feci kaza, Çok Sayıda Yaralı Var"/>
						<figcaption>
							Urfa'da Feci kaza, Çok Sayıda Yaralı Var						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/6231/harran-pislik-icinde-belediye-halinden-memnun/" title="Harran Pislik İçinde, Belediye Halinden Memnun">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2017/12/harran-pislik-icinde-belediye-halinden-memnun_1.png" width="216" height="120" alt="Harran Pislik İçinde, Belediye Halinden Memnun"/>
						<figcaption>
							Harran Pislik İçinde, Belediye Halinden Memnun						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>01 Ocak 2018 01:17:49</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">Cengiz Yetim’den, yeni yıl mesajı </h1>
<h2 itemprop="description">İş Adamı Cengiz YETİM, yeni yıl dolayısıyla yayımladığı mesajında, 2018'in hayırlı olması temennisinde bulundu.</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2018/01/cengiz-yetim-den-yeni-yil-mesaji.jpg" width="675" height="350" alt="Cengiz Yetim’den, yeni yıl mesajı "/></p>
<div class="advert-300"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
YETİM, yeni yıl dolayısıyla yayımladığı mesajda, dünyada ve Türkiye'de sevinç ve hüznün birlikte yaşandığı bir yılın geride kaldığını bildirdi.<br />
<br />
"Her yeni başlangıç gibi 2018 yılında, dünyada ve ülkemizde siyasi, sosyal, ekonomik belirsizliklerin meydana getirdiği risklerin ortadan kalkmasını, her alanda iyileşmelerin artarak devam etmesini temenni ediyorum. İçimizde ve yakın çevremizde milli bekamızı tehdit eden terörist yapılanmalara karşı aldığımız tedbirlerin ve attığımız kararlı adımların hayırlı neticelerini bu yıl içinde görmeyi ümit ediyorum.<br />
</div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/6312/cengiz-yetim-den-yeni-yil-mesaji/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='Cengiz Yetim’den, yeni yıl mesajı '+https://www.urfa.com/haber/6312/cengiz-yetim-den-yeni-yil-mesaji/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/6312/cengiz-yetim-den-yeni-yil-mesaji/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/6312/cengiz-yetim-den-yeni-yil-mesaji/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Güncel</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/6319/fakibaba-acikladi-devreye-girdi/" title="Fakıbaba Açıkladı,Devreye Girdi!">
<img src="https://www.urfa.com/files/news/thumb/2018/01/fakibaba-acikladi-devreye-girdi.jpg" width="215" height="125" alt="Fakıbaba Açıkladı,Devreye Girdi!"/>
<figcaption><h5>Fakıbaba Açıkladı,Devreye Girdi!</h5>
Gübre Takip Sistemi,  hayata geçti.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6318/mehmet-kaya-dan-yeni-yil-mesaji/" title="Mehmet Kaya’dan, yeni yıl mesajı ">
<img src="https://www.urfa.com/files/news/thumb/2018/01/mehmet-kaya-dan-yeni-yil-mesaji.jpg" width="215" height="125" alt="Mehmet Kaya’dan, yeni yıl mesajı "/>
<figcaption><h5>Mehmet Kaya’dan, yeni yıl mesajı </h5>
Şanlıurfa Ticaret Borsası Yönetim Kurulu Başkanı Mehmet Kaya, yeni yıl dolayısıyla yayımladığı mesajında, 2018'in hayırlı olması temennisinde bulundu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6317/fatih-topal-dan-yeni-yil-mesaji/" title="Fatih Topal’dan , yeni yıl mesajı ">
<img src="https://www.urfa.com/files/news/thumb/2018/01/fatih-topal-dan-yeni-yil-mesaji.jpg" width="215" height="125" alt="Fatih Topal’dan , yeni yıl mesajı "/>
<figcaption><h5>Fatih Topal’dan , yeni yıl mesajı </h5>
Tüm Emlakçılar Esnaf Odası Başkanı Fatih Topal, yeni yıl dolayısıyla yayımladığı mesajında, 2018'in hayırlı olması temennisinde bulundu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6316/baskan-yavuz-dan-yeni-yil-mesaji/" title="Başkan Yavuz’dan, yeni yıl mesajı ">
<img src="https://www.urfa.com/files/news/thumb/2018/01/baskan-yavuz-dan-yeni-yil-mesaji.jpg" width="215" height="125" alt="Başkan Yavuz’dan, yeni yıl mesajı "/>
<figcaption><h5>Başkan Yavuz’dan, yeni yıl mesajı </h5>
Şanlıurfa Şehit Aileler Dernek Başkanı Mehmet Yavuz, yeni yıl dolayısıyla yayımladığı mesajında, 2018'in hayırlı olması temennisinde bulundu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6315/urfalilar-dikkat-bu-haber-sizin-icin/" title="Urfalılar Dikkat,Bu Haber Sizin İçin...">
<img src="https://www.urfa.com/files/news/thumb/2018/01/urfalilar-dikkat-bu-haber-sizin-icin.jpg" width="215" height="125" alt="Urfalılar Dikkat,Bu Haber Sizin İçin..."/>
<figcaption><h5>Urfalılar Dikkat,Bu Haber Sizin İçin...</h5>
2018 yılı için planlamalarını tamamlayan TOPLU Konut İdaresi (TOKİ) Bügüne kadar Eşi, kendisi ve çocukları dahil hiç konut sahibi olmamış vatandaşlara 180-240 ay vade ile kira öder gibi, taksitle konut sahibi yapacak. 33 ilde 45 bin 456 konut yapacak olan TOKİ, 2018 yılı içerisinde Şanlıurfa’da 2 bin 66 yapacağı açıklandı.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6314/bagiban-dan-yeni-yil-mesaji/" title="Bağıban’dan, yeni yıl mesajı ">
<img src="https://www.urfa.com/files/news/thumb/2018/01/bagiban-dan-yeni-yil-mesaji.jpg" width="215" height="125" alt="Bağıban’dan, yeni yıl mesajı "/>
<figcaption><h5>Bağıban’dan, yeni yıl mesajı </h5>
Şanlıurfaspor eski Kulüp Başkanı İsmail Bağıban, yeni yıl dolayısıyla yayımladığı mesajında, 2018'in hayırlı olması temennisinde bulundu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6313/hamide-surucu-den-yeni-yil-mesaji/" title="Hamide Sürücü’den, yeni yıl mesajı ">
<img src="https://www.urfa.com/files/news/thumb/2018/01/hamide-surucu-den-yeni-yil-mesaji.jpg" width="215" height="125" alt="Hamide Sürücü’den, yeni yıl mesajı "/>
<figcaption><h5>Hamide Sürücü’den, yeni yıl mesajı </h5>
25. Dönem Şanlıurfa Milletvekili ve Bilim, Sanayi ve Teknoloji Bakan Danışmanı Hamide Sürücü, yeni yıl dolayısıyla yayımladığı mesajında, 2018'in hayırlı olması temennisinde bulundu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6312/cengiz-yetim-den-yeni-yil-mesaji/" title="Cengiz Yetim’den, yeni yıl mesajı ">
<img src="https://www.urfa.com/files/news/thumb/2018/01/cengiz-yetim-den-yeni-yil-mesaji.jpg" width="215" height="125" alt="Cengiz Yetim’den, yeni yıl mesajı "/>
<figcaption><h5>Cengiz Yetim’den, yeni yıl mesajı </h5>
İş Adamı Cengiz YETİM, yeni yıl dolayısıyla yayımladığı mesajında, 2018'in hayırlı olması temennisinde bulundu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6311/arkan-dan-yeni-yil-mesaji/" title="Arkan'dan, yeni yıl mesajı ">
<img src="https://www.urfa.com/files/news/thumb/2018/01/arkan-dan-yeni-yil-mesaji.jpg" width="215" height="125" alt="Arkan'dan, yeni yıl mesajı "/>
<figcaption><h5>Arkan'dan, yeni yıl mesajı </h5>
Şanlıurfa’lı hayırsever iş adamı Mehmet Arkan, yeni yıl dolayısıyla yayımladığı mesajında, 2018'in hayırlı olması temennisinde bulundu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6310/gazeteci-sulul-kazada-yaralandi/" title="Gazeteci Şulul Kazada Yaralandı">
<img src="https://www.urfa.com/files/news/thumb/2018/01/gazeteci-sulul-kazada-yaralandi.jpg" width="215" height="125" alt="Gazeteci Şulul Kazada Yaralandı"/>
<figcaption><h5>Gazeteci Şulul Kazada Yaralandı</h5>
Kaza, akşam saatlerinde Eyyübiye ilçesi Yenice mahallesinde meydana geldi.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6309/muslum-topal-dan-yeni-yil-mesaji/" title="Müslüm Topal 'dan, yeni yıl mesajı ">
<img src="https://www.urfa.com/files/news/thumb/2018/01/muslum-topal-dan-yeni-yil-mesaji.jpg" width="215" height="125" alt="Müslüm Topal 'dan, yeni yıl mesajı "/>
<figcaption><h5>Müslüm Topal 'dan, yeni yıl mesajı </h5>
Karaköprü Belediye Başkan Yardımcısı Müslüm Topal, yeni yıl dolayısıyla yayımladığı mesajında, 2018'in hayırlı olması temennisinde bulundu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/6307/tum-imkanlarimizi-seferber-ettik/" title="Tüm İmkanlarımızı Seferber Ettik!">
<img src="https://www.urfa.com/files/news/thumb/2018/01/tum-imkanlarimizi-seferber-ettik.jpeg" width="215" height="125" alt="Tüm İmkanlarımızı Seferber Ettik!"/>
<figcaption><h5>Tüm İmkanlarımızı Seferber Ettik!</h5>
Şanlıurfa Valisi Abdullah Erin, Viranşehir’de vatandaşlar, öğrenciler, esnaf ve kurum amirleri ile bir araya geldi.</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/6319/fakibaba-acikladi-devreye-girdi/" title="Fakıbaba Açıkladı,Devreye Girdi!">
<img src="https://www.urfa.com/files/news/thumb/2018/01/fakibaba-acikladi-devreye-girdi.jpg" width="298"  height="220" alt="Fakıbaba Açıkladı,Devreye Girdi!"/>
<figcaption>Fakıbaba Açıkladı,Devreye Girdi!</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/6315/urfalilar-dikkat-bu-haber-sizin-icin/" title="Urfalılar Dikkat,Bu Haber Sizin İçin...">
<img src="https://www.urfa.com/files/news/thumb/2018/01/urfalilar-dikkat-bu-haber-sizin-icin.jpg" width="298"  height="220" alt="Urfalılar Dikkat,Bu Haber Sizin İçin..."/>
<figcaption>Urfalılar Dikkat,Bu Haber Sizin İçin...</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/6310/gazeteci-sulul-kazada-yaralandi/" title="Gazeteci Şulul Kazada Yaralandı">
<img src="https://www.urfa.com/files/news/thumb/2018/01/gazeteci-sulul-kazada-yaralandi.jpg" width="298"  height="220" alt="Gazeteci Şulul Kazada Yaralandı"/>
<figcaption>Gazeteci Şulul Kazada Yaralandı</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/6307/tum-imkanlarimizi-seferber-ettik/" title="Tüm İmkanlarımızı Seferber Ettik!">
<img src="https://www.urfa.com/files/news/thumb/2018/01/tum-imkanlarimizi-seferber-ettik.jpeg" width="298"  height="220" alt="Tüm İmkanlarımızı Seferber Ettik!"/>
<figcaption>Tüm İmkanlarımızı Seferber Ettik!</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/179/2017-nin-ardindan/" title="2017’NİN ARDINDAN…">
<span class="ky_list_name_wrap">
<span>Recep Dalyan</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/06/recep-dalyan.jpg" width="110" height="110" alt="Recep Dalyan"/>
<figcaption>2017’NİN ARDINDAN…</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/178/ayagima-arpa-batti-age/" title="Ayağıma Arpa Battı Ağe">
<span class="ky_list_name_wrap">
<span>Mehmet Fethi Göktepe</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/12/mehmet-fethi-goktepe.jpg" width="110" height="110" alt="Mehmet Fethi Göktepe"/>
<figcaption>Ayağıma Arpa Battı Ağe</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/177/hukukun-ustunlugu-mu-dediniz/" title="Hukukun üstünlüğü mü dediniz..!">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Hukukun üstünlüğü mü dediniz..!</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/173/paylasilamayan-sehir-kudus/" title="Paylaşılamayan Şehir: Kudüs">
<span class="ky_list_name_wrap">
<span>Selami YETER</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/06/selami-yeter.jpg" width="110" height="110" alt="Selami YETER"/>
<figcaption>Paylaşılamayan Şehir: Kudüs</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/172/ezberleten-ogretmen-mi-ogreten-ogretmen-mi/" title="Ezberleten öğretmen mi, öğreten öğretmen mi?">
<span class="ky_list_name_wrap">
<span>ADEM ÇELİK</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/adem-celik.jpg" width="110" height="110" alt="ADEM ÇELİK"/>
<figcaption>Ezberleten öğretmen mi, öğreten öğretmen mi?</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/6270/urfa-da-toplu-tasima-ucretlerine-zam/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa'da Toplu Taşıma Ücretlerine ZAM</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2017/12/urfa-da-toplu-tasima-ucretlerine-zam.png" width="140" height="90" alt="Urfa'da Toplu Taşıma Ücretlerine ZAM"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/6250/meteorolojiden-urfa-icin-son-dakika-uyarisi/" title="">
<figure class="clearfix">
<figcaption><h3>Meteorolojiden Urfa İçin Son Dakika Uyarısı!</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2017/12/meteorolojiden-urfa-icin-son-dakika-uyarisi.jpg" width="140" height="90" alt="Meteorolojiden Urfa İçin Son Dakika Uyarısı!"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/6235/bu-8-program-sizi-gizlice-bylock-a-bagliyor-iste-o-programlar/" title="">
<figure class="clearfix">
<figcaption><h3>Bu 8 program sizi gizlice Bylock'a bağlıyor! İşte o Proğramlar...</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2017/12/bu-8-program-sizi-gizlice-bylock-a-bagliyor-iste-o-programlar.jpg" width="140" height="90" alt="Bu 8 program sizi gizlice Bylock'a bağlıyor! İşte o Proğramlar..."/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/6254/urfa-da-cezaevinde-firar-etmisti-taninmamak-icin-bakin-ne-yapti/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa'da Cezaevinde Firar Etmişti,Tanınmamak İçin Bakın Ne Yaptı!</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2017/12/urfa-da-cezaevinde-firar-etmisti-taninmamak-icin-bakin-ne-yapti.jpg" width="140" height="90" alt="Urfa'da Cezaevinde Firar Etmişti,Tanınmamak İçin Bakın Ne Yaptı!"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/6285/tek-tek-tecavuz-bakin-ne-icin-toplu-tecavuze-ugradi/" title="">
<figure class="clearfix">
<figcaption><h3>Tek Tek Tecavüz,Bakın Ne İçin Toplu Tecavüze Uğradı!</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2017/12/tek-tek-tecavuz-bakin-ne-icin-toplu-tecavuze-ugradi.jpg" width="140" height="90" alt="Tek Tek Tecavüz,Bakın Ne İçin Toplu Tecavüze Uğradı!"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/6270/urfa-da-toplu-tasima-ucretlerine-zam/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa'da Toplu Taşıma Ücretlerine ZAM</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2017/12/urfa-da-toplu-tasima-ucretlerine-zam.png" width="140" height="90" alt="Urfa'da Toplu Taşıma Ücretlerine ZAM"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/6130/mesele-hasereleri-oldurmek-mi-hasereleri-diriltmek-mi/" title="">
<figure class="clearfix">
<figcaption><h3>Mesele Haşereleri Öldürmek Mi? Haşereleri Diriltmek Mi?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2017/12/mesele-hasereleri-oldurmek-mi-hasereleri-diriltmek-mi.png" width="140" height="90" alt="Mesele Haşereleri Öldürmek Mi? Haşereleri Diriltmek Mi?"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/6132/sanliurfa-bu-piyasada-yok/" title="">
<figure class="clearfix">
<figcaption><h3>Şanlıurfa Bu Piyasada Yok!</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2017/12/sanliurfa-bu-piyasada-yok.png" width="140" height="90" alt="Şanlıurfa Bu Piyasada Yok!"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/5793/tartismalara-neden-olmustu-yeni-mudur-goreve-basladi/" title="">
<figure class="clearfix">
<figcaption><h3>Tartışmalara Neden Olmuştu,Yeni Müdür Göreve Başladı!</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2017/12/tartismalara-neden-olmustu-yeni-mudur-goreve-basladi.jpg" width="140" height="90" alt="Tartışmalara Neden Olmuştu,Yeni Müdür Göreve Başladı!"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/2431/polis-ve-bekci-alimi-ne-zaman-yapilacak/" title="">
<figure class="clearfix">
<figcaption><h3>Polis ve bekçi alımı ne zaman yapılacak?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2017/08/polis-ve-bekci-alimi-ne-zaman-yapilacak.jpg" width="140" height="90" alt="Polis ve bekçi alımı ne zaman yapılacak?"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
<div style="text-align:center" class="clearfix list">
<div style="float:left;" class="clearfix">
<strong>Gün</strong><br />
Bugün</div>
<div style="float:left;" class="clearfix">
<strong>Sıcaklık</strong><br />
12°C / 6°C</div>
<div style="float:left;" class="clearfix">
<strong>Durum</strong><br />
<img title="Yağmurlu" src="https://www.urfa.com/templates/platinum/modules/havadurumu/images/63.png" width="55" height="50" alt="Yağmurlu" class="img-rounded"></div>
</div>
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		06:04	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		07:32	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:35	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		15:04	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		17:27	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		18:48	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>1</td>
			<td>Beşiktaş</td>
			<td>34</td>
			<td>23</td>
			<td>3</td>
			<td>8</td>
			<td>+43</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">77</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>2</td>
			<td>Medipol Başakşehir</td>
			<td>34</td>
			<td>21</td>
			<td>3</td>
			<td>10</td>
			<td>+35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">73</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>3</td>
			<td>Fenerbahçe</td>
			<td>34</td>
			<td>18</td>
			<td>6</td>
			<td>10</td>
			<td>+28</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>4</td>
			<td>Galatasaray</td>
			<td>34</td>
			<td>20</td>
			<td>10</td>
			<td>4</td>
			<td>+25</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>5</td>
			<td>Antalyaspor</td>
			<td>34</td>
			<td>17</td>
			<td>10</td>
			<td>7</td>
			<td>+7</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">58</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>6</td>
			<td>Trabzonspor</td>
			<td>34</td>
			<td>14</td>
			<td>11</td>
			<td>9</td>
			<td>+5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">51</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>7</td>
			<td>Akhisar Belediyespor</td>
			<td>34</td>
			<td>14</td>
			<td>14</td>
			<td>6</td>
			<td>+4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">48</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>8</td>
			<td>Gençlerbirliği</td>
			<td>34</td>
			<td>12</td>
			<td>12</td>
			<td>10</td>
			<td>-1</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">46</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>9</td>
			<td>Atiker Konyaspor</td>
			<td>34</td>
			<td>11</td>
			<td>13</td>
			<td>10</td>
			<td>-5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>10</td>
			<td>Kasımpaşa</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>11</td>
			<td>Karabükspor</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-10</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>12</td>
			<td>Aytemiz Alanyaspor</td>
			<td>34</td>
			<td>12</td>
			<td>18</td>
			<td>4</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">40</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>13</td>
			<td>Osmanlıspor FK</td>
			<td>34</td>
			<td>9</td>
			<td>14</td>
			<td>11</td>
			<td>-8</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>14</td>
			<td>Bursaspor</td>
			<td>34</td>
			<td>11</td>
			<td>18</td>
			<td>5</td>
			<td>-24</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>15</td>
			<td>Kayserispor</td>
			<td>34</td>
			<td>10</td>
			<td>16</td>
			<td>8</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>16</td>
			<td>Çaykur Rizespor</td>
			<td>34</td>
			<td>10</td>
			<td>18</td>
			<td>6</td>
			<td>-9</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">36</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>17</td>
			<td>Gaziantepspor</td>
			<td>34</td>
			<td>7</td>
			<td>22</td>
			<td>5</td>
			<td>-35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">26</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>18</td>
			<td>Adanaspor</td>
			<td>34</td>
			<td>6</td>
			<td>21</td>
			<td>7</td>
			<td>-29</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">25</td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv --></div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                        <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="223" height="58" alt="Urfa.Com - Güncel Şanlıurfa Haberleri"/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2018  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  <a href='https://urfahaberleri.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://urfa.com' target='_blank' title='urfa haber'>urfa haber</a>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}
<a href='https://urfahaberleri.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://urfa.com' target='_blank' title='urfa haber'>urfa haber</a>

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>