<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu | Urfa Son Dakika Haber / Urfa Haberleri </title>
<meta name="description" content="Şanlıurfa’nın Karaköprü ilçesinde bir çoban, koyun sürüsünü sel sularından geçirdi. Yüreklerin ağızlara geldiği o anlar cep telefonuyla kaydedildi., Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
<meta name="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   "/>
<link rel="canonical" href="https://www.urfa.com/haber/24389/sanliurfa-da-koyun-surusunu-sel-aliyordu/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2019/05/favicon.png">
<meta property="og:site_name" content="Urfa Son Dakika Haber / Urfa Haberleri ">
<meta property="og:title" content="​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu">
<meta property="og:description" content="Şanlıurfa’nın Karaköprü ilçesinde bir çoban, koyun sürüsünü sel sularından geçirdi. Yüreklerin ağızlara geldiği o anlar cep telefonuyla kaydedildi."> 
<meta property="og:url" content="https://www.urfa.com/haber/24389/sanliurfa-da-koyun-surusunu-sel-aliyordu/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2020/04/sanliurfa-da-koyun-surusunu-sel-aliyordu.png">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu">
<meta name="twitter:description" content="Şanlıurfa’nın Karaköprü ilçesinde bir çoban, koyun sürüsünü sel sularından geçirdi. Yüreklerin ağızlara geldiği o anlar cep telefonuyla kaydedildi.">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2020/04/sanliurfa-da-koyun-surusunu-sel-aliyordu.png" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2020/04/sanliurfa-da-koyun-surusunu-sel-aliyordu.png"/>
<meta itemprop="name" content="Urfa Son Dakika Haber / Urfa Haberleri " />
<meta itemprop="description" content="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. " />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2020/04/sanliurfa-da-koyun-surusunu-sel-aliyordu.png" />
<meta itemprop="articleSection" content="Yurt" name="section" />
<meta itemprop="dateCreated" content="2020-04-12 14:30:16" />
<meta itemprop="dateModified" content="2020-04-12 14:30:16"/>
<meta itemprop="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   " name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/24389/sanliurfa-da-koyun-surusunu-sel-aliyordu/",
      "name": "​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
<a href="https://www.urfa.com/" target="blank"><img class="" alt=""
src="https://i.hizliresim.com/mXDykZ.png" /></a></div>
<div class="fixed_ads right"></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><a href="https://www.urfa.com/" target="blank"><img class="" alt=""
src="" /></a>
</div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/24350/urfali-sanatci-doktorluga-donuyor/" title="Urfalı Sanatçı Doktorluğa Dönüyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/urfali-sanatci-doktorlugu-donuyor.jpg&size=151x100" alt="Urfalı Sanatçı Doktorluğa Dönüyor" width="151" height="100"/>
                                        <figcaption>Urfalı Sanatçı Doktorluğa Dönüyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24343/ptt-sanliurfa-yi-unutmadi/" title="​PTT Şanlıurfa’yı Unutmadı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/ptt-sanliurfa-yi-unutmadi.jpg&size=151x100" alt="​PTT Şanlıurfa’yı Unutmadı" width="151" height="100"/>
                                        <figcaption>​PTT Şanlıurfa’yı Unutmadı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24336/kapali-olan-dershaneler-velilerden-para-istiyor-iddiasi/" title="Kapalı Olan Dershaneler Velilerden Para İstiyor İddiası!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/kapali-olan-dershaneler-velilerden-para-istiyor-iddiasi.jpg&size=151x100" alt="Kapalı Olan Dershaneler Velilerden Para İstiyor İddiası!" width="151" height="100"/>
                                        <figcaption>Kapalı Olan Dershaneler Velilerden Para İstiyor İddiası!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24312/polis-depoda-gizli-tras-olanlara-baskin-duzenledi/" title="Polis, Depoda Gizli Tras Olanlara Baskın Düzenledi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/polis-depoda-gizli-tras-olanlara-baskin-duzenledi.jpg&size=151x100" alt="Polis, Depoda Gizli Tras Olanlara Baskın Düzenledi" width="151" height="100"/>
                                        <figcaption>Polis, Depoda Gizli Tras Olanlara Baskın Düzenledi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24263/vekil-ozyavuz-dan-ogrencilere-kitap-hediyesi/" title="​Vekil Özyavuz’dan öğrencilere kitap hediyesi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/vekil-ozyavuz-dan-ogrencilere-kitap-hediyesi.jpg&size=151x100" alt="​Vekil Özyavuz’dan öğrencilere kitap hediyesi" width="151" height="100"/>
                                        <figcaption>​Vekil Özyavuz’dan öğrencilere kitap hediyesi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24251/abdulkadir-yabir-parasini-oder-aliriz/" title="Abdulkadir Yabir, parasını öder alırız">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/abdulkadir-yabir-parasini-oder-aliriz.jpg&size=151x100" alt="Abdulkadir Yabir, parasını öder alırız" width="151" height="100"/>
                                        <figcaption>Abdulkadir Yabir, parasını öder alırız</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/24213/covid-19-asisi-tarih-verildi/" title="​Covid-19 Aşısı Tarih Verildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/covid-19-asisi-tarih-verildi.jpg&size=151x100" alt="​Covid-19 Aşısı Tarih Verildi" width="151" height="100"/>
                                        <figcaption>​Covid-19 Aşısı Tarih Verildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24204/coronavirusten-dolayi-en-cok-can-kaybi-nerede-oldu/" title="Coronavirüsten dolayı en çok can kaybı nerede oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/coronavirusten-dolayi-en-cok-can-kaybi-nerede-oldu.jpg&size=151x100" alt="Coronavirüsten dolayı en çok can kaybı nerede oldu" width="151" height="100"/>
                                        <figcaption>Coronavirüsten dolayı en çok can kaybı nerede oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24152/tuyler-urperten-goruntuler-oluleri-tirlarla-tasiyorlar/" title="Tüyler Ürperten Görüntüler; Ölüleri Tırlarla Taşıyorlar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/tuyler-urperten-goruntuler-oluleri-tirlarla-tasiyorlar.jpg&size=151x100" alt="Tüyler Ürperten Görüntüler; Ölüleri Tırlarla Taşıyorlar" width="151" height="100"/>
                                        <figcaption>Tüyler Ürperten Görüntüler; Ölüleri Tırlarla Taşıyorlar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24012/koronavirusu-olumlerinin-az-olmasinin-nedeni-aciklandi/" title="Koronavirüsü ölümlerinin az olmasının nedeni açıklandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/koronavirusu-olumlerinin-az-olmasinin-nedeni-aciklandi.jpg&size=151x100" alt="Koronavirüsü ölümlerinin az olmasının nedeni açıklandı" width="151" height="100"/>
                                        <figcaption>Koronavirüsü ölümlerinin az olmasının nedeni açıklandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23954/cin-de-yerel-kaynakli-korona-virus-vakasi-gorulmedi/" title="Çin'de Yerel Kaynaklı Korona Virüs Vakası Görülmedi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/cin-de-yerel-kaynakli-korona-virus-vakasi-gorulmedi.jpg&size=151x100" alt="Çin'de Yerel Kaynaklı Korona Virüs Vakası Görülmedi" width="151" height="100"/>
                                        <figcaption>Çin'de Yerel Kaynaklı Korona Virüs Vakası Görülmedi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23901/genclere-bir-sey-olmaz-demeyin-18-yasinda-koronaya-yenildi/" title="Gençlere Bir şey Olmaz Demeyin; 18 Yaşında Koronaya Yenildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/genclere-bir-sey-olmaz-demeyin-18-yasinda-koronaya-yenildi.jpg&size=151x100" alt="Gençlere Bir şey Olmaz Demeyin; 18 Yaşında Koronaya Yenildi" width="151" height="100"/>
                                        <figcaption>Gençlere Bir şey Olmaz Demeyin; 18 Yaşında Koronaya Yenildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/24391/sanliurfa-da-her-gun-binlerce-aracin-gectigi-kopru-sessizlige-burundu/" title="​Şanlıurfa’da Her Gün Binlerce Aracın Geçtiği Köprü Sessizliğe Büründü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-her-gun-binlerce-aracin-gectigi-kopru-sessizlige-burundu.png&size=151x100" alt="​Şanlıurfa’da Her Gün Binlerce Aracın Geçtiği Köprü Sessizliğe Büründü" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Her Gün Binlerce Aracın Geçtiği Köprü Sessizliğe Büründü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24390/sanliurfali-vatandaslardan-sokaga-cikma-uygulamasindaki-polislere-cay/" title="​Şanlıurfalı Vatandaşlardan Sokağa Çıkma Uygulamasındaki Polislere Çay">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/sanliurfali-vatandaslardan-sokaga-cikma-uygulamasindaki-polislere-cay.png&size=151x100" alt="​Şanlıurfalı Vatandaşlardan Sokağa Çıkma Uygulamasındaki Polislere Çay" width="151" height="100"/>
                                        <figcaption>​Şanlıurfalı Vatandaşlardan Sokağa Çıkma Uygulamasındaki Polislere Çay</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24389/sanliurfa-da-koyun-surusunu-sel-aliyordu/" title="​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-koyun-surusunu-sel-aliyordu.png&size=151x100" alt="​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24388/sanliurfa-da-2-kisi-polise-saldirdi/" title="​Şanlıurfa’da 2 Kişi Polise Saldırdı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-2-kisi-polise-saldirdi.png&size=151x100" alt="​Şanlıurfa’da 2 Kişi Polise Saldırdı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da 2 Kişi Polise Saldırdı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24387/sanliurfa-da-polisi-goren-cocuklar-nereye-kacacaklarini-sasirdi/" title="​Şanlıurfa’da Polisi Gören Çocuklar Nereye Kaçacaklarını Şaşırdı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-polisi-goren-cocuklar-nereye-kacacaklarini-sasirdi.png&size=151x100" alt="​Şanlıurfa’da Polisi Gören Çocuklar Nereye Kaçacaklarını Şaşırdı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Polisi Gören Çocuklar Nereye Kaçacaklarını Şaşırdı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24372/sanliurfa-da-sokaga-cikamayan-yasli-adamdan-duygulandiran-talep/" title="​Şanlıurfa’da Sokağa çıkamayan yaşlı adamdan duygulandıran talep">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-sokaga-cikamayan-yasli-adamdan-duygulandiran-talep.png&size=151x100" alt="​Şanlıurfa’da Sokağa çıkamayan yaşlı adamdan duygulandıran talep" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Sokağa çıkamayan yaşlı adamdan duygulandıran talep</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/24377/turkiye-de-korona-virusten-hayatini-kaybedenlerin-sayisi-bin-101-e-yukseldi/" title="Türkiye'de korona virüsten hayatını kaybedenlerin sayısı bin 101'e yükseldi.">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/turkiye-de-korona-virusten-hayatini-kaybedenlerin-sayisi-bin-101-e-yukseldi.jpg&size=151x100" alt="Türkiye'de korona virüsten hayatını kaybedenlerin sayısı bin 101'e yükseldi." width="151" height="100"/>
                                        <figcaption>Türkiye'de korona virüsten hayatını kaybedenlerin sayısı bin 101'e yükseldi.</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24375/siverek-sokaklarinda-in-cin-top-oynuyor/" title="Siverek Sokaklarında İn Cin Top Oynuyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/siverek-sokaklarinda-in-cin-top-oynuyor.jpg&size=151x100" alt="Siverek Sokaklarında İn Cin Top Oynuyor" width="151" height="100"/>
                                        <figcaption>Siverek Sokaklarında İn Cin Top Oynuyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24366/siverek-belediyesi-ve-yoneticilerinde-sov-ve-reklam-cok-tedbir-ve-hizmet-yok/" title="Siverek Belediyesi Ve Yöneticilerinde Şov Ve Reklam Çok Tedbir  Ve Hizmet Yok">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/siverek-belediyesi-ve-yoneticilerinde-sov-ve-reklam-cok-tedbir-ve-hizmet-yok.jpg&size=151x100" alt="Siverek Belediyesi Ve Yöneticilerinde Şov Ve Reklam Çok Tedbir  Ve Hizmet Yok" width="151" height="100"/>
                                        <figcaption>Siverek Belediyesi Ve Yöneticilerinde Şov Ve Reklam Çok Tedbir  Ve Hizmet Yok</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24364/sokaga-cikma-yasagina-uymayanlara-ilk-cezalar-yazildi/" title="​Sokağa Çıkma Yasağına Uymayanlara İlk Cezalar Yazıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/sokaga-cikma-yasagina-uymayanlara-ilk-cezalar-yazildi.jpg&size=151x100" alt="​Sokağa Çıkma Yasağına Uymayanlara İlk Cezalar Yazıldı" width="151" height="100"/>
                                        <figcaption>​Sokağa Çıkma Yasağına Uymayanlara İlk Cezalar Yazıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24362/sinir-ilcesi-ceylanpinar-da-sokak-ve-caddeler-bosaldi/" title="​Sınır ilçesi Ceylanpınar'da Sokak Ve Caddeler Boşaldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/sinir-ilcesi-ceylanpinar-da-sokak-ve-caddeler-bosaldi.jpg&size=151x100" alt="​Sınır ilçesi Ceylanpınar'da Sokak Ve Caddeler Boşaldı" width="151" height="100"/>
                                        <figcaption>​Sınır ilçesi Ceylanpınar'da Sokak Ve Caddeler Boşaldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24363/cumhurbaskani-erdogan-dan-urfa-ya-mesaj-var/" title="Cumhurbaşkanı Erdoğan'dan Urfa'ya Mesaj Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/cumhurbaskani-erdogan-dan-urfa-ya-mesaj-var.jpg&size=151x100" alt="Cumhurbaşkanı Erdoğan'dan Urfa'ya Mesaj Var" width="151" height="100"/>
                                        <figcaption>Cumhurbaşkanı Erdoğan'dan Urfa'ya Mesaj Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/24356/market-ve-firin-kuyrugundaki-vatandaslar-birbirine-girdi/" title="​Market Ve Fırın Kuyruğundaki Vatandaşlar Birbirine Girdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/market-ve-firin-kuyrugundaki-vatandaslar-birbirine-girdi.jpg&size=151x100" alt="​Market Ve Fırın Kuyruğundaki Vatandaşlar Birbirine Girdi" width="151" height="100"/>
                                        <figcaption>​Market Ve Fırın Kuyruğundaki Vatandaşlar Birbirine Girdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24353/sokaga-cikma-yasagi-milletti-sokaga-doktu-millet-firin-ve-marketlere-akin-etti/" title="Sokağa Çıkma Yasağı Milletti Sokağa döktü: Millet Fırın Ve Marketlere Akın Etti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/sokaga-cikma-yasagi-milletti-sokaga-doktu-millet-firin-ve-marketlere-akin-etti.jpg&size=151x100" alt="Sokağa Çıkma Yasağı Milletti Sokağa döktü: Millet Fırın Ve Marketlere Akın Etti" width="151" height="100"/>
                                        <figcaption>Sokağa Çıkma Yasağı Milletti Sokağa döktü: Millet Fırın Ve Marketlere Akın Etti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24334/urfa-da-hangi-mahallelerde-karantina-var/" title="Urfa'da Hangi Mahallelerde Karantina Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/urfa-da-hangi-mahallelerde-karantina-var.jpg&size=151x100" alt="Urfa'da Hangi Mahallelerde Karantina Var" width="151" height="100"/>
                                        <figcaption>Urfa'da Hangi Mahallelerde Karantina Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24335/sanliurfalilar-dikkat-caddelerde-maskesiz-gezmek-yasaklandi/" title="​Şanlıurfalılar dikkat! Caddelerde Maskesiz Gezmek Yasaklandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/sanliurfalilar-dikkat-caddelerde-maskesiz-gezmek-yasaklandi.jpg&size=151x100" alt="​Şanlıurfalılar dikkat! Caddelerde Maskesiz Gezmek Yasaklandı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfalılar dikkat! Caddelerde Maskesiz Gezmek Yasaklandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24320/sanliurfa-da-mazot-yuklu-tanker-alev-aldi/" title="​Şanlıurfa’da Mazot Yüklü Tanker Alev Aldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-mazot-yuklu-tanker-alev-aldi.png&size=151x100" alt="​Şanlıurfa’da Mazot Yüklü Tanker Alev Aldı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Mazot Yüklü Tanker Alev Aldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24316/22-gunde-2-cinayet-isleyen-zanlilar-saklandiklari-villada-yakalandi/" title="22 günde 2 cinayet işleyen zanlılar saklandıkları villada yakalandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/22-gunde-2-cinayet-isleyen-zanlilar-saklandiklari-villada-yakalandi.jpg&size=151x100" alt="22 günde 2 cinayet işleyen zanlılar saklandıkları villada yakalandı" width="151" height="100"/>
                                        <figcaption>22 günde 2 cinayet işleyen zanlılar saklandıkları villada yakalandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/24311/sanliurfa-ulke-ekonomisine-2-2-milyar-lira-katki-saglayacak/" title="​Şanlıurfa Ülke Ekonomisine 2.2 Milyar Lira Katkı Sağlayacak">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-ulke-ekonomisine-2-2-milyar-lira-katki-saglayacak.jpg&size=151x100" alt="​Şanlıurfa Ülke Ekonomisine 2.2 Milyar Lira Katkı Sağlayacak" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa Ülke Ekonomisine 2.2 Milyar Lira Katkı Sağlayacak</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24156/bakan-acikladi-380-bin-ogrencinin-yurt-ucretleri-geri-odenecek/" title="​Bakan açıkladı! 380 bin öğrencinin yurt ücretleri geri ödenecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/bakan-acikladi-380-bin-ogrencinin-yurt-ucretleri-geri-odenecek.jpg&size=151x100" alt="​Bakan açıkladı! 380 bin öğrencinin yurt ücretleri geri ödenecek" width="151" height="100"/>
                                        <figcaption>​Bakan açıkladı! 380 bin öğrencinin yurt ücretleri geri ödenecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24064/mehmet-kaya-ve-tobb-baskani-telekonferans-ile-gorustu/" title="Mehmet Kaya ve TOBB Başkanı Telekonferans ile Görüştü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/mehmet-kaya-ve-tobb-baskani-telekonferans-ile-gorustu.jpg&size=151x100" alt="Mehmet Kaya ve TOBB Başkanı Telekonferans ile Görüştü" width="151" height="100"/>
                                        <figcaption>Mehmet Kaya ve TOBB Başkanı Telekonferans ile Görüştü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24022/sutso-da-uye-aidatlari-ertelendi/" title="​ŞUTSO’da Üye Aidatları Ertelendi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/sutso-da-uye-aidatlari-ertelendi.jpg&size=151x100" alt="​ŞUTSO’da Üye Aidatları Ertelendi" width="151" height="100"/>
                                        <figcaption>​ŞUTSO’da Üye Aidatları Ertelendi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24018/baskan-canpolat-tan-personellere-vefa-ikramiyesi/" title="​Başkan Canpolat’tan Personellere Vefa İkramiyesi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/baskan-canpolat-tan-personellere-vefa-ikramiyesi.jpg&size=151x100" alt="​Başkan Canpolat’tan Personellere Vefa İkramiyesi" width="151" height="100"/>
                                        <figcaption>​Başkan Canpolat’tan Personellere Vefa İkramiyesi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24014/korona-viruse-iyi-geldigi-iddia-edildi-10-yilda-satamadigini-2-gunde-tuketti/" title="​Korona Virüse İyi Geldiği İddia Edildi, 10 Yılda Satamadığını 2 Günde Tüketti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/korona-viruse-iyi-geldigi-iddia-edildi-10-yilda-satamadigini-2-gunde-tuketti.jpg&size=151x100" alt="​Korona Virüse İyi Geldiği İddia Edildi, 10 Yılda Satamadığını 2 Günde Tüketti" width="151" height="100"/>
                                        <figcaption>​Korona Virüse İyi Geldiği İddia Edildi, 10 Yılda Satamadığını 2 Günde Tüketti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/23729/sanliurfa-meb-uluslararasi-robot-yarismasi-ertelendi/" title="​‘Şanlıurfa MEB Uluslararası Robot Yarışması’ Ertelendi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/sanliurfa-meb-uluslararasi-robot-yarismasi-ertelendi.jpg&size=151x100" alt="​‘Şanlıurfa MEB Uluslararası Robot Yarışması’ Ertelendi" width="151" height="100"/>
                                        <figcaption>​‘Şanlıurfa MEB Uluslararası Robot Yarışması’ Ertelendi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22212/yerli-otomobile-ilk-siparis-cumhurbaskani-ndan/" title="​Yerli Otomobile İlk Sipariş Cumhurbaşkanı'ndan">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/yerli-otomobile-ilk-siparis-cumhurbaskani-ndan.png&size=151x100" alt="​Yerli Otomobile İlk Sipariş Cumhurbaşkanı'ndan" width="151" height="100"/>
                                        <figcaption>​Yerli Otomobile İlk Sipariş Cumhurbaşkanı'ndan</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17344/facebook-coktu-facebook-a-neden-girilemiyor/" title="Facebook Çöktü! Facebook’a Neden Girilemiyor?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/facebook-coktu-facebook-a-neden-girilemiyor.png&size=151x100" alt="Facebook Çöktü! Facebook’a Neden Girilemiyor?" width="151" height="100"/>
                                        <figcaption>Facebook Çöktü! Facebook’a Neden Girilemiyor?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11515/whatsapp-ta-bunu-sakin-yapmayin/" title="Whatsapp’ta Bunu Sakın Yapmayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/whatsapp-ta-bunu-sakin-yapmayin.jpg&size=151x100" alt="Whatsapp’ta Bunu Sakın Yapmayın!" width="151" height="100"/>
                                        <figcaption>Whatsapp’ta Bunu Sakın Yapmayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11496/casus-yazilim-konusmalarinizi-kaydediyor/" title="Casus Yazılım, Konuşmalarınızı Kaydediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/casus-yazilim-konusmalarinizi-kaydediyor.jpg&size=151x100" alt="Casus Yazılım, Konuşmalarınızı Kaydediyor" width="151" height="100"/>
                                        <figcaption>Casus Yazılım, Konuşmalarınızı Kaydediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11495/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz/" title="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz.jpg&size=151x100" alt="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz" width="151" height="100"/>
                                        <figcaption>Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/24125/mutlu-yilmaz-nihat-cakir-i-istifaya-davet-etti-urfaspor-u-ben-kurtaririm/" title="​Mutlu Yılmaz, Nihat Çakır'ı İstifaya davet etti: Urfaspor’u ben Kurtarırım">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/mutlu-yilmaz-nihat-cakir-i-istifaya-davet-etti-urfaspor-u-ben-kurtaririm.png&size=151x100" alt="​Mutlu Yılmaz, Nihat Çakır'ı İstifaya davet etti: Urfaspor’u ben Kurtarırım" width="151" height="100"/>
                                        <figcaption>​Mutlu Yılmaz, Nihat Çakır'ı İstifaya davet etti: Urfaspor’u ben Kurtarırım</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23788/ismail-haktan-odabasi-ayrimcilik-ve-boluculukten-pfdk-ya-sevk-edildi/" title="İsmail Haktan Odabaşı, Ayrımcılık ve Bölücülükten PFDK’ya Sevk Edildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/ismail-haktan-odabasi-ayrimcilik-ve-boluculukten-pfdk-ya-sevk-edildi.png&size=151x100" alt="İsmail Haktan Odabaşı, Ayrımcılık ve Bölücülükten PFDK’ya Sevk Edildi" width="151" height="100"/>
                                        <figcaption>İsmail Haktan Odabaşı, Ayrımcılık ve Bölücülükten PFDK’ya Sevk Edildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23590/urfaspor-kaptani-fevzi-ozkan-dan-ince-mesaj/" title="Urfaspor Kaptanı Fevzi Özkan’dan İnce Mesaj">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/urfaspor-kaptani-fevzi-ozkan-dan-ince-mesaj.png&size=151x100" alt="Urfaspor Kaptanı Fevzi Özkan’dan İnce Mesaj" width="151" height="100"/>
                                        <figcaption>Urfaspor Kaptanı Fevzi Özkan’dan İnce Mesaj</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23515/karakopru-belediyesporlu-futbolculardan-taraftarlara-cagri-bizi-yalniz-birakmayin/" title="​Karaköprü Belediyesporlu futbolculardan taraftarlara çağrı; “Bizi yalnız bırakmayın”">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/karakopru-belediyesporlu-futbolculardan-taraftarlara-cagri-bizi-yalniz-birakmayin.jpg&size=151x100" alt="​Karaköprü Belediyesporlu futbolculardan taraftarlara çağrı; “Bizi yalnız bırakmayın”" width="151" height="100"/>
                                        <figcaption>​Karaköprü Belediyesporlu futbolculardan taraftarlara çağrı; “Bizi yalnız bırakmayın”</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23386/haliliye-ekibi-kahraman-turk-ordusu-na-selam-durdu/" title="​Haliliye Ekibi, Kahraman Türk Ordusu’na Selam Durdu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/haliliye-ekibi-kahraman-turk-ordusu-na-selam-durdu.jpg&size=151x100" alt="​Haliliye Ekibi, Kahraman Türk Ordusu’na Selam Durdu" width="151" height="100"/>
                                        <figcaption>​Haliliye Ekibi, Kahraman Türk Ordusu’na Selam Durdu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23254/kayseri-de-sanliurfa-ruzgari-esti/" title="Kayseri'de Şanlıurfa Rüzgarı Esti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/kayseride-sanliurfa-ruzgari-esti.png&size=151x100" alt="Kayseri'de Şanlıurfa Rüzgarı Esti" width="151" height="100"/>
                                        <figcaption>Kayseri'de Şanlıurfa Rüzgarı Esti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/24378/turkiye-de-son-24-saatte-korona-virus-nedeniyle-95-kisi-hayatini-kaybetti/" title="​Türkiye'de son 24 saatte korona virüs nedeniyle 95 kişi hayatını kaybetti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/turkiye-de-son-24-saatte-korona-virus-nedeniyle-95-kisi-hayatini-kaybetti.png&size=151x100" alt="​Türkiye'de son 24 saatte korona virüs nedeniyle 95 kişi hayatını kaybetti" width="151" height="100"/>
                                        <figcaption>​Türkiye'de son 24 saatte korona virüs nedeniyle 95 kişi hayatını kaybetti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24244/bakan-koca-acikladi-bugun-koronadan-kac-kisi-oldu-kac-kisi-iyilesti/" title="Bakan Koca Açıkladı! Bugün Koronadan Kaç Kişi Öldü! Kaç Kişi İyileşti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/bakan-koca-acikladi-bugun-koronadan-kac-kisi-oldu-kac-kisi-iyilesti.png&size=151x100" alt="Bakan Koca Açıkladı! Bugün Koronadan Kaç Kişi Öldü! Kaç Kişi İyileşti" width="151" height="100"/>
                                        <figcaption>Bakan Koca Açıkladı! Bugün Koronadan Kaç Kişi Öldü! Kaç Kişi İyileşti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24206/haliliye-de-semt-pazarlari-salgina-karsi-kontrol-altinda/" title="​Haliliye’de Semt Pazarları Salgına Karşı Kontrol Altında">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/haliliye-de-semt-pazarlari-salgina-karsi-kontrol-altinda.jpg&size=151x100" alt="​Haliliye’de Semt Pazarları Salgına Karşı Kontrol Altında" width="151" height="100"/>
                                        <figcaption>​Haliliye’de Semt Pazarları Salgına Karşı Kontrol Altında</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24198/bakan-koca-vakalarin-yas-dagilimini-acikladi/" title="Bakan Koca Vakaların Yaş Dağılımını Açıkladı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/bakan-koca-vakalarin-yas-dagilimini-acikladi.jpg&size=151x100" alt="Bakan Koca Vakaların Yaş Dağılımını Açıkladı!" width="151" height="100"/>
                                        <figcaption>Bakan Koca Vakaların Yaş Dağılımını Açıkladı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24189/son-dakika-korona-virus-aciklamasi/" title="​Son Dakika Korona Virüs Açıklaması">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/son-dakika-korona-virus-aciklamasi.png&size=151x100" alt="​Son Dakika Korona Virüs Açıklaması" width="151" height="100"/>
                                        <figcaption>​Son Dakika Korona Virüs Açıklaması</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24162/hangi-ilde-kac-korona-vakasi-var/" title="​Hangi İlde Kaç Korona  Vakası Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/04/hangi-ilde-kac-korona-vakasi-var.jpeg&size=151x100" alt="​Hangi İlde Kaç Korona  Vakası Var" width="151" height="100"/>
                                        <figcaption>​Hangi İlde Kaç Korona  Vakası Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/24116/karakopru-kizilay-in-bir-gunune-sahit-olduk-ozel/" title="Karaköprü Kızılay'ın Bir Gününe Şahit Olduk (Özel)">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/karakopru-kizilay-in-bir-gunune-sahit-olduk-ozel.jpg&size=151x100" alt="Karaköprü Kızılay'ın Bir Gününe Şahit Olduk (Özel)" width="151" height="100"/>
                                        <figcaption>Karaköprü Kızılay'ın Bir Gününe Şahit Olduk (Özel)</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24106/minik-ogrenciler-evde-kal-cagrisi-yapti/" title="Minik öğrenciler evde kal çağrısı yaptı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/minik-ogrenciler-evde-kal-cagrisi-yapti.jpg&size=151x100" alt="Minik öğrenciler evde kal çağrısı yaptı" width="151" height="100"/>
                                        <figcaption>Minik öğrenciler evde kal çağrısı yaptı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/24053/usta-sair-mehmet-sadik-alican-cirak-mameye-ders-verdi/" title="​Usta Şair Mehmet Sadık Alican Çırak Mameye Ders Verdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/usta-sair-mehmet-sadik-alican-cirak-mameye-ders-verdi_1.png&size=151x100" alt="​Usta Şair Mehmet Sadık Alican Çırak Mameye Ders Verdi" width="151" height="100"/>
                                        <figcaption>​Usta Şair Mehmet Sadık Alican Çırak Mameye Ders Verdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23732/sanliurfa-da-tas-misket-merakina-corona-engel-olamadi/" title="Şanlıurfa'da Taş Misket Merakına Corona Engel Olamadı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/sanliurfa-da-tas-misket-merakina-corona-engel-olamadi.jpg&size=151x100" alt="Şanlıurfa'da Taş Misket Merakına Corona Engel Olamadı" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Taş Misket Merakına Corona Engel Olamadı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23727/turkiye-den-iki-sehir-dunyanin-en-cok-ziyaret-edilenleri-arasina-girdi/" title="Türkiye’den İki Şehir Dünyanın En Çok Ziyaret Edilenleri Arasına Girdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/turkiye-den-iki-sehir-dunyanin-en-cok-ziyaret-edilenleri-arasina-girdi.jpg&size=151x100" alt="Türkiye’den İki Şehir Dünyanın En Çok Ziyaret Edilenleri Arasına Girdi" width="151" height="100"/>
                                        <figcaption>Türkiye’den İki Şehir Dünyanın En Çok Ziyaret Edilenleri Arasına Girdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23053/mirdesilerin-carsamba-gunu-etkinligi-sira-gecesine-dondu/" title="Mirdesilerin Çarşamba Günü Etkinliği Sıra Gecesine Döndü ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/mirdesilerin-carsamba-gunu-etkinligi-sira-gecesine-dondu.jpg&size=151x100" alt="Mirdesilerin Çarşamba Günü Etkinliği Sıra Gecesine Döndü " width="151" height="100"/>
                                        <figcaption>Mirdesilerin Çarşamba Günü Etkinliği Sıra Gecesine Döndü </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/24391/sanliurfa-da-her-gun-binlerce-aracin-gectigi-kopru-sessizlige-burundu/" title="​Şanlıurfa’da Her Gün Binlerce Aracın Geçtiği Köprü Sessizliğe Büründü">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/04/sanliurfa-da-her-gun-binlerce-aracin-gectigi-kopru-sessizlige-burundu.png" width="216" height="120" alt="​Şanlıurfa’da Her Gün Binlerce Aracın Geçtiği Köprü Sessizliğe Büründü"/>
						<figcaption>
							​Şanlıurfa’da Her Gün Binlerce Aracın Geçtiği Köprü Sessizliğe Büründü						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/24390/sanliurfali-vatandaslardan-sokaga-cikma-uygulamasindaki-polislere-cay/" title="​Şanlıurfalı Vatandaşlardan Sokağa Çıkma Uygulamasındaki Polislere Çay">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/04/sanliurfali-vatandaslardan-sokaga-cikma-uygulamasindaki-polislere-cay.png" width="216" height="120" alt="​Şanlıurfalı Vatandaşlardan Sokağa Çıkma Uygulamasındaki Polislere Çay"/>
						<figcaption>
							​Şanlıurfalı Vatandaşlardan Sokağa Çıkma Uygulamasındaki Polislere Çay						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/24389/sanliurfa-da-koyun-surusunu-sel-aliyordu/" title="​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/04/sanliurfa-da-koyun-surusunu-sel-aliyordu.png" width="216" height="120" alt="​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu"/>
						<figcaption>
							​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/24388/sanliurfa-da-2-kisi-polise-saldirdi/" title="​Şanlıurfa’da 2 Kişi Polise Saldırdı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/04/sanliurfa-da-2-kisi-polise-saldirdi.png" width="216" height="120" alt="​Şanlıurfa’da 2 Kişi Polise Saldırdı"/>
						<figcaption>
							​Şanlıurfa’da 2 Kişi Polise Saldırdı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/24387/sanliurfa-da-polisi-goren-cocuklar-nereye-kacacaklarini-sasirdi/" title="​Şanlıurfa’da Polisi Gören Çocuklar Nereye Kaçacaklarını Şaşırdı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/04/sanliurfa-da-polisi-goren-cocuklar-nereye-kacacaklarini-sasirdi.png" width="216" height="120" alt="​Şanlıurfa’da Polisi Gören Çocuklar Nereye Kaçacaklarını Şaşırdı"/>
						<figcaption>
							​Şanlıurfa’da Polisi Gören Çocuklar Nereye Kaçacaklarını Şaşırdı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/24372/sanliurfa-da-sokaga-cikamayan-yasli-adamdan-duygulandiran-talep/" title="​Şanlıurfa’da Sokağa çıkamayan yaşlı adamdan duygulandıran talep">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/04/sanliurfa-da-sokaga-cikamayan-yasli-adamdan-duygulandiran-talep.png" width="216" height="120" alt="​Şanlıurfa’da Sokağa çıkamayan yaşlı adamdan duygulandıran talep"/>
						<figcaption>
							​Şanlıurfa’da Sokağa çıkamayan yaşlı adamdan duygulandıran talep						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/24369/sanliurfa-da-hangi-akaryakit-istasyonlari-acik/" title="​Şanlıurfa’da Hangi Akaryakıt İstasyonları Açık?">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/04/sanliurfa-da-hangi-akaryakit-istasyonlari-acik.png" width="216" height="120" alt="​Şanlıurfa’da Hangi Akaryakıt İstasyonları Açık?"/>
						<figcaption>
							​Şanlıurfa’da Hangi Akaryakıt İstasyonları Açık?						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/24370/sokaga-cikma-yasagi-gunlerinde-urfa-da-balkon-konseri/" title="​Sokağa Çıkma Yasağı Günlerinde Urfa’da Balkon Konseri">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/04/sokaga-cikma-yasagi-gunlerinde-urfa-da-balkon-konseri.png" width="216" height="120" alt="​Sokağa Çıkma Yasağı Günlerinde Urfa’da Balkon Konseri"/>
						<figcaption>
							​Sokağa Çıkma Yasağı Günlerinde Urfa’da Balkon Konseri						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>12 Nisan 2020 14:30:16</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu</h1>
<h2 itemprop="description">Şanlıurfa’nın Karaköprü ilçesinde bir çoban, koyun sürüsünü sel sularından geçirdi. Yüreklerin ağızlara geldiği o anlar cep telefonuyla kaydedildi.</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2020/04/sanliurfa-da-koyun-surusunu-sel-aliyordu.png" width="675" height="350" alt="​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu"/></p>
<div class="advert-300"></div>
Karaköprü ilçesinde aniden bastıran yağmurun ardından sel meydana geldi. İlçeye bağlı kırsal Akziyaret Mahallesi'nde yaşanan olayda, bir çoban yaklaşık 100 koyundan oluşan sürüyü sel sularının içinden geçirdi. Bindiği eşekle ilk önce sel sularının içinden kendisi geçen çoban, daha sonra sürüyü geçirdi. Çobanı takip eden sürü, tehlikeli suların arasından karşı tarafa geçti. O anlar ise cep telefonuyla kaydedildi.<br />
<br />
<br />
<br />
<br />
Editör: Ahmet Şen <br />
</div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/24389/sanliurfa-da-koyun-surusunu-sel-aliyordu/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu'+https://www.urfa.com/haber/24389/sanliurfa-da-koyun-surusunu-sel-aliyordu/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/24389/sanliurfa-da-koyun-surusunu-sel-aliyordu/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/24389/sanliurfa-da-koyun-surusunu-sel-aliyordu/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Yurt</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/24391/sanliurfa-da-her-gun-binlerce-aracin-gectigi-kopru-sessizlige-burundu/" title="​Şanlıurfa’da Her Gün Binlerce Aracın Geçtiği Köprü Sessizliğe Büründü">
<img src="https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-her-gun-binlerce-aracin-gectigi-kopru-sessizlige-burundu.png" width="215" height="125" alt="​Şanlıurfa’da Her Gün Binlerce Aracın Geçtiği Köprü Sessizliğe Büründü"/>
<figcaption><h5>​Şanlıurfa’da Her Gün Binlerce Aracın Geçtiği Köprü Sessizliğe Büründü</h5>
Her gün binlerce aracın geçtiği Şanlıurfa ile Gaziantep’i birbirine bağlayan Fırat Nehri üzerindeki Birecik Köprüsü, sokağa çıkma yasağıyla birlikte sessizliğe büründü.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/24390/sanliurfali-vatandaslardan-sokaga-cikma-uygulamasindaki-polislere-cay/" title="​Şanlıurfalı Vatandaşlardan Sokağa Çıkma Uygulamasındaki Polislere Çay">
<img src="https://www.urfa.com/files/news/thumb/2020/04/sanliurfali-vatandaslardan-sokaga-cikma-uygulamasindaki-polislere-cay.png" width="215" height="125" alt="​Şanlıurfalı Vatandaşlardan Sokağa Çıkma Uygulamasındaki Polislere Çay"/>
<figcaption><h5>​Şanlıurfalı Vatandaşlardan Sokağa Çıkma Uygulamasındaki Polislere Çay</h5>
Şanlıurfa’nın Birecik ilçesinde vatandaşlar, sokağa çıkma yasağı nedeniyle görev yapan polislere çay ikram etti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/24393/sanliurfa-da-ekmekleri-mahalle-muhtari-dagitti/" title="​Şanlıurfa’da Ekmekleri Mahalle Muhtarı Dağıttı">
<img src="https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-ekmekleri-mahalle-muhtari-dagitti.png" width="215" height="125" alt="​Şanlıurfa’da Ekmekleri Mahalle Muhtarı Dağıttı"/>
<figcaption><h5>​Şanlıurfa’da Ekmekleri Mahalle Muhtarı Dağıttı</h5>
Şanlıurfa’da bir mahalle muhtarı sokağa çıkma yasağının olduğu günlerde mahalle sakinlerine ekmek dağıttı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/24389/sanliurfa-da-koyun-surusunu-sel-aliyordu/" title="​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu">
<img src="https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-koyun-surusunu-sel-aliyordu.png" width="215" height="125" alt="​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu"/>
<figcaption><h5>​Şanlıurfa’da Koyun Sürüsünü Sel Alıyordu</h5>
Şanlıurfa’nın Karaköprü ilçesinde bir çoban, koyun sürüsünü sel sularından geçirdi. Yüreklerin ağızlara geldiği o anlar cep telefonuyla kaydedildi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/24388/sanliurfa-da-2-kisi-polise-saldirdi/" title="​Şanlıurfa’da 2 Kişi Polise Saldırdı">
<img src="https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-2-kisi-polise-saldirdi.png" width="215" height="125" alt="​Şanlıurfa’da 2 Kişi Polise Saldırdı"/>
<figcaption><h5>​Şanlıurfa’da 2 Kişi Polise Saldırdı</h5>
Şanlıurfa’da sokağa çıkma yasağını ihlal eden 2 kişi, ceza kesmek isteyen polise mukavemette bulununca gözaltına alındı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/24387/sanliurfa-da-polisi-goren-cocuklar-nereye-kacacaklarini-sasirdi/" title="​Şanlıurfa’da Polisi Gören Çocuklar Nereye Kaçacaklarını Şaşırdı">
<img src="https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-polisi-goren-cocuklar-nereye-kacacaklarini-sasirdi.png" width="215" height="125" alt="​Şanlıurfa’da Polisi Gören Çocuklar Nereye Kaçacaklarını Şaşırdı"/>
<figcaption><h5>​Şanlıurfa’da Polisi Gören Çocuklar Nereye Kaçacaklarını Şaşırdı</h5>
Şanlıurfa’da polis ekipleri sokağa çıkma yasağına uymayan çocukları uyardı. Çocuklar polisi görünce kaçtı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/24372/sanliurfa-da-sokaga-cikamayan-yasli-adamdan-duygulandiran-talep/" title="​Şanlıurfa’da Sokağa çıkamayan yaşlı adamdan duygulandıran talep">
<img src="https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-sokaga-cikamayan-yasli-adamdan-duygulandiran-talep.png" width="215" height="125" alt="​Şanlıurfa’da Sokağa çıkamayan yaşlı adamdan duygulandıran talep"/>
<figcaption><h5>​Şanlıurfa’da Sokağa çıkamayan yaşlı adamdan duygulandıran talep</h5>
Sokağa çıkma yasağı olduğu için evinden çıkamayan 67 yaşındaki yaşlı adam, ekipleri arayıp evine asmak için Türk bayrağı istedi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/24371/baskan-mirkelam-sanliurfa-nin-kurtulusunu-kutladi/" title="​Başkan Mirkelam Şanlıurfa’nın Kurtuluşunu Kutladı">
<img src="https://www.urfa.com/files/news/thumb/2020/04/baskan-mirkelam-sanliurfa-nin-kurtulusunu-kutladi.png" width="215" height="125" alt="​Başkan Mirkelam Şanlıurfa’nın Kurtuluşunu Kutladı"/>
<figcaption><h5>​Başkan Mirkelam Şanlıurfa’nın Kurtuluşunu Kutladı</h5>
Birecik Belediye Başkanı Mahmut Mirkelam, Şanlıurfa’nın düşman işgalinden kurtuluşunun 100. Yılını kutladı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/24368/urfa-milletvekili-ozcan-evde-huzur-var/" title="​Urfa Milletvekili Özcan: Evde Huzur Var">
<img src="https://www.urfa.com/files/news/thumb/2020/04/urfa-milletvekili-ozcan-evde-huzur-var.png" width="215" height="125" alt="​Urfa Milletvekili Özcan: Evde Huzur Var"/>
<figcaption><h5>​Urfa Milletvekili Özcan: Evde Huzur Var</h5>
Sokağa çıkma yasağı ile alakalı uyarılarda bulunan Urfa Milletvekili Halil Özcan kurallara riayet edilmesi gerektiğini söyledi. Özcan; “Evde huzur var” dedi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/24376/rektor-celik-ten-sanli-sehrimizin-100-kurtulus-yildonumunu-kutlama-mesaji/" title="​Rektör Çelik'ten Şanlı Şehrimizin 100. Kurtuluş Yıldönümünü Kutlama Mesajı">
<img src="https://www.urfa.com/files/news/thumb/2020/04/rektor-celik-ten-sanli-sehrimizin-100-kurtulus-yildonumunu-kutlama-mesaji.png" width="215" height="125" alt="​Rektör Çelik'ten Şanlı Şehrimizin 100. Kurtuluş Yıldönümünü Kutlama Mesajı"/>
<figcaption><h5>​Rektör Çelik'ten Şanlı Şehrimizin 100. Kurtuluş Yıldönümünü Kutlama Mesajı</h5>
Harran Üniversitesi Rektörü Mehmet Sabri Çelik, Şanlıurfa’nın kurtuluşunun 100. Yıl dönümünde bir kutlama mesajı yayınladı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/24369/sanliurfa-da-hangi-akaryakit-istasyonlari-acik/" title="​Şanlıurfa’da Hangi Akaryakıt İstasyonları Açık?">
<img src="https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-hangi-akaryakit-istasyonlari-acik.png" width="215" height="125" alt="​Şanlıurfa’da Hangi Akaryakıt İstasyonları Açık?"/>
<figcaption><h5>​Şanlıurfa’da Hangi Akaryakıt İstasyonları Açık?</h5>
Şanlıurfa Valisi Abdullah Erin Eyyübiye, Haliliye ve Karaköprü ilçelerinde hizmette olan akaryakıt istasyonlarının listesini paylaştı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/24370/sokaga-cikma-yasagi-gunlerinde-urfa-da-balkon-konseri/" title="​Sokağa Çıkma Yasağı Günlerinde Urfa’da Balkon Konseri">
<img src="https://www.urfa.com/files/news/thumb/2020/04/sokaga-cikma-yasagi-gunlerinde-urfa-da-balkon-konseri.png" width="215" height="125" alt="​Sokağa Çıkma Yasağı Günlerinde Urfa’da Balkon Konseri"/>
<figcaption><h5>​Sokağa Çıkma Yasağı Günlerinde Urfa’da Balkon Konseri</h5>
Şanlıurfa’da sokağa çıkma yasağında vatandaşlar balkonlara döküldü. Urfalı bir vatandaş ise balkona ses sistemini kurup uzun hava çekti.</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/24386/korona-testi-pozitif-cikti-hastanenin-camini-kirip-intihar-etmek-istedi/" title="​Korona Testi Pozitif Çıktı, Hastanenin Camını Kırıp İntihar Etmek İstedi">
<img src="https://www.urfa.com/files/news/thumb/2020/04/korona-testi-pozitif-cikti-hastanenin-camini-kirip-intihar-etmek-istedi.png" width="298"  height="220" alt="​Korona Testi Pozitif Çıktı, Hastanenin Camını Kırıp İntihar Etmek İstedi"/>
<figcaption>​Korona Testi Pozitif Çıktı, Hastanenin Camını Kırıp İntihar Etmek İstedi</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/24385/turkce-bilmiyorum-dedi-cezayi-yedi/" title="​Türkçe Bilmiyorum Dedi Cezayı Yedi">
<img src="https://www.urfa.com/files/news/thumb/2020/04/turkce-bilmiyorum-dedi-cezayi-yedi.png" width="298"  height="220" alt="​Türkçe Bilmiyorum Dedi Cezayı Yedi"/>
<figcaption>​Türkçe Bilmiyorum Dedi Cezayı Yedi</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/24392/bilim-insanlari-6-yeni-koronavirus-tespit-etti/" title="​Bilim İnsanları: 6 Yeni Koronavirüs Tespit Etti">
<img src="https://www.urfa.com/files/news/thumb/2020/04/bilim-insanlari-6-yeni-koronavirus-tespit-etti.png" width="298"  height="220" alt="​Bilim İnsanları: 6 Yeni Koronavirüs Tespit Etti"/>
<figcaption>​Bilim İnsanları: 6 Yeni Koronavirüs Tespit Etti</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/24391/sanliurfa-da-her-gun-binlerce-aracin-gectigi-kopru-sessizlige-burundu/" title="​Şanlıurfa’da Her Gün Binlerce Aracın Geçtiği Köprü Sessizliğe Büründü">
<img src="https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-her-gun-binlerce-aracin-gectigi-kopru-sessizlige-burundu.png" width="298"  height="220" alt="​Şanlıurfa’da Her Gün Binlerce Aracın Geçtiği Köprü Sessizliğe Büründü"/>
<figcaption>​Şanlıurfa’da Her Gün Binlerce Aracın Geçtiği Köprü Sessizliğe Büründü</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/262/cocuk-ve-ergenlerde-yas/" title="ÇOCUK VE ERGENLERDE YAŞ">
<span class="ky_list_name_wrap">
<span>Yağmur Akyıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/yagmur-akyildiz.jpg" width="110" height="110" alt="Yağmur Akyıldız"/>
<figcaption>ÇOCUK VE ERGENLERDE YAŞ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/371/daha-sevgi-sefkat-merhamet-daha/" title="DAHA: sevgi-şefkat- merhamet: DAHA">
<span class="ky_list_name_wrap">
<span>Melike Yıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/melike-yildiz.jpg" width="110" height="110" alt="Melike Yıldız"/>
<figcaption>DAHA: sevgi-şefkat- merhamet: DAHA</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/372/dogdugunu-gormedim-ki-battigini-goreyim/" title="​ DOĞDUĞUNU GÖRMEDİM Kİ BATTIĞINI GÖREYİM">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>​ DOĞDUĞUNU GÖRMEDİM Kİ BATTIĞINI GÖREYİM</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/240/degerleri-kaybetmeden-kendimize-gelelim/" title="Değerleri Kaybetmeden, Kendimize Gelelim">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Değerleri Kaybetmeden, Kendimize Gelelim</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/367/tedbir-bizden-taktir-yaradan/" title="​Tedbir bizden, taktir Yaradan">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>​Tedbir bizden, taktir Yaradan</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/24248/harran-universitesinde-gorevli-hoca-hayatini-kaybetti/" title="">
<figure class="clearfix">
<figcaption><h3>Harran Üniversitesinde Görevli Hoca Hayatını Kaybetti</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/04/harran-universitesinde-gorevli-hoca-hayatini-kaybetti.jpg" width="140" height="90" alt="Harran Üniversitesinde Görevli Hoca Hayatını Kaybetti"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/24231/sanliurfa-da-2-koy-ve-3-ev-daha-karantinaya-alindi/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa'da 2 Köy ve 3 Ev Daha Karantinaya Alındı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-2-koy-ve-3-ev-daha-karantinaya-alindi.png" width="140" height="90" alt="​Şanlıurfa'da 2 Köy ve 3 Ev Daha Karantinaya Alındı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/24246/akrabalar-arasinda-arazi-kavgasi-3-olu-1-yarali/" title="">
<figure class="clearfix">
<figcaption><h3>​Akrabalar Arasında Arazi Kavgası: 3 Ölü, 1 Yaralı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/04/akrabalar-arasinda-arazi-kavgasi-3-olu-1-yarali.png" width="140" height="90" alt="​Akrabalar Arasında Arazi Kavgası: 3 Ölü, 1 Yaralı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/24339/eyyubiye-de-bir-mahalle-karantinaya-alindi/" title="">
<figure class="clearfix">
<figcaption><h3>Eyyübiye'de Bir Mahalle Karantinaya Alındı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/04/eyyubiye-de-bir-mahalle-karantinaya-alindi.jpg" width="140" height="90" alt="Eyyübiye'de Bir Mahalle Karantinaya Alındı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/24344/urfa-da-eczaneler-ucretsiz-maske-dagitacak/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa'da eczaneler ücretsiz maske dağıtacak</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/04/urfa-da-eczaneler-ucretsiz-maske-dagitacak.jpg" width="140" height="90" alt="Urfa'da eczaneler ücretsiz maske dağıtacak"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/24359/izmir-buyuksehir-halka-ekmek-su-dagitacak-urfa-belediye-neden-yapmiyor/" title="">
<figure class="clearfix">
<figcaption><h3>​İzmir Büyükşehir Halka Ekmek Su Dağıtacak Urfa Belediye Neden Yapmıyor</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/04/izmir-buyuksehir-halka-ekmek-su-dagitacak-urfa-belediye-neden-yapmiyor.jpg" width="140" height="90" alt="​İzmir Büyükşehir Halka Ekmek Su Dağıtacak Urfa Belediye Neden Yapmıyor"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/24352/son-dakika-31-ilde-sokaga-cikma-yasagi-ilan-edildi/" title="">
<figure class="clearfix">
<figcaption><h3>Son Dakika 31 İlde sokağa çıkma yasağı ilan edildi</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/04/son-dakika-31-ilde-sokaga-cikma-yasagi-ilan-edildi.png" width="140" height="90" alt="Son Dakika 31 İlde sokağa çıkma yasağı ilan edildi"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/24344/urfa-da-eczaneler-ucretsiz-maske-dagitacak/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa'da eczaneler ücretsiz maske dağıtacak</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/04/urfa-da-eczaneler-ucretsiz-maske-dagitacak.jpg" width="140" height="90" alt="Urfa'da eczaneler ücretsiz maske dağıtacak"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/24323/sanliurfa-da-isitme-engelli-genc-kiz-yillar-sonra-ilk-defa-duydu/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa’da İşitme Engelli Genç Kız Yıllar Sonra İlk Defa Duydu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/04/sanliurfa-da-isitme-engelli-genc-kiz-yillar-sonra-ilk-defa-duydu.png" width="140" height="90" alt="​Şanlıurfa’da İşitme Engelli Genç Kız Yıllar Sonra İlk Defa Duydu"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/24252/ismail-saymaz-ukrayna-da-mahsur-kalanlara-ses-oldu/" title="">
<figure class="clearfix">
<figcaption><h3>İsmail Saymaz, Ukrayna'da Mahsur Kalanlara Ses Oldu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/04/ismail-saymaz-ukrayna-da-mahsur-kalanlara-ses-oldu.jpg" width="140" height="90" alt="İsmail Saymaz, Ukrayna'da Mahsur Kalanlara Ses Oldu"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   </div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
			</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
			</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
			</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
			</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
			</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
			</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv --><!-- anket -->
<div class="side_anket">
    <div class="anket_head">
        <h5>ANKET</h5>
        <a href="https://www.urfa.com/anketler/" title="Anket" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
    </div>
   
  
     <!-- secenekler -->
    <div class="anket_content">
    <form id="form1" name="form1" method="post" action="https://www.urfa.com/poll.php?p=poll_com&polli=">
    <input name="poll" type="hidden" value="" />
        <h3 class="anket_soru"></h3>
        <ul class="anket_secenek_list">
                </ul>
        <button type="submit" class="anket_oyla">Anketi Oyla</button>
        <div class="clear"></div>
        </form>
    </div>
    <!-- secenekler -->
    </div>
<!-- anket -->
</div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                        <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="223" height="58" alt="Urfa Son Dakika Haber / Urfa Haberleri "/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2020  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>