<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>​Türkiye’nin Kardeş Ülkesinde İlk korona Virüs Ölümü Gerçekleşti | Urfa Son Dakika Haber / Urfa Haberleri </title>
<meta name="description" content="Türkiye’nin kardeş ülkesi Azerbaycan'da korona virüsü nedeniyle ilk ölüm gerçekleşti., Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
<meta name="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   "/>
<link rel="canonical" href="https://www.urfa.com/haber/23633/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2019/05/favicon.png">
<meta property="og:site_name" content="Urfa Son Dakika Haber / Urfa Haberleri ">
<meta property="og:title" content="​Türkiye’nin Kardeş Ülkesinde İlk korona Virüs Ölümü Gerçekleşti">
<meta property="og:description" content="Türkiye’nin kardeş ülkesi Azerbaycan'da korona virüsü nedeniyle ilk ölüm gerçekleşti."> 
<meta property="og:url" content="https://www.urfa.com/haber/23633/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2020/03/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti.png">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="​Türkiye’nin Kardeş Ülkesinde İlk korona Virüs Ölümü Gerçekleşti">
<meta name="twitter:description" content="Türkiye’nin kardeş ülkesi Azerbaycan'da korona virüsü nedeniyle ilk ölüm gerçekleşti.">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2020/03/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti.png" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2020/03/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti.png"/>
<meta itemprop="name" content="Urfa Son Dakika Haber / Urfa Haberleri " />
<meta itemprop="description" content="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. " />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="​Türkiye’nin Kardeş Ülkesinde İlk korona Virüs Ölümü Gerçekleşti" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2020/03/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti.png" />
<meta itemprop="articleSection" content="Sağlık" name="section" />
<meta itemprop="dateCreated" content="2020-03-12 22:30:03" />
<meta itemprop="dateModified" content="2020-03-12 22:30:03"/>
<meta itemprop="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   " name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/23633/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti/",
      "name": "​Türkiye’nin Kardeş Ülkesinde İlk korona Virüs Ölümü Gerçekleşti"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
<a href="https://www.urfa.com/" target="blank"><img class="" alt=""
src="https://i.hizliresim.com/mXDykZ.png" /></a></div>
<div class="fixed_ads right"><a href="https://www.urfa.com/" target="blank"><img class="" alt=""
src="https://i.hizliresim.com/NLoB2k.png" /></a></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2019/07/advert-e0956083c41e75493d9d.png" width="" height="" alt="Advert" border="0" /></a> </div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/23625/sanliurfa-da-korona-virusu-mirrayi-da-etkiledi/" title="​Şanlıurfa’da Korona Virüsü Mırrayı da Etkiledi! ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/sanliurfa-da-korona-virusu-mirrayi-da-etkiledi.png&size=151x100" alt="​Şanlıurfa’da Korona Virüsü Mırrayı da Etkiledi! " width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Korona Virüsü Mırrayı da Etkiledi! </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23614/sanliurfa-il-milli-egitim-mudurlugu-coronaya-karsi-harekete-gecti-ozel-solusyon-hazirlaniyor/" title="​Şanlıurfa İl Milli Eğitim Müdürlüğü Coronaya Karşı Harekete Geçti: Özel Solüsyon Hazırlanıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/sanliurfa-il-milli-egitim-mudurlugu-coronaya-karsi-harekete-gecti-ozel-solusyon-hazirlaniyor.png&size=151x100" alt="​Şanlıurfa İl Milli Eğitim Müdürlüğü Coronaya Karşı Harekete Geçti: Özel Solüsyon Hazırlanıyor" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa İl Milli Eğitim Müdürlüğü Coronaya Karşı Harekete Geçti: Özel Solüsyon Hazırlanıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23601/genc-baskan-mahmut-ozyavuz-harran-in-tarihini-canlandiriyor/" title="Genç Başkan Mahmut Özyavuz Harran'ın Tarihini Canlandırıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/genc-baskan-mahmut-ozyavuz-harran-in-tarihini-canlandiriyor.png&size=151x100" alt="Genç Başkan Mahmut Özyavuz Harran'ın Tarihini Canlandırıyor" width="151" height="100"/>
                                        <figcaption>Genç Başkan Mahmut Özyavuz Harran'ın Tarihini Canlandırıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23597/buyuksehir-belediyesi-urfa-daki-fuari-hemen-kapatsin/" title="Büyükşehir Belediyesi Urfa'daki Fuarı Hemen Kapatsın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/buyuksehir-belediyesi-urfa-daki-fuari-hemen-kapatsin.png&size=151x100" alt="Büyükşehir Belediyesi Urfa'daki Fuarı Hemen Kapatsın!" width="151" height="100"/>
                                        <figcaption>Büyükşehir Belediyesi Urfa'daki Fuarı Hemen Kapatsın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23578/sanliurfa-buyuksehir-belediyesi-toplu-tasimada-degisim-gitti/" title="Şanlıurfa Büyükşehir Belediyesi Toplu Taşımada Değişim Gitti!  ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/sanliurfa-buyuksehir-belediyesi-toplu-tasimada-degisim-gitti.png&size=151x100" alt="Şanlıurfa Büyükşehir Belediyesi Toplu Taşımada Değişim Gitti!  " width="151" height="100"/>
                                        <figcaption>Şanlıurfa Büyükşehir Belediyesi Toplu Taşımada Değişim Gitti!  </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23579/sanliurfa-da-bekcilere-saldiri-goruntuleri-urfa-com-ihbar-hattina-geldi/" title="​Şanlıurfa’da Bekçilere Saldırı Görüntüleri Urfa.com İhbar Hattına Geldi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/sanliurfa-da-bekcilere-saldiri-goruntuleri-urfa-com-ihbar-hattina-geldi.png&size=151x100" alt="​Şanlıurfa’da Bekçilere Saldırı Görüntüleri Urfa.com İhbar Hattına Geldi" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Bekçilere Saldırı Görüntüleri Urfa.com İhbar Hattına Geldi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/23519/miiletvekili-coronavirusunden-oldu/" title="Miiletvekili Coronavirüsünden Öldü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/miiletvekili-coronavirusunden-oldu.jpg&size=151x100" alt="Miiletvekili Coronavirüsünden Öldü" width="151" height="100"/>
                                        <figcaption>Miiletvekili Coronavirüsünden Öldü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23493/yunanlilar-suriyelileri-soyarak-geri-gonderdi/" title="​Yunanlılar, Suriyelileri Soyarak Geri Gönderdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/yunanlilar-suriyeliliere-soyarak-geri-gonderdi.png&size=151x100" alt="​Yunanlılar, Suriyelileri Soyarak Geri Gönderdi" width="151" height="100"/>
                                        <figcaption>​Yunanlılar, Suriyelileri Soyarak Geri Gönderdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23473/milletvekili-corona-virusune-yakalandi/" title="​Milletvekili Corona Virüsüne Yakalandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/milletvekili-corona-virusune-yakalandi.jpg&size=151x100" alt="​Milletvekili Corona Virüsüne Yakalandı" width="151" height="100"/>
                                        <figcaption>​Milletvekili Corona Virüsüne Yakalandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23470/son-dakik-k-be-ziyaretlere-kapatildi/" title="​Son Dakik: Kâbe Ziyaretlere Kapatıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/son-dakik-k-be-ziyaretlere-kapatildi.jpg&size=151x100" alt="​Son Dakik: Kâbe Ziyaretlere Kapatıldı" width="151" height="100"/>
                                        <figcaption>​Son Dakik: Kâbe Ziyaretlere Kapatıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23471/cumhurbaskani-erdogan-acikladi-bu-gece-yarisi-00-01-de-ateskes-yururluge-girecektir/" title="Cumhurbaşkanı Erdoğan Açıkladı! Bu Gece Yarısı 00:01'de Ateşkes Yürürlüğe Girecektir">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/cumhurbaskani-erdogan-acikladi-bu-gece-yarisi-00-01-de-ateskes-yururluge-girecektir.jpg&size=151x100" alt="Cumhurbaşkanı Erdoğan Açıkladı! Bu Gece Yarısı 00:01'de Ateşkes Yürürlüğe Girecektir" width="151" height="100"/>
                                        <figcaption>Cumhurbaşkanı Erdoğan Açıkladı! Bu Gece Yarısı 00:01'de Ateşkes Yürürlüğe Girecektir</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23459/turkiye-dusmani-prens-virus-kapti/" title="​Türkiye Düşmanı Prens Virüs Kaptı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/turkiye-dusmani-prens-virus-kapti.png&size=151x100" alt="​Türkiye Düşmanı Prens Virüs Kaptı" width="151" height="100"/>
                                        <figcaption>​Türkiye Düşmanı Prens Virüs Kaptı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/23635/sehit-asker-sanliurfa-dan-memleketine-ugurlandi/" title="​Şehit Asker, Şanlıurfa’dan Memleketine Uğurlandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/sehit-asker-sanliurfa-dan-memleketine-ugurlandi.png&size=151x100" alt="​Şehit Asker, Şanlıurfa’dan Memleketine Uğurlandı" width="151" height="100"/>
                                        <figcaption>​Şehit Asker, Şanlıurfa’dan Memleketine Uğurlandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23630/sanliurfa-da-100-ogrenci-zehirlendi/" title="​Şanlıurfa’da 100 öğrenci zehirlendi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/sanliurfa-da-100-ogrenci-zehirlendi.png&size=151x100" alt="​Şanlıurfa’da 100 öğrenci zehirlendi" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da 100 öğrenci zehirlendi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23629/sanliurfa-valiligi-acikladi-1-askerimiz-sehit-3-yarali/" title="​Şanlıurfa Valiliği Açıkladı! 1 Askerimiz Şehit, 3 Yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/sanliurfa-valiligi-acikladi-1-askerimiz-sehit-3-yarali.png&size=151x100" alt="​Şanlıurfa Valiliği Açıkladı! 1 Askerimiz Şehit, 3 Yaralı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa Valiliği Açıkladı! 1 Askerimiz Şehit, 3 Yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23623/korona-virusu-sanliurfa-da-kolonyaya-ilgiyi-artirdi/" title="​Korona Virüsü, Şanlıurfa’da Kolonyaya İlgiyi Artırdı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/korona-virusu-sanliurfa-da-kolonyaya-ilgiyi-artirdi.png&size=151x100" alt="​Korona Virüsü, Şanlıurfa’da Kolonyaya İlgiyi Artırdı" width="151" height="100"/>
                                        <figcaption>​Korona Virüsü, Şanlıurfa’da Kolonyaya İlgiyi Artırdı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23622/sanliufalilar-dikkat-yetkililer-uyardi-sehre-toz-geliyor/" title="​Şanlıufalılar Dikkat! Yetkililer Uyardı: Şehre Toz Geliyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/sanliufalilar-dikkat-yetkililer-uyardi-sehre-toz-geliyor.png&size=151x100" alt="​Şanlıufalılar Dikkat! Yetkililer Uyardı: Şehre Toz Geliyor" width="151" height="100"/>
                                        <figcaption>​Şanlıufalılar Dikkat! Yetkililer Uyardı: Şehre Toz Geliyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23621/sanliurfa-da-zincirleme-kaza-7-yarali/" title="​Şanlıurfa’da Zincirleme Kaza! 7 Yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/sanliurfa-da-zincirleme-kaza-7-yarali.png&size=151x100" alt="​Şanlıurfa’da Zincirleme Kaza! 7 Yaralı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Zincirleme Kaza! 7 Yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/23619/okullarin-tatil-olup-olmayacagi-bugun-konusulacak-son-soz-erdogan-da/" title="​Okulların Tatil Olup Olmayacağı Bugün Konuşulacak! Son Söz Erdoğan’da">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/okullarin-tatil-olup-olmayacagi-bugun-konusulacak-son-soz-erdogan-da.png&size=151x100" alt="​Okulların Tatil Olup Olmayacağı Bugün Konuşulacak! Son Söz Erdoğan’da" width="151" height="100"/>
                                        <figcaption>​Okulların Tatil Olup Olmayacağı Bugün Konuşulacak! Son Söz Erdoğan’da</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23607/yok-ten-koronavirus-nedeniyle-universitelerin-tatil-edilmesine-iliskin-aciklama/" title="​YÖK'ten Koronavirüs Nedeniyle Üniversitelerin Tatil Edilmesine İlişkin Açıklama">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/yok-ten-koronavirus-nedeniyle-universitelerin-tatil-edilmesine-iliskin-aciklama.jpg&size=151x100" alt="​YÖK'ten Koronavirüs Nedeniyle Üniversitelerin Tatil Edilmesine İlişkin Açıklama" width="151" height="100"/>
                                        <figcaption>​YÖK'ten Koronavirüs Nedeniyle Üniversitelerin Tatil Edilmesine İlişkin Açıklama</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23604/mehmetcik-ekmegini-mazlumlarla-paylasmaya-devam-ediyor/" title="Mehmetçik, Ekmeğini Mazlumlarla Paylaşmaya Devam Ediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/mehmetcik-ekmegini-mazlumlarla-paylasmaya-devam-ediyor.jpeg&size=151x100" alt="Mehmetçik, Ekmeğini Mazlumlarla Paylaşmaya Devam Ediyor" width="151" height="100"/>
                                        <figcaption>Mehmetçik, Ekmeğini Mazlumlarla Paylaşmaya Devam Ediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23568/gelecek-partisi-eyyubiye-ve-hilvan-in-ilce-baskanlari-belirlendi/" title="Gelecek Partisi, ​Eyyübiye ve Hilvan'ın İlçe Başkanları Belirlendi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/eyyubiye-ve-hilvan-in-ilce-baskanlari-belirlendi.jpg&size=151x100" alt="Gelecek Partisi, ​Eyyübiye ve Hilvan'ın İlçe Başkanları Belirlendi" width="151" height="100"/>
                                        <figcaption>Gelecek Partisi, ​Eyyübiye ve Hilvan'ın İlçe Başkanları Belirlendi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23556/bakan-ziya-selcuk-tan-sanliurfalilara-taziye-mesaji/" title="Bakan Ziya Selçuk'tan Şanlıurfalılara Taziye Mesajı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/bakan-ziya-selcuk-tan-sanliurfalilara-taziye-mesaji.jpg&size=151x100" alt="Bakan Ziya Selçuk'tan Şanlıurfalılara Taziye Mesajı" width="151" height="100"/>
                                        <figcaption>Bakan Ziya Selçuk'tan Şanlıurfalılara Taziye Mesajı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23554/ali-babacan-in-partisi-nde-2-urfali-yer-aldi/" title="​Ali Babacan’ın Partisi'nde 2 Urfalı Yer Aldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/ali-babacan-in-partisi2nde-2-urfali-yer-aldi.png&size=151x100" alt="​Ali Babacan’ın Partisi'nde 2 Urfalı Yer Aldı" width="151" height="100"/>
                                        <figcaption>​Ali Babacan’ın Partisi'nde 2 Urfalı Yer Aldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/23612/corona-ile-ilgili-provokatif-paylasim-yapanlar-yandi/" title="​Corona İle İlgili Provokatif Paylaşım Yapanlar Yandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/corona-ile-ilgili-provokatif-paylasim-yapanlar-yandi.jpg&size=151x100" alt="​Corona İle İlgili Provokatif Paylaşım Yapanlar Yandı" width="151" height="100"/>
                                        <figcaption>​Corona İle İlgili Provokatif Paylaşım Yapanlar Yandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23611/cop-konteynerinde-bebek-cesedi-bulundu/" title="​Çöp Konteynerinde Bebek Cesedi Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/cop-konteynerinde-bebek-cesedi-bulundu.png&size=151x100" alt="​Çöp Konteynerinde Bebek Cesedi Bulundu" width="151" height="100"/>
                                        <figcaption>​Çöp Konteynerinde Bebek Cesedi Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23610/urfa-da-tutuklu-olan-teroriste-rekor-ceza-verildi/" title="​Urfa’da Tutuklu Olan Teröriste Rekor Ceza Verildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/urfa-da-tutuklu-olan-teroriste-rekor-ceza-verildi.png&size=151x100" alt="​Urfa’da Tutuklu Olan Teröriste Rekor Ceza Verildi" width="151" height="100"/>
                                        <figcaption>​Urfa’da Tutuklu Olan Teröriste Rekor Ceza Verildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23609/eyyubiye-deiki-aile-birbirine-girdi-yaralilar-var/" title="Eyyübiye'deİki Aile Birbirine Girdi Yaralılar Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/eyyubiye-deiki-aile-birbirine-girdi-yaralilar-var_1.jpg&size=151x100" alt="Eyyübiye'deİki Aile Birbirine Girdi Yaralılar Var" width="151" height="100"/>
                                        <figcaption>Eyyübiye'deİki Aile Birbirine Girdi Yaralılar Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23608/urfa-da-corona-virusu-iddialari-yalanlandi/" title="Urfa'da Corona virüsü iddiaları yalanlandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/urfa-da-corona-virusu-iddialari-yalanlandi.jpeg&size=151x100" alt="Urfa'da Corona virüsü iddiaları yalanlandı" width="151" height="100"/>
                                        <figcaption>Urfa'da Corona virüsü iddiaları yalanlandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23602/viransehir-de-silahli-kavga-2-yarali/" title="Viranşehir'de Silahlı Kavga: 2 Yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/viransehir-de-silahli-kavga-2-yarali_1.jpg&size=151x100" alt="Viranşehir'de Silahlı Kavga: 2 Yaralı" width="151" height="100"/>
                                        <figcaption>Viranşehir'de Silahlı Kavga: 2 Yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/23605/urfa-antep-arasinda-fistik-savasi-kizisiyor/" title="Urfa - Antep Arasında Fıstık Savaşı Kızışıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/urfa-antep-arasinda-fistik-savasi-kizisiyor.jpg&size=151x100" alt="Urfa - Antep Arasında Fıstık Savaşı Kızışıyor" width="151" height="100"/>
                                        <figcaption>Urfa - Antep Arasında Fıstık Savaşı Kızışıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23565/sanliurfa-da-sera-kent-projesi-hayata-gecirilecek/" title="​Şanlıurfa'da Sera Kent Projesi Hayata Geçirilecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/sanliurfa-da-sera-kent-projesi-hayata-gecirilecek.jpg&size=151x100" alt="​Şanlıurfa'da Sera Kent Projesi Hayata Geçirilecek" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa'da Sera Kent Projesi Hayata Geçirilecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23564/dogu-nun-seracilik-merkezi-sanliurfa-oluyor/" title="​Doğu'nun Seracılık Merkezi Şanlıurfa Oluyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/dogu-nun-seracilik-merkezi-sanliurfa-oluyor.jpg&size=151x100" alt="​Doğu'nun Seracılık Merkezi Şanlıurfa Oluyor" width="151" height="100"/>
                                        <figcaption>​Doğu'nun Seracılık Merkezi Şanlıurfa Oluyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23559/1-ayda-1-milyon-787-bin-435-turist-agirladik/" title="​1 Ayda 1 Milyon 787 Bin 435 Turist Ağırladık">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/1-ayda-1-milyon-787-bin-435-turist-agirladik.jpg&size=151x100" alt="​1 Ayda 1 Milyon 787 Bin 435 Turist Ağırladık" width="151" height="100"/>
                                        <figcaption>​1 Ayda 1 Milyon 787 Bin 435 Turist Ağırladık</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23558/petrol-fiyatlarinda-sert-dusus-devam-ediyor/" title="Petrol Fiyatlarında Sert Düşüş Devam Ediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/petrol-fiyatlarinda-sert-dusus-devam-ediyor.jpg&size=151x100" alt="Petrol Fiyatlarında Sert Düşüş Devam Ediyor" width="151" height="100"/>
                                        <figcaption>Petrol Fiyatlarında Sert Düşüş Devam Ediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23510/turkiye-yasam-maliyetinin-en-yuksek-oldugu-ulkeler-arasinda-kacinci-sirada/" title="Türkiye, Yaşam Maliyetinin En Yüksek Olduğu Ülkeler Arasında Kaçıncı Sırada">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/turkiye-yasam-maliyetinin-en-yuksek-oldugu-ulkeler-arasinda-kacinci-sirada.jpg&size=151x100" alt="Türkiye, Yaşam Maliyetinin En Yüksek Olduğu Ülkeler Arasında Kaçıncı Sırada" width="151" height="100"/>
                                        <figcaption>Türkiye, Yaşam Maliyetinin En Yüksek Olduğu Ülkeler Arasında Kaçıncı Sırada</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/22212/yerli-otomobile-ilk-siparis-cumhurbaskani-ndan/" title="​Yerli Otomobile İlk Sipariş Cumhurbaşkanı'ndan">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/yerli-otomobile-ilk-siparis-cumhurbaskani-ndan.png&size=151x100" alt="​Yerli Otomobile İlk Sipariş Cumhurbaşkanı'ndan" width="151" height="100"/>
                                        <figcaption>​Yerli Otomobile İlk Sipariş Cumhurbaşkanı'ndan</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17344/facebook-coktu-facebook-a-neden-girilemiyor/" title="Facebook Çöktü! Facebook’a Neden Girilemiyor?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/facebook-coktu-facebook-a-neden-girilemiyor.png&size=151x100" alt="Facebook Çöktü! Facebook’a Neden Girilemiyor?" width="151" height="100"/>
                                        <figcaption>Facebook Çöktü! Facebook’a Neden Girilemiyor?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11515/whatsapp-ta-bunu-sakin-yapmayin/" title="Whatsapp’ta Bunu Sakın Yapmayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/whatsapp-ta-bunu-sakin-yapmayin.jpg&size=151x100" alt="Whatsapp’ta Bunu Sakın Yapmayın!" width="151" height="100"/>
                                        <figcaption>Whatsapp’ta Bunu Sakın Yapmayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11496/casus-yazilim-konusmalarinizi-kaydediyor/" title="Casus Yazılım, Konuşmalarınızı Kaydediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/casus-yazilim-konusmalarinizi-kaydediyor.jpg&size=151x100" alt="Casus Yazılım, Konuşmalarınızı Kaydediyor" width="151" height="100"/>
                                        <figcaption>Casus Yazılım, Konuşmalarınızı Kaydediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11495/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz/" title="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz.jpg&size=151x100" alt="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz" width="151" height="100"/>
                                        <figcaption>Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9632/baskan-peltek-ten-universiteye-destek/" title="Başkan Peltek'ten,Üniversiteye Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-ten-universiteye-destek.jpg&size=151x100" alt="Başkan Peltek'ten,Üniversiteye Destek..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek'ten,Üniversiteye Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/23590/urfaspor-kaptani-fevzi-ozkan-dan-ince-mesaj/" title="Urfaspor Kaptanı Fevzi Özkan’dan İnce Mesaj">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/urfaspor-kaptani-fevzi-ozkan-dan-ince-mesaj.png&size=151x100" alt="Urfaspor Kaptanı Fevzi Özkan’dan İnce Mesaj" width="151" height="100"/>
                                        <figcaption>Urfaspor Kaptanı Fevzi Özkan’dan İnce Mesaj</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23515/karakopru-belediyesporlu-futbolculardan-taraftarlara-cagri-bizi-yalniz-birakmayin/" title="​Karaköprü Belediyesporlu futbolculardan taraftarlara çağrı; “Bizi yalnız bırakmayın”">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/karakopru-belediyesporlu-futbolculardan-taraftarlara-cagri-bizi-yalniz-birakmayin.jpg&size=151x100" alt="​Karaköprü Belediyesporlu futbolculardan taraftarlara çağrı; “Bizi yalnız bırakmayın”" width="151" height="100"/>
                                        <figcaption>​Karaköprü Belediyesporlu futbolculardan taraftarlara çağrı; “Bizi yalnız bırakmayın”</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23386/haliliye-ekibi-kahraman-turk-ordusu-na-selam-durdu/" title="​Haliliye Ekibi, Kahraman Türk Ordusu’na Selam Durdu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/haliliye-ekibi-kahraman-turk-ordusu-na-selam-durdu.jpg&size=151x100" alt="​Haliliye Ekibi, Kahraman Türk Ordusu’na Selam Durdu" width="151" height="100"/>
                                        <figcaption>​Haliliye Ekibi, Kahraman Türk Ordusu’na Selam Durdu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23254/kayseri-de-sanliurfa-ruzgari-esti/" title="Kayseri'de Şanlıurfa Rüzgarı Esti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/kayseride-sanliurfa-ruzgari-esti.png&size=151x100" alt="Kayseri'de Şanlıurfa Rüzgarı Esti" width="151" height="100"/>
                                        <figcaption>Kayseri'de Şanlıurfa Rüzgarı Esti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23178/sanliurfa-boks-ta-turkiye-2-si-oldu/" title="​Şanlıurfa Boks’ta Türkiye 2’si Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-boks-ta-turkiye-2-si-oldu.jpeg&size=151x100" alt="​Şanlıurfa Boks’ta Türkiye 2’si Oldu" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa Boks’ta Türkiye 2’si Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23108/karakopru-belediyespor-dan-altin-degerinde-3-puan/" title="Karaköprü Belediyespor’dan Altın Değerinde 3 Puan">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/karakopru-belediyespor-dan-altin-degerinde-3-puan.jpg&size=151x100" alt="Karaköprü Belediyespor’dan Altın Değerinde 3 Puan" width="151" height="100"/>
                                        <figcaption>Karaköprü Belediyespor’dan Altın Değerinde 3 Puan</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/23595/bakan-acikladi-corona-virusunden-dolayi-okullar-tatil-edilecek-mi/" title="Bakan Açıkladı: Corona Virüsünden Dolayı Okullar Tatil Edilecek Mi?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/bakan-acikladi-corona-virusunden-dolayi-okullar-tatil-edilecek-mi.jpg&size=151x100" alt="Bakan Açıkladı: Corona Virüsünden Dolayı Okullar Tatil Edilecek Mi?" width="151" height="100"/>
                                        <figcaption>Bakan Açıkladı: Corona Virüsünden Dolayı Okullar Tatil Edilecek Mi?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23596/turkiye-de-ilk-corona-virusu-tespit-edildi/" title="Türkiye'de İlk Corona Virüsü Tespit Edildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/turkiye-de-ilk-corona-virusu-tespit-edildi_2.jpg&size=151x100" alt="Türkiye'de İlk Corona Virüsü Tespit Edildi" width="151" height="100"/>
                                        <figcaption>Türkiye'de İlk Corona Virüsü Tespit Edildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23591/korona-virus-yavru-vatana-sicradi-universite-dahil-tum-okullar-tatil-edildi/" title="​Korona Virüs Yavru Vatana Sıçradı! Üniversite Dahil Tüm Okullar Tatil Edildi ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/korona-virus-yavru-vatana-sicradi-universite-dahil-tum-okullar-tatil-edildi.png&size=151x100" alt="​Korona Virüs Yavru Vatana Sıçradı! Üniversite Dahil Tüm Okullar Tatil Edildi " width="151" height="100"/>
                                        <figcaption>​Korona Virüs Yavru Vatana Sıçradı! Üniversite Dahil Tüm Okullar Tatil Edildi </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23549/saglik-bakani-ndan-koronavirus-aciklamasi-turkiye-de-virus-vakasi-var-mi/" title="​Sağlık Bakanı'ndan Koronavirüs Açıklaması: Türkiye'de Virüs Vakası Var mı?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/saglik-bakani-ndan-koronavirus-aciklamasi-turkiye-de-virus-vakasi-var-mi.jpg&size=151x100" alt="​Sağlık Bakanı'ndan Koronavirüs Açıklaması: Türkiye'de Virüs Vakası Var mı?" width="151" height="100"/>
                                        <figcaption>​Sağlık Bakanı'ndan Koronavirüs Açıklaması: Türkiye'de Virüs Vakası Var mı?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23550/tarim-ve-orman-bakanligi-gida-guvenligi-icin-vhatsap-ihbar-hatti-kurdu/" title="Tarım ve Orman Bakanlığı Gıda Güvenliği için Vhatsap İhbar Hattı Kurdu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/tarim-ve-orman-bakanligi-gida-guvenligi-icin-vhatsap-ihbar-hatti-kurdu.jpg&size=151x100" alt="Tarım ve Orman Bakanlığı Gıda Güvenliği için Vhatsap İhbar Hattı Kurdu" width="151" height="100"/>
                                        <figcaption>Tarım ve Orman Bakanlığı Gıda Güvenliği için Vhatsap İhbar Hattı Kurdu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23511/koronaviruse-karsi-bagisiklik-sisteminizi-guclendirin/" title="Koronavirüse Karşı Bağışıklık Sisteminizi Güçlendirin!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/03/koronaviruse-karsi-bagisiklik-sisteminizi-guclendirin.jpg&size=151x100" alt="Koronavirüse Karşı Bağışıklık Sisteminizi Güçlendirin!" width="151" height="100"/>
                                        <figcaption>Koronavirüse Karşı Bağışıklık Sisteminizi Güçlendirin!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/23053/mirdesilerin-carsamba-gunu-etkinligi-sira-gecesine-dondu/" title="Mirdesilerin Çarşamba Günü Etkinliği Sıra Gecesine Döndü ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/mirdesilerin-carsamba-gunu-etkinligi-sira-gecesine-dondu.jpg&size=151x100" alt="Mirdesilerin Çarşamba Günü Etkinliği Sıra Gecesine Döndü " width="151" height="100"/>
                                        <figcaption>Mirdesilerin Çarşamba Günü Etkinliği Sıra Gecesine Döndü </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15529/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi/" title="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi.png&size=151x100" alt="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı" width="151" height="100"/>
                                        <figcaption>Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15067/urfa-da-9-asirlik-ilac-sisesi-bulundu/" title="Urfa’da 9 Asırlık İlaç Şişesi Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-9-asirlik-ilac-sisesi-bulundu.png&size=151x100" alt="Urfa’da 9 Asırlık İlaç Şişesi Bulundu" width="151" height="100"/>
                                        <figcaption>Urfa’da 9 Asırlık İlaç Şişesi Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14840/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti/" title="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti.png&size=151x100" alt="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı" width="151" height="100"/>
                                        <figcaption>Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14235/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik/" title="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik.jpg&size=151x100" alt="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik " width="151" height="100"/>
                                        <figcaption>Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12255/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri/" title="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri.jpg&size=151x100" alt="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/23635/sehit-asker-sanliurfa-dan-memleketine-ugurlandi/" title="​Şehit Asker, Şanlıurfa’dan Memleketine Uğurlandı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/03/sehit-asker-sanliurfa-dan-memleketine-ugurlandi.png" width="216" height="120" alt="​Şehit Asker, Şanlıurfa’dan Memleketine Uğurlandı"/>
						<figcaption>
							​Şehit Asker, Şanlıurfa’dan Memleketine Uğurlandı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/23630/sanliurfa-da-100-ogrenci-zehirlendi/" title="​Şanlıurfa’da 100 öğrenci zehirlendi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/03/sanliurfa-da-100-ogrenci-zehirlendi.png" width="216" height="120" alt="​Şanlıurfa’da 100 öğrenci zehirlendi"/>
						<figcaption>
							​Şanlıurfa’da 100 öğrenci zehirlendi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/23629/sanliurfa-valiligi-acikladi-1-askerimiz-sehit-3-yarali/" title="​Şanlıurfa Valiliği Açıkladı! 1 Askerimiz Şehit, 3 Yaralı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/03/sanliurfa-valiligi-acikladi-1-askerimiz-sehit-3-yarali.png" width="216" height="120" alt="​Şanlıurfa Valiliği Açıkladı! 1 Askerimiz Şehit, 3 Yaralı"/>
						<figcaption>
							​Şanlıurfa Valiliği Açıkladı! 1 Askerimiz Şehit, 3 Yaralı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/23625/sanliurfa-da-korona-virusu-mirrayi-da-etkiledi/" title="​Şanlıurfa’da Korona Virüsü Mırrayı da Etkiledi! ">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/03/sanliurfa-da-korona-virusu-mirrayi-da-etkiledi.png" width="216" height="120" alt="​Şanlıurfa’da Korona Virüsü Mırrayı da Etkiledi! "/>
						<figcaption>
							​Şanlıurfa’da Korona Virüsü Mırrayı da Etkiledi! 						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/23623/korona-virusu-sanliurfa-da-kolonyaya-ilgiyi-artirdi/" title="​Korona Virüsü, Şanlıurfa’da Kolonyaya İlgiyi Artırdı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/03/korona-virusu-sanliurfa-da-kolonyaya-ilgiyi-artirdi.png" width="216" height="120" alt="​Korona Virüsü, Şanlıurfa’da Kolonyaya İlgiyi Artırdı"/>
						<figcaption>
							​Korona Virüsü, Şanlıurfa’da Kolonyaya İlgiyi Artırdı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/23622/sanliufalilar-dikkat-yetkililer-uyardi-sehre-toz-geliyor/" title="​Şanlıufalılar Dikkat! Yetkililer Uyardı: Şehre Toz Geliyor">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/03/sanliufalilar-dikkat-yetkililer-uyardi-sehre-toz-geliyor.png" width="216" height="120" alt="​Şanlıufalılar Dikkat! Yetkililer Uyardı: Şehre Toz Geliyor"/>
						<figcaption>
							​Şanlıufalılar Dikkat! Yetkililer Uyardı: Şehre Toz Geliyor						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/23621/sanliurfa-da-zincirleme-kaza-7-yarali/" title="​Şanlıurfa’da Zincirleme Kaza! 7 Yaralı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/03/sanliurfa-da-zincirleme-kaza-7-yarali.png" width="216" height="120" alt="​Şanlıurfa’da Zincirleme Kaza! 7 Yaralı"/>
						<figcaption>
							​Şanlıurfa’da Zincirleme Kaza! 7 Yaralı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/23618/sanliurfa-da-yetistirildi-tam-55-bin-dolar-degerinde/" title="​Şanlıurfa’da Yetiştirildi! Tam 55 Bin Dolar Değerinde">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/03/sanliurfa-da-yetistirildi-tam-55-bin-dolar-degerinde.png" width="216" height="120" alt="​Şanlıurfa’da Yetiştirildi! Tam 55 Bin Dolar Değerinde"/>
						<figcaption>
							​Şanlıurfa’da Yetiştirildi! Tam 55 Bin Dolar Değerinde						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>12 Mart 2020 22:30:03</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">​Türkiye’nin Kardeş Ülkesinde İlk korona Virüs Ölümü Gerçekleşti</h1>
<h2 itemprop="description">Türkiye’nin kardeş ülkesi Azerbaycan'da korona virüsü nedeniyle ilk ölüm gerçekleşti.</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2020/03/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti.png" width="675" height="350" alt="​Türkiye’nin Kardeş Ülkesinde İlk korona Virüs Ölümü Gerçekleşti"/></p>
<div class="advert-300"></div>
İran’da Corona Virüs teşhisi konulan ve karantina altına alınarak tedavisine başlanan; daha sonra Azerbaycan’a dönen 51 yaşındaki kadının hayatını kaybettiğini duyurdu.<br />
<br />
<br />
<br />
 
<h2>3 Hasta Korona Virüsten İyileşti</h2>
Daha önce Azerbaycan’da  3 hastanın iyileşerek taburcu edildi.  Virüsten dolayı tedavisi devam eden hasta sayısı ise 11 olduğu belirlendi.<br />
<br />
<br />
<br />
<br />
<br />
<br />
Editör: Ahmet Şen</div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/23633/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='​Türkiye’nin Kardeş Ülkesinde İlk korona Virüs Ölümü Gerçekleşti'+https://www.urfa.com/haber/23633/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/23633/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/23633/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Sağlık</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/23633/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti/" title="​Türkiye’nin Kardeş Ülkesinde İlk korona Virüs Ölümü Gerçekleşti">
<img src="https://www.urfa.com/files/news/thumb/2020/03/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti.png" width="215" height="125" alt="​Türkiye’nin Kardeş Ülkesinde İlk korona Virüs Ölümü Gerçekleşti"/>
<figcaption><h5>​Türkiye’nin Kardeş Ülkesinde İlk korona Virüs Ölümü Gerçekleşti</h5>
Türkiye’nin kardeş ülkesi Azerbaycan'da korona virüsü nedeniyle ilk ölüm gerçekleşti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23620/korona-virusunu-parcalayan-madde-turkiye-de-bulundu/" title="​Korona Virüsünü Parçalayan Madde Türkiye’de Bulundu">
<img src="https://www.urfa.com/files/news/thumb/2020/03/korona-virusunu-parcalayan-madde-turkiye-de-bulundu.png" width="215" height="125" alt="​Korona Virüsünü Parçalayan Madde Türkiye’de Bulundu"/>
<figcaption><h5>​Korona Virüsünü Parçalayan Madde Türkiye’de Bulundu</h5>
Biyoloji Bölüm Başkanı Prof. Dr. Gülendam Tümen ve Ar-Ge çalışmaları ile tanınan Faruk Durukan, korona virüsünü parçaladığı Amerikalılar tarafından tespit edilen "oleuropein" etken maddesini farklı yöntem ve farklı bir kaynaktan elde etmeyi başardı. Prof. Tümen ve Durukan, korona virüsü, HIV ve sars gibi hastalıkları yerle bir eden aynı etken maddeyi farklı yerden ve farklı yollarda elde ettiklerini açıkladı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23595/bakan-acikladi-corona-virusunden-dolayi-okullar-tatil-edilecek-mi/" title="Bakan Açıkladı: Corona Virüsünden Dolayı Okullar Tatil Edilecek Mi?">
<img src="https://www.urfa.com/files/news/thumb/2020/03/bakan-acikladi-corona-virusunden-dolayi-okullar-tatil-edilecek-mi.jpg" width="215" height="125" alt="Bakan Açıkladı: Corona Virüsünden Dolayı Okullar Tatil Edilecek Mi?"/>
<figcaption><h5>Bakan Açıkladı: Corona Virüsünden Dolayı Okullar Tatil Edilecek Mi?</h5>
Bakan Koca: 'Okulların tatil edilip edilmemesiyle ilgili Milli Eğitim Bakanlığı'yla önümüzdeki günlerde görüşülecek' dedi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23596/turkiye-de-ilk-corona-virusu-tespit-edildi/" title="Türkiye'de İlk Corona Virüsü Tespit Edildi">
<img src="https://www.urfa.com/files/news/thumb/2020/03/turkiye-de-ilk-corona-virusu-tespit-edildi_2.jpg" width="215" height="125" alt="Türkiye'de İlk Corona Virüsü Tespit Edildi"/>
<figcaption><h5>Türkiye'de İlk Corona Virüsü Tespit Edildi</h5>
Sağlık Bakanı Fahrettin Koca, "Koronavirüs şüphesi olan vatandaşımızın test sonucu pozitif çıktı” dedi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23593/koca-korona-virus-salgininin-su-an-turkiye-de-olma-ihtimali-cok-yuksek/" title="​Koca: Korona Virüs salgınının şu an Türkiye'de olma ihtimali çok yüksek">
<img src="https://www.urfa.com/files/news/thumb/2020/03/koca-korona-virus-salgininin-su-an-turkiye-de-olma-ihtimali-cok-yuksek.png" width="215" height="125" alt="​Koca: Korona Virüs salgınının şu an Türkiye'de olma ihtimali çok yüksek"/>
<figcaption><h5>​Koca: Korona Virüs salgınının şu an Türkiye'de olma ihtimali çok yüksek</h5>
Sağlık Bakanı Fahrettin Koca, korona virüs salgınıyla ilgili olarak "Bu salgının şu anda Türkiye'de olma ihtimali çok yüksek" açıklamasında bulundu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23591/korona-virus-yavru-vatana-sicradi-universite-dahil-tum-okullar-tatil-edildi/" title="​Korona Virüs Yavru Vatana Sıçradı! Üniversite Dahil Tüm Okullar Tatil Edildi ">
<img src="https://www.urfa.com/files/news/thumb/2020/03/korona-virus-yavru-vatana-sicradi-universite-dahil-tum-okullar-tatil-edildi.png" width="215" height="125" alt="​Korona Virüs Yavru Vatana Sıçradı! Üniversite Dahil Tüm Okullar Tatil Edildi "/>
<figcaption><h5>​Korona Virüs Yavru Vatana Sıçradı! Üniversite Dahil Tüm Okullar Tatil Edildi </h5>
Korona virüs Kuzey Kıbrıs Türk Cumhuriyeti’ne sıçradı. Yavru vatan Kıbrıs’ta okullar 15 marta kadar tatil edildi.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23573/korona-virusten-korunmak-icin-bu-yontemi-denediler-27-kisi-oldu/" title="​Korona Virüsten Korunmak İçin Bu Yöntemi Denediler! 27 Kişi Öldü">
<img src="https://www.urfa.com/files/news/thumb/2020/03/korona-virusten-korunmak-icin-bu-yontemi-denediler-27-kisi-oldu.png" width="215" height="125" alt="​Korona Virüsten Korunmak İçin Bu Yöntemi Denediler! 27 Kişi Öldü"/>
<figcaption><h5>​Korona Virüsten Korunmak İçin Bu Yöntemi Denediler! 27 Kişi Öldü</h5>
Korona virüsüne karşı koruduğu iddiasıyla olmadık şeyler deneyen 27 kişi hayatını kaybetti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23549/saglik-bakani-ndan-koronavirus-aciklamasi-turkiye-de-virus-vakasi-var-mi/" title="​Sağlık Bakanı'ndan Koronavirüs Açıklaması: Türkiye'de Virüs Vakası Var mı?">
<img src="https://www.urfa.com/files/news/thumb/2020/03/saglik-bakani-ndan-koronavirus-aciklamasi-turkiye-de-virus-vakasi-var-mi.jpg" width="215" height="125" alt="​Sağlık Bakanı'ndan Koronavirüs Açıklaması: Türkiye'de Virüs Vakası Var mı?"/>
<figcaption><h5>​Sağlık Bakanı'ndan Koronavirüs Açıklaması: Türkiye'de Virüs Vakası Var mı?</h5>
​Sağlık Bakanı'ndan Koronavirüs Açıklaması: Türkiye'de Virüs Vakası Var mı?</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23550/tarim-ve-orman-bakanligi-gida-guvenligi-icin-vhatsap-ihbar-hatti-kurdu/" title="Tarım ve Orman Bakanlığı Gıda Güvenliği için Vhatsap İhbar Hattı Kurdu">
<img src="https://www.urfa.com/files/news/thumb/2020/03/tarim-ve-orman-bakanligi-gida-guvenligi-icin-vhatsap-ihbar-hatti-kurdu.jpg" width="215" height="125" alt="Tarım ve Orman Bakanlığı Gıda Güvenliği için Vhatsap İhbar Hattı Kurdu"/>
<figcaption><h5>Tarım ve Orman Bakanlığı Gıda Güvenliği için Vhatsap İhbar Hattı Kurdu</h5>
​Tarım ve Orman Bakanlığı, gıda güvenliğini sağlamak ve sahte ürünler ile daha sıkı bir mücadele için ihbar hattı kurdu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23511/koronaviruse-karsi-bagisiklik-sisteminizi-guclendirin/" title="Koronavirüse Karşı Bağışıklık Sisteminizi Güçlendirin!">
<img src="https://www.urfa.com/files/news/thumb/2020/03/koronaviruse-karsi-bagisiklik-sisteminizi-guclendirin.jpg" width="215" height="125" alt="Koronavirüse Karşı Bağışıklık Sisteminizi Güçlendirin!"/>
<figcaption><h5>Koronavirüse Karşı Bağışıklık Sisteminizi Güçlendirin!</h5>
Bağışıklık sistemini güçlendirerek, birçok hastalıktan olduğunu gibi koronavirüsten de korunabilmek mümkün! Beslenme ve Diyet Bölümü’nden Uzm. Dyt. Sinem Usuk, açıkladı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23502/doktorlar-virus-tedavisi-tamamlanan-ilk-hastayla-selfie-cektirdi/" title="​Doktorlar, virüs tedavisi tamamlanan ilk hastayla selfie çektirdi">
<img src="https://www.urfa.com/files/news/thumb/2020/03/doktorlar-virus-tedavisi-tamamlanan-ilk-hastayla-selfie-cektirdi.jpg" width="215" height="125" alt="​Doktorlar, virüs tedavisi tamamlanan ilk hastayla selfie çektirdi"/>
<figcaption><h5>​Doktorlar, virüs tedavisi tamamlanan ilk hastayla selfie çektirdi</h5>
​Doktorlar, virüs tedavisi tamamlanan ilk hastayla selfie çektirdi
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23497/bir-turk-korona-virus-nedeniyle-hayatini-kaybetti-ailesi-karantina-altina-alindi/" title="​Bir Türk, Korona Virüs Nedeniyle Hayatını Kaybetti! Ailesi Karantina Altına Alındı">
<img src="https://www.urfa.com/files/news/thumb/2020/03/bir-turk-korona-virus-nedeniyle-hayatini-kaybetti-ailesi-karantina-altina-alindi.png" width="215" height="125" alt="​Bir Türk, Korona Virüs Nedeniyle Hayatını Kaybetti! Ailesi Karantina Altına Alındı"/>
<figcaption><h5>​Bir Türk, Korona Virüs Nedeniyle Hayatını Kaybetti! Ailesi Karantina Altına Alındı</h5>
Yeni tip Koronavirüs nedeniyle bir Türk hayatını kaybetti. 64 yaşında Mersinli bir erkek olduğu belirtilen kişinin ailesi de acilen karantina altına alındı.</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/23633/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti/" title="​Türkiye’nin Kardeş Ülkesinde İlk korona Virüs Ölümü Gerçekleşti">
<img src="https://www.urfa.com/files/news/thumb/2020/03/turkiye-nin-kardes-ulkesinde-ilk-korona-virus-olumu-gerceklesti.png" width="298"  height="220" alt="​Türkiye’nin Kardeş Ülkesinde İlk korona Virüs Ölümü Gerçekleşti"/>
<figcaption>​Türkiye’nin Kardeş Ülkesinde İlk korona Virüs Ölümü Gerçekleşti</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/23632/yuksek-fiyat-verenler-yandi-bakanliktan-81-ilde-es-zamanli-denetim/" title="​Yüksek Fiyat Verenler Yandı! Bakanlıktan 81 İlde Eş Zamanlı Denetim! ">
<img src="https://www.urfa.com/files/news/thumb/2020/03/yuksek-fiyat-verenler-yandi-bakanliktan-81-ilde-es-zamanli-denetim.png" width="298"  height="220" alt="​Yüksek Fiyat Verenler Yandı! Bakanlıktan 81 İlde Eş Zamanlı Denetim! "/>
<figcaption>​Yüksek Fiyat Verenler Yandı! Bakanlıktan 81 İlde Eş Zamanlı Denetim! </figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/23639/ali-sen-guneydogu-tv-ye-konuk-olacak/" title="Ali Şen, Güneydoğu TV'ye Konuk Olacak">
<img src="https://www.urfa.com/files/news/thumb/2020/03/ali-sen-guneydogu-tv-ye-konuk-olacak.png" width="298"  height="220" alt="Ali Şen, Güneydoğu TV'ye Konuk Olacak"/>
<figcaption>Ali Şen, Güneydoğu TV'ye Konuk Olacak</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/23635/sehit-asker-sanliurfa-dan-memleketine-ugurlandi/" title="​Şehit Asker, Şanlıurfa’dan Memleketine Uğurlandı">
<img src="https://www.urfa.com/files/news/thumb/2020/03/sehit-asker-sanliurfa-dan-memleketine-ugurlandi.png" width="298"  height="220" alt="​Şehit Asker, Şanlıurfa’dan Memleketine Uğurlandı"/>
<figcaption>​Şehit Asker, Şanlıurfa’dan Memleketine Uğurlandı</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/262/cocuk-ve-ergenlerde-yas/" title="ÇOCUK VE ERGENLERDE YAŞ">
<span class="ky_list_name_wrap">
<span>Yağmur Akyıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/yagmur-akyildiz.jpg" width="110" height="110" alt="Yağmur Akyıldız"/>
<figcaption>ÇOCUK VE ERGENLERDE YAŞ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/364/monolog/" title="MONOLOG...">
<span class="ky_list_name_wrap">
<span>Melike Yıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/melike-yildiz.jpg" width="110" height="110" alt="Melike Yıldız"/>
<figcaption>MONOLOG...</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/345/gece-vardiyasi/" title="GECE VARDIYASI">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>GECE VARDIYASI</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/240/degerleri-kaybetmeden-kendimize-gelelim/" title="Değerleri Kaybetmeden, Kendimize Gelelim">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Değerleri Kaybetmeden, Kendimize Gelelim</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/357/ben-bir-asil-turk-kadiniyim/" title="Ben bir asil Türk Kadınıyım">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>Ben bir asil Türk Kadınıyım</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/23481/osb-duyurdu-sanliurfa-da-su-kesintisi-olacak/" title="">
<figure class="clearfix">
<figcaption><h3>OSB Duyurdu: Şanlıurfa'da Su Kesintisi Olacak</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/03/osb-duyurdu-sanliurfa-da-su-kesintisi-olacak.png" width="140" height="90" alt="OSB Duyurdu: Şanlıurfa'da Su Kesintisi Olacak"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/23607/yok-ten-koronavirus-nedeniyle-universitelerin-tatil-edilmesine-iliskin-aciklama/" title="">
<figure class="clearfix">
<figcaption><h3>​YÖK'ten Koronavirüs Nedeniyle Üniversitelerin Tatil Edilmesine İlişkin Açıklama</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/03/yok-ten-koronavirus-nedeniyle-universitelerin-tatil-edilmesine-iliskin-aciklama.jpg" width="140" height="90" alt="​YÖK'ten Koronavirüs Nedeniyle Üniversitelerin Tatil Edilmesine İlişkin Açıklama"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/23460/meterolojiden-sanliurfa-icin-son-dakika-uyarisi/" title="">
<figure class="clearfix">
<figcaption><h3>​Meterolojiden Şanlıurfa İçin Son Dakika Uyarısı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/03/meterolojiden-sanliurfa-icin-son-dakika-uyarisi.png" width="140" height="90" alt="​Meterolojiden Şanlıurfa İçin Son Dakika Uyarısı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/23542/kan-davali-aileleri-baristirmak-isteyen-asiret-lideri-canindan-oldu/" title="">
<figure class="clearfix">
<figcaption><h3>​Kan Davalı Aileleri Barıştırmak İsteyen Aşiret Lideri Canından Oldu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/03/kan-davali-aileleri-baristirmak-isteyen-asiret-lideri-canindan-oldu.png" width="140" height="90" alt="​Kan Davalı Aileleri Barıştırmak İsteyen Aşiret Lideri Canından Oldu"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/23454/urfa-vekili-mecliste-chp-li-vekili-dovdu/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa Vekili Mecliste CHP'li Vekili Dövdü</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/03/urfa-vekili-mecliste-chp-li-vekili-dovdu_2.jpg" width="140" height="90" alt="Urfa Vekili Mecliste CHP'li Vekili Dövdü"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/23529/sanliurfa-da-pamuk-hasadi-sonrasi-bos-kalan-tarla-ciftciyi-zengin-ediyor/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa’da Pamuk Hasadı Sonrası Boş Kalan Tarla Çiftçiyi Zengin Ediyor</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/03/sanliurfa-da-pamuk-hasadi-sonrasi-bos-kalan-tarla-ciftciyi-zengin-ediyor.png" width="140" height="90" alt="​Şanlıurfa’da Pamuk Hasadı Sonrası Boş Kalan Tarla Çiftçiyi Zengin Ediyor"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/23273/vekil-halil-ozcan-dan-tefecilere-net-mesaj/" title="">
<figure class="clearfix">
<figcaption><h3>​Vekil Halil Özcan’dan Tefecilere Net Mesaj</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/02/vekil-halil-ozcan-dan-tefeciler-net-mesaj.png" width="140" height="90" alt="​Vekil Halil Özcan’dan Tefecilere Net Mesaj"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/23309/urfa-barosu-da-o-davaya-mudahil-oldu/" title="">
<figure class="clearfix">
<figcaption><h3>​Urfa Barosu Da O Davaya Müdahil Oldu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/02/urfa-barosu-da-o-davaya-mudahil-oldu.png" width="140" height="90" alt="​Urfa Barosu Da O Davaya Müdahil Oldu"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/23242/vekil-ozcan-urfa-mizdaki-sorunlarimizi-el-birligi-ile-birlik-olarak-cozuyoruz/" title="">
<figure class="clearfix">
<figcaption><h3>​Vekil Özcan: Urfa’mızdaki sorunlarımızı el birliği ile birlik olarak çözüyoruz </h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/02/vekil-ozcan-urfa-mizdaki-sorunlarimizi-el-birligi-ile-birlik-olarak-cozuyoruz.png" width="140" height="90" alt="​Vekil Özcan: Urfa’mızdaki sorunlarımızı el birliği ile birlik olarak çözüyoruz "/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/22989/urfaspor-kapansin-diyen-urfaspor-un-baskani-oldu-urfaspor-u-yasatan-mutlu-yilmaz-yalan-oldu/" title="">
<figure class="clearfix">
<figcaption><h3>​Urfaspor Kapansın diyen Urfaspor’un Başkanı Oldu! Urfaspor’u Yaşatan Mutlu Yılmaz Yalan Oldu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/02/urfaspor-kapansin-diyen-urfaspor-un-baskani-oldu-urfaspor-u-yasatan-mutlu-yilmaz-yalan-oldu.png" width="140" height="90" alt="​Urfaspor Kapansın diyen Urfaspor’un Başkanı Oldu! Urfaspor’u Yaşatan Mutlu Yılmaz Yalan Oldu"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   </div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
			</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
			</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
			</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
			</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
			</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
			</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv --><!-- anket -->
<div class="side_anket">
    <div class="anket_head">
        <h5>ANKET</h5>
        <a href="https://www.urfa.com/anketler/" title="Anket" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
    </div>
   
  
     <!-- secenekler -->
    <div class="anket_content">
    <form id="form1" name="form1" method="post" action="https://www.urfa.com/poll.php?p=poll_com&polli=">
    <input name="poll" type="hidden" value="" />
        <h3 class="anket_soru"></h3>
        <ul class="anket_secenek_list">
                </ul>
        <button type="submit" class="anket_oyla">Anketi Oyla</button>
        <div class="clear"></div>
        </form>
    </div>
    <!-- secenekler -->
    </div>
<!-- anket -->
</div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                        <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="223" height="58" alt="Urfa Son Dakika Haber / Urfa Haberleri "/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2020  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>