<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı | Urfa Son Dakika Haber / Urfa Haberleri </title>
<meta name="description" content="21 yaşındaki Urfalı İbrahim Halil Kiraz’ı çalıştığı otelde döverek öldüren katil zanlıları yakalandı. Kiraz’ın iş arkadaşları olduğu belirlenen 6 şüpheli emniyetteki işlemlerinin ardından adliyeye sevk edildi. Şüphelilerin döverek öldürmeden önce Kiraz’a, “Sen çok çalışıyorsun, senin yüzünden bizim de çok çalışmamızı istiyorlar” dedikleri öğrenildi., Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
<meta name="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   "/>
<link rel="canonical" href="https://www.urfa.com/haber/23075/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2019/05/favicon.png">
<meta property="og:site_name" content="Urfa Son Dakika Haber / Urfa Haberleri ">
<meta property="og:title" content="​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı">
<meta property="og:description" content="21 yaşındaki Urfalı İbrahim Halil Kiraz’ı çalıştığı otelde döverek öldüren katil zanlıları yakalandı. Kiraz’ın iş arkadaşları olduğu belirlenen 6 şüpheli emniyetteki işlemlerinin ardından adliyeye sevk edildi. Şüphelilerin döverek öldürmeden önce Kiraz’a, “Sen çok çalışıyorsun, senin yüzünden bizim de çok çalışmamızı istiyorlar” dedikleri öğrenildi."> 
<meta property="og:url" content="https://www.urfa.com/haber/23075/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2020/02/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi.png">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı">
<meta name="twitter:description" content="21 yaşındaki Urfalı İbrahim Halil Kiraz’ı çalıştığı otelde döverek öldüren katil zanlıları yakalandı. Kiraz’ın iş arkadaşları olduğu belirlenen 6 şüpheli emniyetteki işlemlerinin ardından adliyeye sevk edildi. Şüphelilerin döverek öldürmeden önce Kiraz’a, “Sen çok çalışıyorsun, senin yüzünden bizim de çok çalışmamızı istiyorlar” dedikleri öğrenildi.">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2020/02/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi.png" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2020/02/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi.png"/>
<meta itemprop="name" content="Urfa Son Dakika Haber / Urfa Haberleri " />
<meta itemprop="description" content="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. " />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2020/02/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi.png" />
<meta itemprop="articleSection" content="Ö-HABER" name="section" />
<meta itemprop="dateCreated" content="2020-02-14 12:42:56" />
<meta itemprop="dateModified" content="2020-02-14 12:42:56"/>
<meta itemprop="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   " name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/23075/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi/",
      "name": "​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
<a href="https://www.urfa.com/" target="blank"><img class="" alt=""
src="https://i.hizliresim.com/mXDykZ.png" /></a></div>
<div class="fixed_ads right"><a href="https://www.urfa.com/" target="blank"><img class="" alt=""
src="https://i.hizliresim.com/NLoB2k.png" /></a></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2019/07/advert-e0956083c41e75493d9d.png" width="" height="" alt="Advert" border="0" /></a> </div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/23075/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi/" title="​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi.png&size=151x100" alt="​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı" width="151" height="100"/>
                                        <figcaption>​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23071/sanliurfa-jandarmasindan-operasyon-evde-cephane-cikti-3-kisi-yakalandi/" title="​Şanlıurfa Jandarmasından Operasyon! Evde Cephane Çıktı! 3 Kişi Yakalandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-jandarmasindan-operasyon-evde-cephane-cikti-3-kisi-yakalandi.png&size=151x100" alt="​Şanlıurfa Jandarmasından Operasyon! Evde Cephane Çıktı! 3 Kişi Yakalandı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa Jandarmasından Operasyon! Evde Cephane Çıktı! 3 Kişi Yakalandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23069/sanliurfa-da-bu-trafolar-neden-yaniyor-2-ayda-100-trafo-ve-40-pano/" title="​Şanlıurfa’da Bu Trafolar Neden Yanıyor? 2 Ayda 100 Trafo Ve 40 Pano">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-da-bu-trafolar-neden-yaniyor-2-ayda-100-trafo-ve-40-pano.png&size=151x100" alt="​Şanlıurfa’da Bu Trafolar Neden Yanıyor? 2 Ayda 100 Trafo Ve 40 Pano" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Bu Trafolar Neden Yanıyor? 2 Ayda 100 Trafo Ve 40 Pano</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23058/sanliurfa-da-trafik-kazasi-6-yarali/" title="​Şanlıurfa’da trafik kazası: 6 yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-da-trafik-kazasi-6-yarali.png&size=151x100" alt="​Şanlıurfa’da trafik kazası: 6 yaralı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da trafik kazası: 6 yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23056/sanliurfa-da-silahli-saldiri-basina-7-kursun-isabet-etti/" title="​Şanlıurfa’da Silahlı Saldırı! Başına 7 Kurşun İsabet Etti ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-da-silahli-saldiri-basina-7-kursun-isabet-etti.png&size=151x100" alt="​Şanlıurfa’da Silahlı Saldırı! Başına 7 Kurşun İsabet Etti " width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Silahlı Saldırı! Başına 7 Kurşun İsabet Etti </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/23051/baskan-beyazgul-cayini-icecegim-demisti-sozunu-tuttu/" title="​Başkan Beyazgül, Çayını İçeceğim Demişti Sözünü Tuttu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/baskan-beyazgul-cayini-icecegim-demisti-sozunu-tuttu.png&size=151x100" alt="​Başkan Beyazgül, Çayını İçeceğim Demişti Sözünü Tuttu" width="151" height="100"/>
                                        <figcaption>​Başkan Beyazgül, Çayını İçeceğim Demişti Sözünü Tuttu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/22872/islam-isbirligi-teskilati-ndan-trump-in-planina-ret/" title="İslam İşbirliği Teşkilatı'ndan Trump’ın Planına Ret">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/islam-isbirligi-teskilati-ndan-trump-in-planina-ret.jpg&size=151x100" alt="İslam İşbirliği Teşkilatı'ndan Trump’ın Planına Ret" width="151" height="100"/>
                                        <figcaption>İslam İşbirliği Teşkilatı'ndan Trump’ın Planına Ret</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22832/sanliurfa-abd-ve-israil-e-karsi-tek-yumruk-oldu/" title="​Şanlıurfa, ABD ve İsrail’e Karşı Tek Yumruk Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/01/sanliurfa-abd-ve-israil-e-karsi-tek-yumruk-oldu.jpg&size=151x100" alt="​Şanlıurfa, ABD ve İsrail’e Karşı Tek Yumruk Oldu" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa, ABD ve İsrail’e Karşı Tek Yumruk Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22409/son-dakika-iran-da-yolcu-ucagi-dustu-tum-yolcu-ve-murettebat-oldu/" title="​Son Dakika! İran’da Yolcu Uçağı Düştü, Tüm Yolcu ve mürettebat Öldü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/01/son-dakika-iran-da-yolcu-ucagi-dustu-tum-yolcu-ve-murettebat-oldu.png&size=151x100" alt="​Son Dakika! İran’da Yolcu Uçağı Düştü, Tüm Yolcu ve mürettebat Öldü" width="151" height="100"/>
                                        <figcaption>​Son Dakika! İran’da Yolcu Uçağı Düştü, Tüm Yolcu ve mürettebat Öldü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22408/son-dakika-iran-da-basini-duyurdu-80-abd-li-olduruldu/" title="​Son Dakika İran’da Basını Duyurdu: 80 ABD’li Öldürüldü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/01/son-dakika-iran-da-basini-duyurdu-80-abd-li-olduruldu.png&size=151x100" alt="​Son Dakika İran’da Basını Duyurdu: 80 ABD’li Öldürüldü" width="151" height="100"/>
                                        <figcaption>​Son Dakika İran’da Basını Duyurdu: 80 ABD’li Öldürüldü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22361/son-dakika-irak-hizbullahi-abd-ustlerini-vuracak/" title="​Son Dakika! Irak Hizbullahı ABD Üstlerini Vuracak">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/01/son-dakika-irak-hizbullahi-abd-ustlerini-vuracak.png&size=151x100" alt="​Son Dakika! Irak Hizbullahı ABD Üstlerini Vuracak" width="151" height="100"/>
                                        <figcaption>​Son Dakika! Irak Hizbullahı ABD Üstlerini Vuracak</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20550/son-dakika-somali-de-turkiye-maarif-vakfi-na-ait-araca-bombali-saldiri/" title="​Son Dakika! Somali'de Türkiye Maarif Vakfı'na ait araca bombalı saldırı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/son-dakika-somali-de-turkiye-maarif-vakfi-na-ait-araca-bombali-saldiri.png&size=151x100" alt="​Son Dakika! Somali'de Türkiye Maarif Vakfı'na ait araca bombalı saldırı" width="151" height="100"/>
                                        <figcaption>​Son Dakika! Somali'de Türkiye Maarif Vakfı'na ait araca bombalı saldırı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/22893/yerli-otomobil-3-seneye-musterisiyle-bulusacak/" title="Yerli Otomobil 3 Seneye Müşterisiyle Buluşacak">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/yerli-otomobil-3-seneye-musterisiyle-bulusacak.jpg&size=151x100" alt="Yerli Otomobil 3 Seneye Müşterisiyle Buluşacak" width="151" height="100"/>
                                        <figcaption>Yerli Otomobil 3 Seneye Müşterisiyle Buluşacak</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22870/icisleri-bakani-suleyman-soylu-38-bin-binada-hasar-tespiti-yapildi/" title="İçişleri Bakanı Süleyman Soylu: 38 Bin Binada Hasar Tespiti Yapıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/icisleri-bakani-suleyman-soylu-38-bin-binada-hasar-tespiti-yapildi.jpg&size=151x100" alt="İçişleri Bakanı Süleyman Soylu: 38 Bin Binada Hasar Tespiti Yapıldı" width="151" height="100"/>
                                        <figcaption>İçişleri Bakanı Süleyman Soylu: 38 Bin Binada Hasar Tespiti Yapıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22576/urfali-kick-boksorlerden-madalya-yagmuru/" title="​Urfalı Kick Boksörlerden Madalya Yağmuru">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/01/urfali-kick-boksorlerden-madalya-yagmuru.png&size=151x100" alt="​Urfalı Kick Boksörlerden Madalya Yağmuru" width="151" height="100"/>
                                        <figcaption>​Urfalı Kick Boksörlerden Madalya Yağmuru</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22124/urfa-da-araci-cekilenler-odedikleri-parayi-geri-alabilir/" title="​Urfa'da Aracı Çekilenler, Ödedikleri Parayı Geri Alabilir ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/urfa-da-araci-cekilenler-odedikleri-parayi-geri-alabilir.png&size=151x100" alt="​Urfa'da Aracı Çekilenler, Ödedikleri Parayı Geri Alabilir " width="151" height="100"/>
                                        <figcaption>​Urfa'da Aracı Çekilenler, Ödedikleri Parayı Geri Alabilir </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21546/harran-kaymakami-araba-tutkusu-olan-dawn-sendromlu-genci-arabasina-aldi/" title="​Harran Kaymakamı, Araba Tutkusu Olan Dawn Sendromlu Genci Arabasına Aldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/harran-kaymakami-araba-tutkusu-olan-dawn-sendromlu-genci-arabasina-aldi.png&size=151x100" alt="​Harran Kaymakamı, Araba Tutkusu Olan Dawn Sendromlu Genci Arabasına Aldı" width="151" height="100"/>
                                        <figcaption>​Harran Kaymakamı, Araba Tutkusu Olan Dawn Sendromlu Genci Arabasına Aldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21258/urfali-vekil-ates-puskurdu-buna-siyasetciler-karar-veremez/" title="Urfalı Vekil Ateş Püskürdü: Buna Siyasetçiler Karar Veremez">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/urfali-vekil-ates-puskurdu-buna-siyasetciler-karar-veremez.png&size=151x100" alt="Urfalı Vekil Ateş Püskürdü: Buna Siyasetçiler Karar Veremez" width="151" height="100"/>
                                        <figcaption>Urfalı Vekil Ateş Püskürdü: Buna Siyasetçiler Karar Veremez</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/22741/uyusturucu-tacirlerine-operasyon-60-tutuklama/" title="Uyuşturucu Tacirlerine Operasyon: 60 Tutuklama">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/01/uyusturucu-tacirlerine-operasyon-60-tutuklama.jpg&size=151x100" alt="Uyuşturucu Tacirlerine Operasyon: 60 Tutuklama" width="151" height="100"/>
                                        <figcaption>Uyuşturucu Tacirlerine Operasyon: 60 Tutuklama</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22709/son-dakika-erdogan-elazig-da-acikladi-hizli-sekilde-toki-yapacagiz/" title="Son Dakika Erdoğan Elazığ’da Açıkladı! Hızlı Şekilde TOKİ Yapacağız">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/01/son-dakika-erdogan-elazig-da-acikladi-hizli-sekilde-toki-yapacagiz.png&size=151x100" alt="Son Dakika Erdoğan Elazığ’da Açıkladı! Hızlı Şekilde TOKİ Yapacağız" width="151" height="100"/>
                                        <figcaption>Son Dakika Erdoğan Elazığ’da Açıkladı! Hızlı Şekilde TOKİ Yapacağız</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22693/sanliurfa-da-olen-damadin-yakinlari-basin-mensuplarina-saldirdi/" title="Şanlıurfa’da Ölen Damadın Yakınları Basın Mensuplarına Saldırdı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/01/sanliurfa-da-olen-damadin-yakinlari-basin-mensuplarina-saldirdi.jpg&size=151x100" alt="Şanlıurfa’da Ölen Damadın Yakınları Basın Mensuplarına Saldırdı" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’da Ölen Damadın Yakınları Basın Mensuplarına Saldırdı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21763/baskan-erdogan-dan-yeni-operasyon-mesaji/" title="​Başkan Erdoğan'dan Yeni Operasyon Mesajı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/baskan-erdogan-dan-yeni-operasyon-mesaji.png&size=151x100" alt="​Başkan Erdoğan'dan Yeni Operasyon Mesajı" width="151" height="100"/>
                                        <figcaption>​Başkan Erdoğan'dan Yeni Operasyon Mesajı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21419/sanliurfa-barosu-ndan-okulda-istenmeyen-otizmli-cocuklara-destek/" title="​Şanlıurfa Barosu’ndan Okulda İstenmeyen Otizmli Çocuklara Destek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/sanliurfa-barosu-ndan-okulda-istenmeyen-otizmli-cocuklara-destek.png&size=151x100" alt="​Şanlıurfa Barosu’ndan Okulda İstenmeyen Otizmli Çocuklara Destek" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa Barosu’ndan Okulda İstenmeyen Otizmli Çocuklara Destek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21138/sanliurfa-da-yesil-alana-yapilmasi-istenen-firin-insaati-durduruldu/" title="​Şanlıurfa’da Yeşil Alana Yapılması İstenen Fırın İnşaatı Durduruldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/sanliurfa-da-yesil-alana-yapilmasi-istenen-firin-insaati-durduruldu.png&size=151x100" alt="​Şanlıurfa’da Yeşil Alana Yapılması İstenen Fırın İnşaatı Durduruldu" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Yeşil Alana Yapılması İstenen Fırın İnşaatı Durduruldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/23072/baskan-ekinci-ekmek-zammina-itiraz-etti/" title="Başkan Ekinci Ekmek Zammına İtiraz Etti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/baskan-ekinci-ekmek-zammina-itiraz-etti.jpg&size=151x100" alt="Başkan Ekinci Ekmek Zammına İtiraz Etti" width="151" height="100"/>
                                        <figcaption>Başkan Ekinci Ekmek Zammına İtiraz Etti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22994/son-dakika-suriye-de-5-askerimiz-sehit-5-askerimiz-yarali/" title="​Son Dakika! Suriye’de 5 Askerimiz Şehit, 5 Askerimiz Yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/son-dakika-suriye-de-5-askerimiz-sehit-5-askerimiz-yarali.png&size=151x100" alt="​Son Dakika! Suriye’de 5 Askerimiz Şehit, 5 Askerimiz Yaralı" width="151" height="100"/>
                                        <figcaption>​Son Dakika! Suriye’de 5 Askerimiz Şehit, 5 Askerimiz Yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22950/sanliurfa-da-67-ton-kacak-akaryakit-ele-gecirildi/" title="Şanlıurfa’da 67 Ton Kaçak Akaryakıt Ele Geçirildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-da-67-ton-kacak-akaryakit-ele-gecirildi.jpg&size=151x100" alt="Şanlıurfa’da 67 Ton Kaçak Akaryakıt Ele Geçirildi" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’da 67 Ton Kaçak Akaryakıt Ele Geçirildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22940/suriyeliler-bunu-da-yapti-tanki-topraga-gomdu-2-gozalti/" title="Suriyeliler Bunu da Yaptı! Tankı Toprağa Gömdü: 2 Gözaltı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/3-bin-litre-kacak-akaryakit-ele-gecirildi.jpg&size=151x100" alt="Suriyeliler Bunu da Yaptı! Tankı Toprağa Gömdü: 2 Gözaltı" width="151" height="100"/>
                                        <figcaption>Suriyeliler Bunu da Yaptı! Tankı Toprağa Gömdü: 2 Gözaltı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22939/cinayet-zanlisindan-sok-aciklama-namusumu-temizledim/" title="​Cinayet Zanlısından Şok Açıklama: “Namusumu Temizledim”">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/cinayet-zanlisindan-sok-aciklama-namusumu-temizledim.jpg&size=151x100" alt="​Cinayet Zanlısından Şok Açıklama: “Namusumu Temizledim”" width="151" height="100"/>
                                        <figcaption>​Cinayet Zanlısından Şok Açıklama: “Namusumu Temizledim”</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22937/aracini-kaciran-genci-olduren-kisi-tutuklandi/" title="Aracını Kaçıran Genci Öldüren Kişi Tutuklandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/aracini-kaciran-genci-olduren-kisi-tutuklandi.jpg&size=151x100" alt="Aracını Kaçıran Genci Öldüren Kişi Tutuklandı" width="151" height="100"/>
                                        <figcaption>Aracını Kaçıran Genci Öldüren Kişi Tutuklandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/22874/benzine-zam/" title="Benzine Zam">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/benzine-zam.jpg&size=151x100" alt="Benzine Zam" width="151" height="100"/>
                                        <figcaption>Benzine Zam</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19579/cin-den-dolayi-borsalar-dunyada-dususe-gecti/" title="Çin'den Dolayı Borsalar Dünyada Düşüşe Geçti ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/cin-para-birimi-yuani-deger-kaybina-mudahele-etmedi-dunyada-borsalar-dususe-gecti.jpg&size=151x100" alt="Çin'den Dolayı Borsalar Dünyada Düşüşe Geçti " width="151" height="100"/>
                                        <figcaption>Çin'den Dolayı Borsalar Dünyada Düşüşe Geçti </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19309/cuvalini-tarlada-5-liraya-aldiklari-yesil-sogani-sanliurfa-da-100-liraya-satiyorlar/" title="​Çuvalını Tarlada 5 Liraya Aldıkları Yeşil Soğanı, Şanlıurfa’da 100 Liraya Satıyorlar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/cuvalini-tarlada-5-liraya-aldiklari-yesil-sogani-sanliurfa-da-100-liraya-satiyorlar.png&size=151x100" alt="​Çuvalını Tarlada 5 Liraya Aldıkları Yeşil Soğanı, Şanlıurfa’da 100 Liraya Satıyorlar" width="151" height="100"/>
                                        <figcaption>​Çuvalını Tarlada 5 Liraya Aldıkları Yeşil Soğanı, Şanlıurfa’da 100 Liraya Satıyorlar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16731/gittikce-azaliyor-sanliurfa-3-sirada/" title="​Gittikçe Azalıyor! Şanlıurfa 3. Sırada">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/gittikce-azaliyor-sanliurfa-3-sirada.png&size=151x100" alt="​Gittikçe Azalıyor! Şanlıurfa 3. Sırada" width="151" height="100"/>
                                        <figcaption>​Gittikçe Azalıyor! Şanlıurfa 3. Sırada</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14990/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var/" title="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var.png&size=151x100" alt="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var" width="151" height="100"/>
                                        <figcaption>Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12349/vali-erin-uyardi-cezasi-45-bin-tl/" title="Vali Erin Uyardı, Cezası 45 Bin TL">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/vali-erin-uyardi-cezasi-45-bin-tl.jpg&size=151x100" alt="Vali Erin Uyardı, Cezası 45 Bin TL" width="151" height="100"/>
                                        <figcaption>Vali Erin Uyardı, Cezası 45 Bin TL</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/22212/yerli-otomobile-ilk-siparis-cumhurbaskani-ndan/" title="​Yerli Otomobile İlk Sipariş Cumhurbaşkanı'ndan">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/yerli-otomobile-ilk-siparis-cumhurbaskani-ndan.png&size=151x100" alt="​Yerli Otomobile İlk Sipariş Cumhurbaşkanı'ndan" width="151" height="100"/>
                                        <figcaption>​Yerli Otomobile İlk Sipariş Cumhurbaşkanı'ndan</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17344/facebook-coktu-facebook-a-neden-girilemiyor/" title="Facebook Çöktü! Facebook’a Neden Girilemiyor?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/facebook-coktu-facebook-a-neden-girilemiyor.png&size=151x100" alt="Facebook Çöktü! Facebook’a Neden Girilemiyor?" width="151" height="100"/>
                                        <figcaption>Facebook Çöktü! Facebook’a Neden Girilemiyor?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11515/whatsapp-ta-bunu-sakin-yapmayin/" title="Whatsapp’ta Bunu Sakın Yapmayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/whatsapp-ta-bunu-sakin-yapmayin.jpg&size=151x100" alt="Whatsapp’ta Bunu Sakın Yapmayın!" width="151" height="100"/>
                                        <figcaption>Whatsapp’ta Bunu Sakın Yapmayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11496/casus-yazilim-konusmalarinizi-kaydediyor/" title="Casus Yazılım, Konuşmalarınızı Kaydediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/casus-yazilim-konusmalarinizi-kaydediyor.jpg&size=151x100" alt="Casus Yazılım, Konuşmalarınızı Kaydediyor" width="151" height="100"/>
                                        <figcaption>Casus Yazılım, Konuşmalarınızı Kaydediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11495/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz/" title="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz.jpg&size=151x100" alt="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz" width="151" height="100"/>
                                        <figcaption>Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9632/baskan-peltek-ten-universiteye-destek/" title="Başkan Peltek'ten,Üniversiteye Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-ten-universiteye-destek.jpg&size=151x100" alt="Başkan Peltek'ten,Üniversiteye Destek..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek'ten,Üniversiteye Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/22989/urfaspor-kapansin-diyen-urfaspor-un-baskani-oldu-urfaspor-u-yasatan-mutlu-yilmaz-yalan-oldu/" title="​Urfaspor Kapansın diyen Urfaspor’un Başkanı Oldu! Urfaspor’u Yaşatan Mutlu Yılmaz Yalan Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/urfaspor-kapansin-diyen-urfaspor-un-baskani-oldu-urfaspor-u-yasatan-mutlu-yilmaz-yalan-oldu.png&size=151x100" alt="​Urfaspor Kapansın diyen Urfaspor’un Başkanı Oldu! Urfaspor’u Yaşatan Mutlu Yılmaz Yalan Oldu" width="151" height="100"/>
                                        <figcaption>​Urfaspor Kapansın diyen Urfaspor’un Başkanı Oldu! Urfaspor’u Yaşatan Mutlu Yılmaz Yalan Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22825/pfdk-dan-sanliurfaspor-a-ceza/" title="​PFDK’dan Şanlıurfaspor’a Ceza">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/01/pfdk-dan-sanliurfaspor-a-ceza_3.jpg&size=151x100" alt="​PFDK’dan Şanlıurfaspor’a Ceza" width="151" height="100"/>
                                        <figcaption>​PFDK’dan Şanlıurfaspor’a Ceza</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22486/urfaspor-kongresinde-sapkadan-tavsan-cikti/" title="​Urfaspor Kongresinde Şapkadan Tavşan Çıktı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/01/urfaspor-kongresinde-sapkadan-tavsan-cikti_2.png&size=151x100" alt="​Urfaspor Kongresinde Şapkadan Tavşan Çıktı" width="151" height="100"/>
                                        <figcaption>​Urfaspor Kongresinde Şapkadan Tavşan Çıktı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22403/urfali-ayni-numarayi-iki-kere-yemez-sercan-kaya/" title="​Urfalı Aynı Numarayı İki Kere Yemez Sercan Kaya">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/01/urfali-ayni-numarayi-iki-kere-yemez-sercan-kaya.png&size=151x100" alt="​Urfalı Aynı Numarayı İki Kere Yemez Sercan Kaya" width="151" height="100"/>
                                        <figcaption>​Urfalı Aynı Numarayı İki Kere Yemez Sercan Kaya</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21864/urfaspor-a-buyuk-para-cezasi/" title="Urfaspor’a Büyük Para Cezası!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/urfaspor-a-buyuk-para-cezasi.png&size=151x100" alt="Urfaspor’a Büyük Para Cezası!" width="151" height="100"/>
                                        <figcaption>Urfaspor’a Büyük Para Cezası!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21343/bu-kadar-rezalet-yeter-urfaspor-a-kayyum-atansin/" title="Bu Kadar Rezalet Yeter! Urfaspor’a Kayyum Atansın">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/bu-kadar-rezalet-yeter-urfaspor-a-kayyum-atansin.png&size=151x100" alt="Bu Kadar Rezalet Yeter! Urfaspor’a Kayyum Atansın" width="151" height="100"/>
                                        <figcaption>Bu Kadar Rezalet Yeter! Urfaspor’a Kayyum Atansın</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/23047/sanliurfa-ya-saglikta-guzel-haber-var/" title="Şanlıurfa'ya Sağlıkta Güzel Haber Var ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-ya-saglikta-guzel-haber-var.jpg&size=151x100" alt="Şanlıurfa'ya Sağlıkta Güzel Haber Var " width="151" height="100"/>
                                        <figcaption>Şanlıurfa'ya Sağlıkta Güzel Haber Var </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22901/cumhurbaskani-erdogan-viruslere-karsi-onleminiz-var-mi-sorusuna-usutmeyin-atese-dikkat-edin-hepsinden-ote-kendinize-guvenin-dedi/" title="Cumhurbaşkanı Erdoğan 'Virüslere Karşı Önleminiz Var mı' sorusuna: Üşütmeyin; Ateşe dikkat Edin. Hepsinden Öte Kendinize Güvenin dedi.">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/cumhurbaskani-erdogan-viruslere-karsi-onleminiz-var-mi-sorusuna-usutmeyin-atese-dikkat-edin-hepsinden-ote-kendinize-guvenin-dedi.jpg&size=151x100" alt="Cumhurbaşkanı Erdoğan 'Virüslere Karşı Önleminiz Var mı' sorusuna: Üşütmeyin; Ateşe dikkat Edin. Hepsinden Öte Kendinize Güvenin dedi." width="151" height="100"/>
                                        <figcaption>Cumhurbaşkanı Erdoğan 'Virüslere Karşı Önleminiz Var mı' sorusuna: Üşütmeyin; Ateşe dikkat Edin. Hepsinden Öte Kendinize Güvenin dedi.</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22890/sanliurfa-da-ilk-kez-yapilan-iki-farkli-tedaviyle-iki-hasta-sagligina-kavustu/" title="Şanlıurfa’da İlk Kez Yapılan İki Farklı Tedaviyle İki Hasta Sağlığına Kavuştu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-da-ilk-kez-yapilan-iki-farkli-tedaviyle-iki-hasta-sagligina-kavustu.jpg&size=151x100" alt="Şanlıurfa’da İlk Kez Yapılan İki Farklı Tedaviyle İki Hasta Sağlığına Kavuştu" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’da İlk Kez Yapılan İki Farklı Tedaviyle İki Hasta Sağlığına Kavuştu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/22698/urfa-da-yasayanlar-dikkat-hayati-onem-tasiyor/" title="Urfa'da Yaşayanlar Dikkat! Hayati Önem Taşıyor!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/01/urfa-da-yasayanlar-dikkat-hayati-onem-tasiyor_1.png&size=151x100" alt="Urfa'da Yaşayanlar Dikkat! Hayati Önem Taşıyor!" width="151" height="100"/>
                                        <figcaption>Urfa'da Yaşayanlar Dikkat! Hayati Önem Taşıyor!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18904/doktorlar-siverek-te-muayene-etti-7-yasindaki-kizin-erkek-oldugu-ortaya-cikti/" title="Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/doktorlar-siverek-te-muayene-etti-7-yasindaki-kizin-erkek-oldugu-ortaya-cikti.png&size=151x100" alt="Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı" width="151" height="100"/>
                                        <figcaption>Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18783/urfa-da-saglik-sorunlarinin-gorusuldugu-toplantiya-sektor-temsilcilerinden-tepki/" title="Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-saglik-sorunlarinin-gorusuldugu-toplantiya-sektor-temsilcilerinden-tepki.png&size=151x100" alt="Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki" width="151" height="100"/>
                                        <figcaption>Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/23053/mirdesilerin-carsamba-gunu-etkinligi-sira-gecesine-dondu/" title="Mirdesilerin Çarşamba Günü Etkinliği Sıra Gecesine Döndü ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2020/02/mirdesilerin-carsamba-gunu-etkinligi-sira-gecesine-dondu.jpg&size=151x100" alt="Mirdesilerin Çarşamba Günü Etkinliği Sıra Gecesine Döndü " width="151" height="100"/>
                                        <figcaption>Mirdesilerin Çarşamba Günü Etkinliği Sıra Gecesine Döndü </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15529/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi/" title="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi.png&size=151x100" alt="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı" width="151" height="100"/>
                                        <figcaption>Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15067/urfa-da-9-asirlik-ilac-sisesi-bulundu/" title="Urfa’da 9 Asırlık İlaç Şişesi Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-9-asirlik-ilac-sisesi-bulundu.png&size=151x100" alt="Urfa’da 9 Asırlık İlaç Şişesi Bulundu" width="151" height="100"/>
                                        <figcaption>Urfa’da 9 Asırlık İlaç Şişesi Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14840/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti/" title="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti.png&size=151x100" alt="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı" width="151" height="100"/>
                                        <figcaption>Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14235/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik/" title="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik.jpg&size=151x100" alt="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik " width="151" height="100"/>
                                        <figcaption>Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12255/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri/" title="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri.jpg&size=151x100" alt="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/23075/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi/" title="​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/02/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi.png" width="216" height="120" alt="​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı"/>
						<figcaption>
							​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/23071/sanliurfa-jandarmasindan-operasyon-evde-cephane-cikti-3-kisi-yakalandi/" title="​Şanlıurfa Jandarmasından Operasyon! Evde Cephane Çıktı! 3 Kişi Yakalandı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/02/sanliurfa-jandarmasindan-operasyon-evde-cephane-cikti-3-kisi-yakalandi.png" width="216" height="120" alt="​Şanlıurfa Jandarmasından Operasyon! Evde Cephane Çıktı! 3 Kişi Yakalandı"/>
						<figcaption>
							​Şanlıurfa Jandarmasından Operasyon! Evde Cephane Çıktı! 3 Kişi Yakalandı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/23069/sanliurfa-da-bu-trafolar-neden-yaniyor-2-ayda-100-trafo-ve-40-pano/" title="​Şanlıurfa’da Bu Trafolar Neden Yanıyor? 2 Ayda 100 Trafo Ve 40 Pano">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/02/sanliurfa-da-bu-trafolar-neden-yaniyor-2-ayda-100-trafo-ve-40-pano.png" width="216" height="120" alt="​Şanlıurfa’da Bu Trafolar Neden Yanıyor? 2 Ayda 100 Trafo Ve 40 Pano"/>
						<figcaption>
							​Şanlıurfa’da Bu Trafolar Neden Yanıyor? 2 Ayda 100 Trafo Ve 40 Pano						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/23058/sanliurfa-da-trafik-kazasi-6-yarali/" title="​Şanlıurfa’da trafik kazası: 6 yaralı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/02/sanliurfa-da-trafik-kazasi-6-yarali.png" width="216" height="120" alt="​Şanlıurfa’da trafik kazası: 6 yaralı"/>
						<figcaption>
							​Şanlıurfa’da trafik kazası: 6 yaralı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/23056/sanliurfa-da-silahli-saldiri-basina-7-kursun-isabet-etti/" title="​Şanlıurfa’da Silahlı Saldırı! Başına 7 Kurşun İsabet Etti ">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/02/sanliurfa-da-silahli-saldiri-basina-7-kursun-isabet-etti.png" width="216" height="120" alt="​Şanlıurfa’da Silahlı Saldırı! Başına 7 Kurşun İsabet Etti "/>
						<figcaption>
							​Şanlıurfa’da Silahlı Saldırı! Başına 7 Kurşun İsabet Etti 						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/23051/baskan-beyazgul-cayini-icecegim-demisti-sozunu-tuttu/" title="​Başkan Beyazgül, Çayını İçeceğim Demişti Sözünü Tuttu">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/02/baskan-beyazgul-cayini-icecegim-demisti-sozunu-tuttu.png" width="216" height="120" alt="​Başkan Beyazgül, Çayını İçeceğim Demişti Sözünü Tuttu"/>
						<figcaption>
							​Başkan Beyazgül, Çayını İçeceğim Demişti Sözünü Tuttu						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/23049/sanliurfa-da-kar-kureme-araci-devrildi/" title="​Şanlıurfa’da Kar Küreme Aracı Devrildi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2020/02/sanliurfa-da-kar-kureme-araci-devrildi.png" width="216" height="120" alt="​Şanlıurfa’da Kar Küreme Aracı Devrildi"/>
						<figcaption>
							​Şanlıurfa’da Kar Küreme Aracı Devrildi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/23047/sanliurfa-ya-saglikta-guzel-haber-var/" title="Şanlıurfa'ya Sağlıkta Güzel Haber Var ">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/uploads/2017/06/urfa-com-guncel-sanliurfa-haberleri.jpg" width="216" height="120" alt="Şanlıurfa'ya Sağlıkta Güzel Haber Var "/>
						<figcaption>
							Şanlıurfa'ya Sağlıkta Güzel Haber Var 						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>14 Şubat 2020 12:42:56</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı</h1>
<h2 itemprop="description">21 yaşındaki Urfalı İbrahim Halil Kiraz’ı çalıştığı otelde döverek öldüren katil zanlıları yakalandı. Kiraz’ın iş arkadaşları olduğu belirlenen 6 şüpheli emniyetteki işlemlerinin ardından adliyeye sevk edildi. Şüphelilerin döverek öldürmeden önce Kiraz’a, “Sen çok çalışıyorsun, senin yüzünden bizim de çok çalışmamızı istiyorlar” dedikleri öğrenildi.</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2020/02/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi.png" width="675" height="350" alt="​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı"/></p>
<div class="advert-300"></div>
Olay, 15 Temmuz 2019 günü İstanbul'un Maltepe ilçesine bağlı Cevizli Mahallesi 30 Ağustos Caddesinde bir otelde meydana geldi. Edinilen bilgiye göre, otel çalışanı olduğu öğrenilen Urfalı İbrahim Halil Kiraz (21), dövülmüş ve kanlar içerisinde bulundu. İbrahim Halil Kiraz, otel çalışanlarının ihbarı ile olay yerine gelen sağlık ekiplerince ambulansla Büyükçekmece’de bulunan özel bir hastaneye kaldırıldı. Şanlıurfalı olduğu öğrenilen Kiraz, buradaki tedavisinin ardından Şanlıurfa Balıklıgöl Devlet Hastanesine sevk edildi. Kiraz, 10 Kasım 2019 günü tedavi gördüğü hastanede yaklaşık 4 ay süren yaşam savaşını kaybetti.<br />
<br />
<br />
<br />
 
<h2>Katil zanlıları iş arkadaşları çıktı</h2>
Gayrettepe Asayiş Şube Müdürlüğü Cinayet Büro Amirliğine bağlı ekipler, olayın ardından katillerin bulunması için çalışma başlattı. Yaklaşık 7 ay süren teknik ve fiziki takip neticesinde Cinayet Büro Amirliği dedektifleri olayı aydınlattı ve şüphelilerin İbrahim Halil Kiraz ile aynı yerde çalışan iş arkadaşları olduğunu tespit etti. Olayın failleri olduğu belirlenen 6 kişi 12 Şubat günü düzenlenen operasyonla kıskıvrak yakalandı. Şüpheliler Asayiş Şube Müdürlüğüne götürüldü. Bir diğer şüpheli Demir Ç.K.’nin ise başka bir suçtan cezaevinde olduğu öğrenildi.<br />
<br />
<br />
 
<h2>Cinayet sebebi mesai kavgası çıktı</h2>
Ekiplerin yaptığı çalışmalarla, şüphelilerin İbrahim Halil Kiraz’a “Sen çok çalışıyorsun, senin yüzünden bizim de çok çalışmamızı istiyorlar” diyerek kendisini darp ettikleri, Kiraz’ın iş arkadaşları tarafından darp edilmesi sonucu ağır yaralandığı öğrenildi.<br />
<br />
Cinayet şüphelileri, Batuhan A., İslam K., Kerem N., Erkal Ç. ve Ufuk K. emniyetteki işlemlerinin ardından adliyeye sevk edildi. <br />
<br />
<br />
<br />
Editör: Ahmet Şen <br />
</div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/23075/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı'+https://www.urfa.com/haber/23075/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/23075/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/23075/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Ö-HABER</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/23075/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi/" title="​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı">
<img src="https://www.urfa.com/files/news/thumb/2020/02/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi.png" width="215" height="125" alt="​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı"/>
<figcaption><h5>​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı</h5>
21 yaşındaki Urfalı İbrahim Halil Kiraz’ı çalıştığı otelde döverek öldüren katil zanlıları yakalandı. Kiraz’ın iş arkadaşları olduğu belirlenen 6 şüpheli emniyetteki işlemlerinin ardından adliyeye sevk edildi. Şüphelilerin döverek öldürmeden önce Kiraz’a, “Sen çok çalışıyorsun, senin yüzünden bizim de çok çalışmamızı istiyorlar” dedikleri öğrenildi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23071/sanliurfa-jandarmasindan-operasyon-evde-cephane-cikti-3-kisi-yakalandi/" title="​Şanlıurfa Jandarmasından Operasyon! Evde Cephane Çıktı! 3 Kişi Yakalandı">
<img src="https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-jandarmasindan-operasyon-evde-cephane-cikti-3-kisi-yakalandi.png" width="215" height="125" alt="​Şanlıurfa Jandarmasından Operasyon! Evde Cephane Çıktı! 3 Kişi Yakalandı"/>
<figcaption><h5>​Şanlıurfa Jandarmasından Operasyon! Evde Cephane Çıktı! 3 Kişi Yakalandı</h5>
Şanlıurfa İl Jandarma Komutanlığı Silah ve Mühimmat Kaçakçılığına yönelik yapılan operasyonda mühimmat ele geçirdi. Yapılan operasyonda 3 kişi gözaltına alınarak adliyeye sevk edildi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23069/sanliurfa-da-bu-trafolar-neden-yaniyor-2-ayda-100-trafo-ve-40-pano/" title="​Şanlıurfa’da Bu Trafolar Neden Yanıyor? 2 Ayda 100 Trafo Ve 40 Pano">
<img src="https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-da-bu-trafolar-neden-yaniyor-2-ayda-100-trafo-ve-40-pano.png" width="215" height="125" alt="​Şanlıurfa’da Bu Trafolar Neden Yanıyor? 2 Ayda 100 Trafo Ve 40 Pano"/>
<figcaption><h5>​Şanlıurfa’da Bu Trafolar Neden Yanıyor? 2 Ayda 100 Trafo Ve 40 Pano</h5>
Şanlıurfa’da Aralık ve Ocak aylarında 100 trafo ile 40 elektrik panosu yandı. Elektrik sıkıntısını sık sık yaşayan Şanlıurfa'da, panolara aşı yük binmesi sonucu trafoların patladığı bilgisi edinildi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23058/sanliurfa-da-trafik-kazasi-6-yarali/" title="​Şanlıurfa’da trafik kazası: 6 yaralı">
<img src="https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-da-trafik-kazasi-6-yarali.png" width="215" height="125" alt="​Şanlıurfa’da trafik kazası: 6 yaralı"/>
<figcaption><h5>​Şanlıurfa’da trafik kazası: 6 yaralı</h5>
Şanlıurfa'da meydana gelen trafik kazasında 6 kişi yaralandı.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23056/sanliurfa-da-silahli-saldiri-basina-7-kursun-isabet-etti/" title="​Şanlıurfa’da Silahlı Saldırı! Başına 7 Kurşun İsabet Etti ">
<img src="https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-da-silahli-saldiri-basina-7-kursun-isabet-etti.png" width="215" height="125" alt="​Şanlıurfa’da Silahlı Saldırı! Başına 7 Kurşun İsabet Etti "/>
<figcaption><h5>​Şanlıurfa’da Silahlı Saldırı! Başına 7 Kurşun İsabet Etti </h5>
Şanlıurfa’da silahlı saldırı sonucu başına 7 mermi isabet eden adam olay yerinde hayatını kaybetti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23051/baskan-beyazgul-cayini-icecegim-demisti-sozunu-tuttu/" title="​Başkan Beyazgül, Çayını İçeceğim Demişti Sözünü Tuttu">
<img src="https://www.urfa.com/files/news/thumb/2020/02/baskan-beyazgul-cayini-icecegim-demisti-sozunu-tuttu.png" width="215" height="125" alt="​Başkan Beyazgül, Çayını İçeceğim Demişti Sözünü Tuttu"/>
<figcaption><h5>​Başkan Beyazgül, Çayını İçeceğim Demişti Sözünü Tuttu</h5>

Şanlıurfa Büyükşehir Belediye Başkanı Zeynel Abidin Beyazgül, Büyükşehir Belediyesi sayesinde mikro kredi desteğinden faydalanarak kasap dükkânı açan Nazlı Kurtu ziyaret ederek tebrik etti. Başkan Beyazgül, mikro kredi ile iş yerini açan Urfalı kasap kadının iş yerinin açıldığını duyduğunda; "Çayını içmeye gideceğim" demişti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23049/sanliurfa-da-kar-kureme-araci-devrildi/" title="​Şanlıurfa’da Kar Küreme Aracı Devrildi">
<img src="https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-da-kar-kureme-araci-devrildi.png" width="215" height="125" alt="​Şanlıurfa’da Kar Küreme Aracı Devrildi"/>
<figcaption><h5>​Şanlıurfa’da Kar Küreme Aracı Devrildi</h5>
Şanlıurfa’nın Siverek ilçesinde kar küreme aracı devrildi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23048/sanliurfa-da-tir-park-halindeki-araca-carpti-9-yarali/" title="​Şanlıurfa'da Tır Park Halindeki Araca Çarptı: 9 Yaralı">
<img src="https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-da-tir-park-halindeki-araca-carpti-9-yarali.png" width="215" height="125" alt="​Şanlıurfa'da Tır Park Halindeki Araca Çarptı: 9 Yaralı"/>
<figcaption><h5>​Şanlıurfa'da Tır Park Halindeki Araca Çarptı: 9 Yaralı</h5>
Şanlıurfa'da meydana gelen 2 trafik kazasında 9 kişi yaralandı. Kazalardan birinde tırın, park halindeki araca çarpması sonucu iki kişi yaralandı</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23045/meteoroloji-den-sanliurfa-icin-yogun-kar-uyarisi/" title="​Meteoroloji’den Şanlıurfa İçin Yoğun Kar Uyarısı">
<img src="https://www.urfa.com/files/news/thumb/2020/02/meteoroloji-den-sanliurfa-icin-yogun-kar-uyarisi.png" width="215" height="125" alt="​Meteoroloji’den Şanlıurfa İçin Yoğun Kar Uyarısı"/>
<figcaption><h5>​Meteoroloji’den Şanlıurfa İçin Yoğun Kar Uyarısı</h5>
Meteoroloji 15. Bölge Müdürlüğü, Diyarbakır, Şanlıurfa, Mardin, Batman, Siirt ve Şırnak için yoğun kar yağışı uyarısında bulunarak, vatandaşlara olumsuzluklara karşı dikkatli olunması çağrısında bulundu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23044/urfali-olmak-bunu-gerektirir-6-yil-sonra-yagan-karda-halay-cektiler/" title="​Urfalı Olmak Bunu Gerektirir! 6 Yıl Sonra Yağan Karda Halay Çektiler">
<img src="https://www.urfa.com/files/news/thumb/2020/02/urfali-olmak-bunu-gerektirir-6-yil-sonra-yagan-karda-halay-cektiler.png" width="215" height="125" alt="​Urfalı Olmak Bunu Gerektirir! 6 Yıl Sonra Yağan Karda Halay Çektiler"/>
<figcaption><h5>​Urfalı Olmak Bunu Gerektirir! 6 Yıl Sonra Yağan Karda Halay Çektiler</h5>
Şanlıurfa’nın Siverek ilçe merkezine 6 yıl aradan sonra kar yağınca gençler halay çekti, çocuklar kayarak eğlendi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23043/sanliurfa-da-kar-yagisi-3-cana-mal-oldu/" title="​Şanlıurfa’da Kar Yağışı 3 Cana Mal oldu">
<img src="https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-da-kar-yagisi-3-cana-mal-oldu.png" width="215" height="125" alt="​Şanlıurfa’da Kar Yağışı 3 Cana Mal oldu"/>
<figcaption><h5>​Şanlıurfa’da Kar Yağışı 3 Cana Mal oldu</h5>
Şanlıurfa’da dün akşam saatlerinden itibaren etkili olan kar yağışı beraberinde kazaları da getirdi. Kayganlaşan yolda otomobil tıra arkadan çarptı, kazada aynı aileden 3 kişi hayatını kaybederken 1 kişi ise ağır yaralandı.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/23042/sanliurfa-daki-kar-yagisi-nedeniyle-1-gun-daha-tatil-ilan-edildi/" title="​Şanlıurfa’daki Kar Yağışı Nedeniyle 1 gün Daha Tatil İlan Edildi">
<img src="https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-daki-kar-yagisi-nedeniyle-1-gun-daha-tatil-ilan-edildi.png" width="215" height="125" alt="​Şanlıurfa’daki Kar Yağışı Nedeniyle 1 gün Daha Tatil İlan Edildi"/>
<figcaption><h5>​Şanlıurfa’daki Kar Yağışı Nedeniyle 1 gün Daha Tatil İlan Edildi</h5>
Şanlıurfa’da devam eden kar yağışı nedeniyle Şanlıurfa Valiliğinden yapılan açıklamada, öğrencilere 1 gün daha tatil ilan edildi.</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/23075/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi/" title="​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı">
<img src="https://www.urfa.com/files/news/thumb/2020/02/urfali-vatandas-doverek-oldurmuslerdi-katilleri-yakalandi.png" width="298"  height="220" alt="​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı"/>
<figcaption>​Urfalı Vatandaş Döverek Öldürmüşlerdi! Katilleri Yakalandı</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/23074/baskan-kus-gece-gunduz-sahada/" title="​Başkan Kuş, Gece Gündüz Sahada ">
<img src="https://www.urfa.com/files/news/thumb/2020/02/baskan-kus-gece-gunduz-sahada.png" width="298"  height="220" alt="​Başkan Kuş, Gece Gündüz Sahada "/>
<figcaption>​Başkan Kuş, Gece Gündüz Sahada </figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/23073/bakan-yardimcisi-bagli-buyuksehir-belediyesini-ziyaret-etti/" title="​Bakan Yardımcısı Bağlı Büyükşehir Belediyesini Ziyaret Etti">
<img src="https://www.urfa.com/files/news/thumb/2020/02/bakan-yardimcisi-bagli-buyuksehir-belediyesini-ziyaret-etti.png" width="298"  height="220" alt="​Bakan Yardımcısı Bağlı Büyükşehir Belediyesini Ziyaret Etti"/>
<figcaption>​Bakan Yardımcısı Bağlı Büyükşehir Belediyesini Ziyaret Etti</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/23071/sanliurfa-jandarmasindan-operasyon-evde-cephane-cikti-3-kisi-yakalandi/" title="​Şanlıurfa Jandarmasından Operasyon! Evde Cephane Çıktı! 3 Kişi Yakalandı">
<img src="https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-jandarmasindan-operasyon-evde-cephane-cikti-3-kisi-yakalandi.png" width="298"  height="220" alt="​Şanlıurfa Jandarmasından Operasyon! Evde Cephane Çıktı! 3 Kişi Yakalandı"/>
<figcaption>​Şanlıurfa Jandarmasından Operasyon! Evde Cephane Çıktı! 3 Kişi Yakalandı</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/262/cocuk-ve-ergenlerde-yas/" title="ÇOCUK VE ERGENLERDE YAŞ">
<span class="ky_list_name_wrap">
<span>Yağmur Akyıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/yagmur-akyildiz.jpg" width="110" height="110" alt="Yağmur Akyıldız"/>
<figcaption>ÇOCUK VE ERGENLERDE YAŞ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/361/meslegim-yazarlik/" title="MESLEĞİM YAZARLIK">
<span class="ky_list_name_wrap">
<span>Melike Yıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/melike-yildiz.jpg" width="110" height="110" alt="Melike Yıldız"/>
<figcaption>MESLEĞİM YAZARLIK</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/345/gece-vardiyasi/" title="GECE VARDIYASI">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>GECE VARDIYASI</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/240/degerleri-kaybetmeden-kendimize-gelelim/" title="Değerleri Kaybetmeden, Kendimize Gelelim">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Değerleri Kaybetmeden, Kendimize Gelelim</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/357/ben-bir-asil-turk-kadiniyim/" title="Ben bir asil Türk Kadınıyım">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>Ben bir asil Türk Kadınıyım</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/23038/sanliurfa-da-ogrencilerden-sonra-memurlara-da-tatil/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa’da Öğrencilerden Sonra Memurlara da Tatil</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-da-ogrencilerden-sonra-memurlara-da-tatil.png" width="140" height="90" alt="​Şanlıurfa’da Öğrencilerden Sonra Memurlara da Tatil"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/22957/valilik-onunde-cocuklarim-ac-is-istiyorum-diyerek-kendini-yakti-hayatini-kaybetti/" title="">
<figure class="clearfix">
<figcaption><h3>​Valilik Önünde Çocuklarım Aç İş İstiyorum Diyerek Kendini Yaktı, Hayatını Kaybetti</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/02/valilik-onunde-cocuklarim-ac-is-istiyorum-diyerek-kendini-yakti-hayatini-kaybetti.png" width="140" height="90" alt="​Valilik Önünde Çocuklarım Aç İş İstiyorum Diyerek Kendini Yaktı, Hayatını Kaybetti"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/22961/urfa-valiligi-onunde-mera-mafyasi-protestosu/" title="">
<figure class="clearfix">
<figcaption><h3>​Urfa Valiliği Önünde Mera Mafyası Protestosu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/02/urfa-valiligi-onunde-mera-mafyasi-protestosu.png" width="140" height="90" alt="​Urfa Valiliği Önünde Mera Mafyası Protestosu"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/23045/meteoroloji-den-sanliurfa-icin-yogun-kar-uyarisi/" title="">
<figure class="clearfix">
<figcaption><h3>​Meteoroloji’den Şanlıurfa İçin Yoğun Kar Uyarısı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/02/meteoroloji-den-sanliurfa-icin-yogun-kar-uyarisi.png" width="140" height="90" alt="​Meteoroloji’den Şanlıurfa İçin Yoğun Kar Uyarısı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/23011/sanliurfa-da-yarin-itibaren-ekmege-zam/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa’da Yarın İtibaren Ekmeğe Zam</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/02/sanliurfa-da-yarin-itibaren-ekmege-zam.png" width="140" height="90" alt="​Şanlıurfa’da Yarın İtibaren Ekmeğe Zam"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/22989/urfaspor-kapansin-diyen-urfaspor-un-baskani-oldu-urfaspor-u-yasatan-mutlu-yilmaz-yalan-oldu/" title="">
<figure class="clearfix">
<figcaption><h3>​Urfaspor Kapansın diyen Urfaspor’un Başkanı Oldu! Urfaspor’u Yaşatan Mutlu Yılmaz Yalan Oldu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/02/urfaspor-kapansin-diyen-urfaspor-un-baskani-oldu-urfaspor-u-yasatan-mutlu-yilmaz-yalan-oldu.png" width="140" height="90" alt="​Urfaspor Kapansın diyen Urfaspor’un Başkanı Oldu! Urfaspor’u Yaşatan Mutlu Yılmaz Yalan Oldu"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/22952/baskan-beyazgul-bir-gelenegi-daha-hatirlatti/" title="">
<figure class="clearfix">
<figcaption><h3>​Başkan Beyazgül, Bir Geleneği Daha Hatırlattı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/02/baskan-beyazgul-bir-gelenegi-daha-hatirlatti.png" width="140" height="90" alt="​Başkan Beyazgül, Bir Geleneği Daha Hatırlattı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/22761/sanliurfa-da-trafik-yogun-diye-kavsak-yapilan-yere-bu-olur-mu/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa’da Trafik Yoğun Diye Kavşak Yapılan Yere Bu Olur Mu?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/01/sanliurfa-da-trafik-yogun-diye-kavsak-yapilan-yere-bu-olur-mu.png" width="140" height="90" alt="​Şanlıurfa’da Trafik Yoğun Diye Kavşak Yapılan Yere Bu Olur Mu?"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/10745/urfa-nin-uvey-evladi-konuklu/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa'nın Üvey Evladı, Konuklu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/07/urfa-nin-uvey-evladi-konuklu.png" width="140" height="90" alt="Urfa'nın Üvey Evladı, Konuklu"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/22595/sanliurfa-da-kayip-karnelerini-aldiktan-sonra-haber-alinamadi/" title="">
<figure class="clearfix">
<figcaption><h3>Şanlıurfa'da Kayıp! Karnelerini aldıktan sonra haber alınamadı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2020/01/sanliurfa-da-kayip-karnelerini-aldiktan-sonra-haber-alinamadi.png" width="140" height="90" alt="Şanlıurfa'da Kayıp! Karnelerini aldıktan sonra haber alınamadı"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   </div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		05:48	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		07:09	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:44	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		15:42	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		18:09	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		19:25	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv --><!-- anket -->
<div class="side_anket">
    <div class="anket_head">
        <h5>ANKET</h5>
        <a href="https://www.urfa.com/anketler/" title="Anket" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
    </div>
   
  
     <!-- secenekler -->
    <div class="anket_content">
    <form id="form1" name="form1" method="post" action="https://www.urfa.com/poll.php?p=poll_com&polli=">
    <input name="poll" type="hidden" value="" />
        <h3 class="anket_soru"></h3>
        <ul class="anket_secenek_list">
                </ul>
        <button type="submit" class="anket_oyla">Anketi Oyla</button>
        <div class="clear"></div>
        </form>
    </div>
    <!-- secenekler -->
    </div>
<!-- anket -->
</div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                        <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="223" height="58" alt="Urfa Son Dakika Haber / Urfa Haberleri "/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2020  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>