<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>​Cem Uzan: Davutoğlu ve Babacan'ın Yabancı ajanlarla imzaladığı belge elimde  | Urfa Son Dakika Haber / Urfa Haberleri </title>
<meta name="description" content="Uzun süredir yurtdışında yaşayan ve Türkiye'ye dönüş hazırlığı içinde bulunan firari iş adamı Cem Uzan, eski Başbakan Ahmet Davutoğlu ve eski Başbakan Yardımcısı Ali Babacan'ı ajanlıkla suçladı. Uzan, bu iki isme "Yargılanacaksınız" diye seslendi.
, Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
<meta name="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   "/>
<link rel="canonical" href="https://www.urfa.com/haber/21968/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2019/05/favicon.png">
<meta property="og:site_name" content="Urfa Son Dakika Haber / Urfa Haberleri ">
<meta property="og:title" content="​Cem Uzan: Davutoğlu ve Babacan'ın Yabancı ajanlarla imzaladığı belge elimde ">
<meta property="og:description" content="Uzun süredir yurtdışında yaşayan ve Türkiye'ye dönüş hazırlığı içinde bulunan firari iş adamı Cem Uzan, eski Başbakan Ahmet Davutoğlu ve eski Başbakan Yardımcısı Ali Babacan'ı ajanlıkla suçladı. Uzan, bu iki isme "Yargılanacaksınız" diye seslendi.
"> 
<meta property="og:url" content="https://www.urfa.com/haber/21968/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2019/12/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde.png">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="​Cem Uzan: Davutoğlu ve Babacan'ın Yabancı ajanlarla imzaladığı belge elimde ">
<meta name="twitter:description" content="Uzun süredir yurtdışında yaşayan ve Türkiye'ye dönüş hazırlığı içinde bulunan firari iş adamı Cem Uzan, eski Başbakan Ahmet Davutoğlu ve eski Başbakan Yardımcısı Ali Babacan'ı ajanlıkla suçladı. Uzan, bu iki isme "Yargılanacaksınız" diye seslendi.
">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2019/12/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde.png" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2019/12/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde.png"/>
<meta itemprop="name" content="Urfa Son Dakika Haber / Urfa Haberleri " />
<meta itemprop="description" content="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. " />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="​Cem Uzan: Davutoğlu ve Babacan'ın Yabancı ajanlarla imzaladığı belge elimde " />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2019/12/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde.png" />
<meta itemprop="articleSection" content="Asayiş" name="section" />
<meta itemprop="dateCreated" content="2019-12-12 23:00:16" />
<meta itemprop="dateModified" content="2019-12-12 23:00:16"/>
<meta itemprop="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   " name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/21968/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde/",
      "name": "​Cem Uzan: Davutoğlu ve Babacan'ın Yabancı ajanlarla imzaladığı belge elimde "
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
<a href="https://www.urfa.com/" target="blank"><img class="" alt=""
src="https://i.hizliresim.com/mXDykZ.png" /></a></div>
<div class="fixed_ads right"><a href="https://www.urfa.com/" target="blank"><img class="" alt=""
src="https://i.hizliresim.com/NLoB2k.png" /></a></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2019/07/advert-e0956083c41e75493d9d.png" width="" height="" alt="Advert" border="0" /></a> </div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/21969/sanliurfa-ilce-belediye-baskan-vekiline-suikast-plani-olayinda-6-kisi-daha-gozaltina-alindi/" title="​Şanlıurfa İlçe Belediye Başkan Vekiline Suikast Planı Olayında 6 Kişi Daha Gözaltına Alındı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/sanliurfa-ilce-belediye-baskan-vekiline-suikast-plani-olayinda-6-kisi-daha-gozaltina-alindi.png&size=151x100" alt="​Şanlıurfa İlçe Belediye Başkan Vekiline Suikast Planı Olayında 6 Kişi Daha Gözaltına Alındı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa İlçe Belediye Başkan Vekiline Suikast Planı Olayında 6 Kişi Daha Gözaltına Alındı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21970/viransehir-de-patlama-vatandaslar-buyuk-panik-yasadi/" title="​Viranşehir’de Patlama! Vatandaşlar Büyük Panik Yaşadı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/viransehir-de-patlama-vatandaslar-buyuk-panik-yasadi.png&size=151x100" alt="​Viranşehir’de Patlama! Vatandaşlar Büyük Panik Yaşadı" width="151" height="100"/>
                                        <figcaption>​Viranşehir’de Patlama! Vatandaşlar Büyük Panik Yaşadı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21963/sanliurfa-ya-yuzlerce-saglik-personeli-atamasi-yapilacak/" title="Şanlıurfa’ya Yüzlerce Sağlık Personeli Ataması Yapılacak">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/sanliurfa-ya-yuzlerce-saglik-personeli-atamasi-yapilacak.png&size=151x100" alt="Şanlıurfa’ya Yüzlerce Sağlık Personeli Ataması Yapılacak" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’ya Yüzlerce Sağlık Personeli Ataması Yapılacak</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21965/sanliurfa-da-son-dakika-ilce-belediye-baskani-gorevden-alindi/" title="​Şanlıurfa'da Son Dakika! İlçe Belediye Başkanı Görevden Alındı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/sanliurfa-da-son-dakika-ilce-belediye-baskani-gorevden-alindi.png&size=151x100" alt="​Şanlıurfa'da Son Dakika! İlçe Belediye Başkanı Görevden Alındı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa'da Son Dakika! İlçe Belediye Başkanı Görevden Alındı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21959/davutoglu-na-sanliurfa-dan-3-isim-daha-partinin-sanliurfa-kurucu-uyeleri-belli-oldu/" title="Davutoğlu'na Şanlıurfa'dan 3 İsim Daha! Partinin Şanlıurfa Kurucu Üyeleri Belli Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/davutoglu-na-sanliurfa-dan-3-isim-daha-partinin-sanliurfa-kurucu-uyeleri-belli-oldu.png&size=151x100" alt="Davutoğlu'na Şanlıurfa'dan 3 İsim Daha! Partinin Şanlıurfa Kurucu Üyeleri Belli Oldu" width="151" height="100"/>
                                        <figcaption>Davutoğlu'na Şanlıurfa'dan 3 İsim Daha! Partinin Şanlıurfa Kurucu Üyeleri Belli Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21958/sanliurfa-da-trafik-kazasi-1-yarali/" title="​Şanlıurfa’da Trafik Kazası! 1 yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/sanliurfa-da-trafik-kazasi-1-yarali.png&size=151x100" alt="​Şanlıurfa’da Trafik Kazası! 1 yaralı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Trafik Kazası! 1 yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/20550/son-dakika-somali-de-turkiye-maarif-vakfi-na-ait-araca-bombali-saldiri/" title="​Son Dakika! Somali'de Türkiye Maarif Vakfı'na ait araca bombalı saldırı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/son-dakika-somali-de-turkiye-maarif-vakfi-na-ait-araca-bombali-saldiri.png&size=151x100" alt="​Son Dakika! Somali'de Türkiye Maarif Vakfı'na ait araca bombalı saldırı" width="151" height="100"/>
                                        <figcaption>​Son Dakika! Somali'de Türkiye Maarif Vakfı'na ait araca bombalı saldırı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20188/minik-cocuklari-agir-iskencelerle-katlediyorlar-insanlik-disi-iskenceye-dunya-sessiz/" title="Minik Çocukları Ağır İşkencelerle Katlediyorlar / İnsanlık Dışı İşkenceye Dünya Sessiz! ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/minik-cocuklari-agir-iskencelerle-katlediyorlar-insanlik-disi-iskenceye-dunya-sessiz.jpg&size=151x100" alt="Minik Çocukları Ağır İşkencelerle Katlediyorlar / İnsanlık Dışı İşkenceye Dünya Sessiz! " width="151" height="100"/>
                                        <figcaption>Minik Çocukları Ağır İşkencelerle Katlediyorlar / İnsanlık Dışı İşkenceye Dünya Sessiz! </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19800/israil-kudus-te-stadyuma-baskin-duzenledi/" title="İsrail, Kudüs'te Stadyuma Baskın Düzenledi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/israil-kudus-te-stadyuma-baskin-duzenledi.jpg&size=151x100" alt="İsrail, Kudüs'te Stadyuma Baskın Düzenledi" width="151" height="100"/>
                                        <figcaption>İsrail, Kudüs'te Stadyuma Baskın Düzenledi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19661/camide-ates-acan-saldirgan-yakalandi/" title="Camide Ateş Açan Saldırgan Yakalandı ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/camide-ates-acan-saldirgan-yakalandi.jpg&size=151x100" alt="Camide Ateş Açan Saldırgan Yakalandı " width="151" height="100"/>
                                        <figcaption>Camide Ateş Açan Saldırgan Yakalandı </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19570/turkiye-ile-suriye-bir-araya-gelirse-amerika-kacar/" title="Türkiye ile Suriye Bir Araya Gelirse Amerika Kaçar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/turkiye-ile-suriye-bir-araya-gelirse-amerika-kacar.jpg&size=151x100" alt="Türkiye ile Suriye Bir Araya Gelirse Amerika Kaçar" width="151" height="100"/>
                                        <figcaption>Türkiye ile Suriye Bir Araya Gelirse Amerika Kaçar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19568/suriye-ordusu-hama-ya-hava-saldirisi-duzenledi-4-olu/" title="​Suriye Ordusu Hama’ya Hava Saldırısı Düzenledi: 4 Ölü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/suriye-ordusu-hama-ya-hava-saldirisi-duzenledi-4-olu.jpg&size=151x100" alt="​Suriye Ordusu Hama’ya Hava Saldırısı Düzenledi: 4 Ölü" width="151" height="100"/>
                                        <figcaption>​Suriye Ordusu Hama’ya Hava Saldırısı Düzenledi: 4 Ölü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/21546/harran-kaymakami-araba-tutkusu-olan-dawn-sendromlu-genci-arabasina-aldi/" title="​Harran Kaymakamı, Araba Tutkusu Olan Dawn Sendromlu Genci Arabasına Aldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/harran-kaymakami-araba-tutkusu-olan-dawn-sendromlu-genci-arabasina-aldi.png&size=151x100" alt="​Harran Kaymakamı, Araba Tutkusu Olan Dawn Sendromlu Genci Arabasına Aldı" width="151" height="100"/>
                                        <figcaption>​Harran Kaymakamı, Araba Tutkusu Olan Dawn Sendromlu Genci Arabasına Aldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21258/urfali-vekil-ates-puskurdu-buna-siyasetciler-karar-veremez/" title="Urfalı Vekil Ateş Püskürdü: Buna Siyasetçiler Karar Veremez">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/urfali-vekil-ates-puskurdu-buna-siyasetciler-karar-veremez.png&size=151x100" alt="Urfalı Vekil Ateş Püskürdü: Buna Siyasetçiler Karar Veremez" width="151" height="100"/>
                                        <figcaption>Urfalı Vekil Ateş Püskürdü: Buna Siyasetçiler Karar Veremez</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21252/vali-erin-bu-milletin-sirti-yere-gelmez/" title="​Vali Erin: Bu Milletin Sırtı Yere Gelmez">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/vali-erin-bu-milletin-sirti-yere-gelmez.png&size=151x100" alt="​Vali Erin: Bu Milletin Sırtı Yere Gelmez" width="151" height="100"/>
                                        <figcaption>​Vali Erin: Bu Milletin Sırtı Yere Gelmez</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20461/cumhurbaskani-erdogan-sofor-de-arkada-oturanlar-da-sigara-icemeyecek/" title="Cumhurbaşkanı Erdoğan: Şoför de Arkada Oturanlar da Sigara İçemeyecek ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/cumhurbaskani-erdogan-sofor-de-arkada-oturanlar-da-sigara-icemeyecek_1.png&size=151x100" alt="Cumhurbaşkanı Erdoğan: Şoför de Arkada Oturanlar da Sigara İçemeyecek " width="151" height="100"/>
                                        <figcaption>Cumhurbaşkanı Erdoğan: Şoför de Arkada Oturanlar da Sigara İçemeyecek </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20336/ticaret-bakani-pekcan-volkswagen-in-fabrika-kuracagi-ili-acikladi/" title="Ticaret Bakanı Pekcan, Volkswagen'in Fabrika Kuracağı İli Açıkladı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/ticaret-bakani-pekcan-volkswagen-in-fabrika-kuracagi-ili-acikladi.jpg&size=151x100" alt="Ticaret Bakanı Pekcan, Volkswagen'in Fabrika Kuracağı İli Açıkladı" width="151" height="100"/>
                                        <figcaption>Ticaret Bakanı Pekcan, Volkswagen'in Fabrika Kuracağı İli Açıkladı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20329/kilicdaroglu-cumhuriyet-tarihinde-ilk-kez-borclanma-genel-mudurlugu-kuruldu/" title="Kılıçdaroğlu: Cumhuriyet Tarihinde İlk Kez, Borçlanma Genel Müdürlüğü Kuruldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/kilicdaroglu-cumhuriyet-tarihinde-ilk-kez-borclanma-genel-mudurlugu-kuruldu.jpg&size=151x100" alt="Kılıçdaroğlu: Cumhuriyet Tarihinde İlk Kez, Borçlanma Genel Müdürlüğü Kuruldu" width="151" height="100"/>
                                        <figcaption>Kılıçdaroğlu: Cumhuriyet Tarihinde İlk Kez, Borçlanma Genel Müdürlüğü Kuruldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/21763/baskan-erdogan-dan-yeni-operasyon-mesaji/" title="​Başkan Erdoğan'dan Yeni Operasyon Mesajı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/baskan-erdogan-dan-yeni-operasyon-mesaji.png&size=151x100" alt="​Başkan Erdoğan'dan Yeni Operasyon Mesajı" width="151" height="100"/>
                                        <figcaption>​Başkan Erdoğan'dan Yeni Operasyon Mesajı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21419/sanliurfa-barosu-ndan-okulda-istenmeyen-otizmli-cocuklara-destek/" title="​Şanlıurfa Barosu’ndan Okulda İstenmeyen Otizmli Çocuklara Destek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/sanliurfa-barosu-ndan-okulda-istenmeyen-otizmli-cocuklara-destek.png&size=151x100" alt="​Şanlıurfa Barosu’ndan Okulda İstenmeyen Otizmli Çocuklara Destek" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa Barosu’ndan Okulda İstenmeyen Otizmli Çocuklara Destek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21138/sanliurfa-da-yesil-alana-yapilmasi-istenen-firin-insaati-durduruldu/" title="​Şanlıurfa’da Yeşil Alana Yapılması İstenen Fırın İnşaatı Durduruldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/sanliurfa-da-yesil-alana-yapilmasi-istenen-firin-insaati-durduruldu.png&size=151x100" alt="​Şanlıurfa’da Yeşil Alana Yapılması İstenen Fırın İnşaatı Durduruldu" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Yeşil Alana Yapılması İstenen Fırın İnşaatı Durduruldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20909/son-dakika-tsk-havadan-kurtce-ve-arapca-bildiri-atti/" title="Son Dakika! TSK, Havadan Kürtçe ve Arapça Bildiri Attı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/son-dakika-turk-kuvvetleri-havadan-kurtce-ve-arapca-bildiri-atti.png&size=151x100" alt="Son Dakika! TSK, Havadan Kürtçe ve Arapça Bildiri Attı!" width="151" height="100"/>
                                        <figcaption>Son Dakika! TSK, Havadan Kürtçe ve Arapça Bildiri Attı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20857/erdogan-lan-bombayi-atan-sizsiniz-terbiyesiz-herifler/" title="Erdoğan: Lan Bombayı Atan Sizsiniz Terbiyesiz Herifler">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/erdogan-lan-bombayi-atan-sizsiniz-terbiyesiz-herifler.png&size=151x100" alt="Erdoğan: Lan Bombayı Atan Sizsiniz Terbiyesiz Herifler" width="151" height="100"/>
                                        <figcaption>Erdoğan: Lan Bombayı Atan Sizsiniz Terbiyesiz Herifler</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20824/baris-pinari-harek-ti-basladi/" title="​Barış Pınarı Harekâtı Başladı!.">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/baris-pinari-harek-ti-basladi.png&size=151x100" alt="​Barış Pınarı Harekâtı Başladı!." width="151" height="100"/>
                                        <figcaption>​Barış Pınarı Harekâtı Başladı!.</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/21975/son-dakika-sanliurfa-da-intihar-genc-kiz-canina-kiydi/" title="​Son Dakika! Şanlıurfa’da İntihar! Genç Kız Canına Kıydı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/son-dakika-sanliurfa-da-genc-kiz-canina-kiydi.png&size=151x100" alt="​Son Dakika! Şanlıurfa’da İntihar! Genç Kız Canına Kıydı" width="151" height="100"/>
                                        <figcaption>​Son Dakika! Şanlıurfa’da İntihar! Genç Kız Canına Kıydı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21909/son-dakika-darbe-davasinda-14-saniga-muebbet-hapis/" title="​Son Dakika! Darbe Davasında 14 Sanığa Müebbet Hapis">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/son-dakika-darbe-davasinda-14-saniga-muebbet-hapis.png&size=151x100" alt="​Son Dakika! Darbe Davasında 14 Sanığa Müebbet Hapis" width="151" height="100"/>
                                        <figcaption>​Son Dakika! Darbe Davasında 14 Sanığa Müebbet Hapis</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21890/500-kisilik-suriyeli-grup-sanliurfa-sinirindan-ulkelerine-dondu/" title="​500 Kişilik Suriyeli Grup Şanlıurfa Sınırından Ülkelerine Döndü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/500-kisilik-suriyeli-grup-sanliurfa-sinirindan-ulkelerine-dondu.png&size=151x100" alt="​500 Kişilik Suriyeli Grup Şanlıurfa Sınırından Ülkelerine Döndü" width="151" height="100"/>
                                        <figcaption>​500 Kişilik Suriyeli Grup Şanlıurfa Sınırından Ülkelerine Döndü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21861/sanliurfa-ya-5-dalda-birincilikle-donuyorlar/" title="​Şanlıurfa’ya 5 Dalda Birincilikle Dönüyorlar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/sanliurfa-ya-5-dalda-birincilikle-donuyorlar.png&size=151x100" alt="​Şanlıurfa’ya 5 Dalda Birincilikle Dönüyorlar" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’ya 5 Dalda Birincilikle Dönüyorlar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21835/son-dakika-kalbinden-bicaklanan-ceren-in-katil-zanlisi-yakalandi-polisi-de-bicakladi/" title="​Son Dakika! Kalbinden Bıçaklanan Ceren’in Katil Zanlısı Yakalandı! Polisi de Bıçakladı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/son-dakika-kalbinden-bicaklanan-ceren-in-katil-zanlisi-yakalandi-polisi-de-bicakladi_1.png&size=151x100" alt="​Son Dakika! Kalbinden Bıçaklanan Ceren’in Katil Zanlısı Yakalandı! Polisi de Bıçakladı!" width="151" height="100"/>
                                        <figcaption>​Son Dakika! Kalbinden Bıçaklanan Ceren’in Katil Zanlısı Yakalandı! Polisi de Bıçakladı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21821/sanliurfa-da-bereket-turist-sayisi-1-bucuk-milyonu-asti/" title="​Şanlıurfa’da Bereket! Turist Sayısı 1 Buçuk Milyonu Aştı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/sanliurfa-da-bereket-turist-sayisi-1-bucuk-milyonu-asti_1.png&size=151x100" alt="​Şanlıurfa’da Bereket! Turist Sayısı 1 Buçuk Milyonu Aştı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Bereket! Turist Sayısı 1 Buçuk Milyonu Aştı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/19579/cin-den-dolayi-borsalar-dunyada-dususe-gecti/" title="Çin'den Dolayı Borsalar Dünyada Düşüşe Geçti ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/cin-para-birimi-yuani-deger-kaybina-mudahele-etmedi-dunyada-borsalar-dususe-gecti.jpg&size=151x100" alt="Çin'den Dolayı Borsalar Dünyada Düşüşe Geçti " width="151" height="100"/>
                                        <figcaption>Çin'den Dolayı Borsalar Dünyada Düşüşe Geçti </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19309/cuvalini-tarlada-5-liraya-aldiklari-yesil-sogani-sanliurfa-da-100-liraya-satiyorlar/" title="​Çuvalını Tarlada 5 Liraya Aldıkları Yeşil Soğanı, Şanlıurfa’da 100 Liraya Satıyorlar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/cuvalini-tarlada-5-liraya-aldiklari-yesil-sogani-sanliurfa-da-100-liraya-satiyorlar.png&size=151x100" alt="​Çuvalını Tarlada 5 Liraya Aldıkları Yeşil Soğanı, Şanlıurfa’da 100 Liraya Satıyorlar" width="151" height="100"/>
                                        <figcaption>​Çuvalını Tarlada 5 Liraya Aldıkları Yeşil Soğanı, Şanlıurfa’da 100 Liraya Satıyorlar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16731/gittikce-azaliyor-sanliurfa-3-sirada/" title="​Gittikçe Azalıyor! Şanlıurfa 3. Sırada">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/gittikce-azaliyor-sanliurfa-3-sirada.png&size=151x100" alt="​Gittikçe Azalıyor! Şanlıurfa 3. Sırada" width="151" height="100"/>
                                        <figcaption>​Gittikçe Azalıyor! Şanlıurfa 3. Sırada</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14990/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var/" title="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var.png&size=151x100" alt="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var" width="151" height="100"/>
                                        <figcaption>Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12349/vali-erin-uyardi-cezasi-45-bin-tl/" title="Vali Erin Uyardı, Cezası 45 Bin TL">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/vali-erin-uyardi-cezasi-45-bin-tl.jpg&size=151x100" alt="Vali Erin Uyardı, Cezası 45 Bin TL" width="151" height="100"/>
                                        <figcaption>Vali Erin Uyardı, Cezası 45 Bin TL</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12319/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin/" title="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin.jpg&size=151x100" alt="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın " width="151" height="100"/>
                                        <figcaption>Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/17344/facebook-coktu-facebook-a-neden-girilemiyor/" title="Facebook Çöktü! Facebook’a Neden Girilemiyor?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/facebook-coktu-facebook-a-neden-girilemiyor.png&size=151x100" alt="Facebook Çöktü! Facebook’a Neden Girilemiyor?" width="151" height="100"/>
                                        <figcaption>Facebook Çöktü! Facebook’a Neden Girilemiyor?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11515/whatsapp-ta-bunu-sakin-yapmayin/" title="Whatsapp’ta Bunu Sakın Yapmayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/whatsapp-ta-bunu-sakin-yapmayin.jpg&size=151x100" alt="Whatsapp’ta Bunu Sakın Yapmayın!" width="151" height="100"/>
                                        <figcaption>Whatsapp’ta Bunu Sakın Yapmayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11496/casus-yazilim-konusmalarinizi-kaydediyor/" title="Casus Yazılım, Konuşmalarınızı Kaydediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/casus-yazilim-konusmalarinizi-kaydediyor.jpg&size=151x100" alt="Casus Yazılım, Konuşmalarınızı Kaydediyor" width="151" height="100"/>
                                        <figcaption>Casus Yazılım, Konuşmalarınızı Kaydediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11495/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz/" title="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz.jpg&size=151x100" alt="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz" width="151" height="100"/>
                                        <figcaption>Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9632/baskan-peltek-ten-universiteye-destek/" title="Başkan Peltek'ten,Üniversiteye Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-ten-universiteye-destek.jpg&size=151x100" alt="Başkan Peltek'ten,Üniversiteye Destek..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek'ten,Üniversiteye Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8871/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor/" title="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor.jpg&size=151x100" alt="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor..." width="151" height="100"/>
                                        <figcaption>Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/21864/urfaspor-a-buyuk-para-cezasi/" title="Urfaspor’a Büyük Para Cezası!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/12/urfaspor-a-buyuk-para-cezasi.png&size=151x100" alt="Urfaspor’a Büyük Para Cezası!" width="151" height="100"/>
                                        <figcaption>Urfaspor’a Büyük Para Cezası!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21343/bu-kadar-rezalet-yeter-urfaspor-a-kayyum-atansin/" title="Bu Kadar Rezalet Yeter! Urfaspor’a Kayyum Atansın">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/bu-kadar-rezalet-yeter-urfaspor-a-kayyum-atansin.png&size=151x100" alt="Bu Kadar Rezalet Yeter! Urfaspor’a Kayyum Atansın" width="151" height="100"/>
                                        <figcaption>Bu Kadar Rezalet Yeter! Urfaspor’a Kayyum Atansın</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21047/urfaspor-yonetimi-gonderemedi-urfaspor-eski-yoneticisi-gonderdi/" title="Urfaspor Yönetimi Gönderemedi, Urfaspor Eski Yöneticisi Gönderdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/urfaspor-yonetimi-gonderemedi-urfaspor-eski-yoneticisi-gonderdi.png&size=151x100" alt="Urfaspor Yönetimi Gönderemedi, Urfaspor Eski Yöneticisi Gönderdi" width="151" height="100"/>
                                        <figcaption>Urfaspor Yönetimi Gönderemedi, Urfaspor Eski Yöneticisi Gönderdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21035/son-dakika-urfaspor-zonguldak-deplasmanina-gidemiyor/" title="Son Dakika! Urfaspor Zonguldak Deplasmanına Gidemiyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/son-dakika-urfaspor-zonguldak-deplasmanina-gidemiyor.png&size=151x100" alt="Son Dakika! Urfaspor Zonguldak Deplasmanına Gidemiyor" width="151" height="100"/>
                                        <figcaption>Son Dakika! Urfaspor Zonguldak Deplasmanına Gidemiyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21022/akaltun-a-milli-gorev-sanliurfa-yi-ve-ulkemizi-temsil-edecek/" title="​Akaltun'a Milli Görev! Şanlıurfa’yı ve Ülkemizi Temsil Edecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/akaltun-a-milli-gorev-sanliurfa-yi-ve-ulkemizi-temsil-edecek.png&size=151x100" alt="​Akaltun'a Milli Görev! Şanlıurfa’yı ve Ülkemizi Temsil Edecek" width="151" height="100"/>
                                        <figcaption>​Akaltun'a Milli Görev! Şanlıurfa’yı ve Ülkemizi Temsil Edecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20731/sonunda-bu-da-oldu-ascisi-personeli-olmayan-urfaspor-takiminda-teknik-direktor-asci-da-oldu/" title="​Sonunda Bu da Oldu! Aşçısı Personeli Olmayan Urfaspor Takımında Teknik Direktör Aşçı Da Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/sonunda-bu-da-oldu-ascisi-personeli-olmayan-urfaspor-takiminda-teknik-direktor-asci-da-oldu.png&size=151x100" alt="​Sonunda Bu da Oldu! Aşçısı Personeli Olmayan Urfaspor Takımında Teknik Direktör Aşçı Da Oldu" width="151" height="100"/>
                                        <figcaption>​Sonunda Bu da Oldu! Aşçısı Personeli Olmayan Urfaspor Takımında Teknik Direktör Aşçı Da Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/18904/doktorlar-siverek-te-muayene-etti-7-yasindaki-kizin-erkek-oldugu-ortaya-cikti/" title="Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/doktorlar-siverek-te-muayene-etti-7-yasindaki-kizin-erkek-oldugu-ortaya-cikti.png&size=151x100" alt="Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı" width="151" height="100"/>
                                        <figcaption>Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18783/urfa-da-saglik-sorunlarinin-gorusuldugu-toplantiya-sektor-temsilcilerinden-tepki/" title="Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-saglik-sorunlarinin-gorusuldugu-toplantiya-sektor-temsilcilerinden-tepki.png&size=151x100" alt="Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki" width="151" height="100"/>
                                        <figcaption>Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16967/sanliurfa-da-yasaran-goze-kansiz-agrisiz-ameliyat/" title="Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfa-da-yasaran-goze-kansiz-agrisiz-ameliyat.png&size=151x100" alt="Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16623/sanliurfa-da-farkindalik-paneli/" title="Şanlıurfa’da Farkındalık Paneli">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfa-da-farkindalik-paneli.png&size=151x100" alt="Şanlıurfa’da Farkındalık Paneli" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’da Farkındalık Paneli</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16348/sanliurfa-nin-ilce-devlet-hastaneleri-arasinda-bir-ilk/" title="Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/sanliurfa-nin-ilce-devlet-hastaneleri-arasinda-bir-ilk.png&size=151x100" alt="Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16082/erkus-urfa-da-bir-ilki-gerceklestirdi/" title="Erkuş,Urfa'da Bir İlki Gerçekleştirdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/erkus-urfa-da-bir-ilki-gerceklestirdi.png&size=151x100" alt="Erkuş,Urfa'da Bir İlki Gerçekleştirdi" width="151" height="100"/>
                                        <figcaption>Erkuş,Urfa'da Bir İlki Gerçekleştirdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/15529/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi/" title="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi.png&size=151x100" alt="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı" width="151" height="100"/>
                                        <figcaption>Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15067/urfa-da-9-asirlik-ilac-sisesi-bulundu/" title="Urfa’da 9 Asırlık İlaç Şişesi Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-9-asirlik-ilac-sisesi-bulundu.png&size=151x100" alt="Urfa’da 9 Asırlık İlaç Şişesi Bulundu" width="151" height="100"/>
                                        <figcaption>Urfa’da 9 Asırlık İlaç Şişesi Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14840/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti/" title="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti.png&size=151x100" alt="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı" width="151" height="100"/>
                                        <figcaption>Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14235/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik/" title="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik.jpg&size=151x100" alt="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik " width="151" height="100"/>
                                        <figcaption>Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12255/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri/" title="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri.jpg&size=151x100" alt="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12069/harran-ulu-camii-restore-ediliyor/" title="Harran Ulu Camii Restore Ediliyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/harran-ulu-camii-restore-ediliyor.jpg&size=151x100" alt="Harran Ulu Camii Restore Ediliyor" width="151" height="100"/>
                                        <figcaption>Harran Ulu Camii Restore Ediliyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/21969/sanliurfa-ilce-belediye-baskan-vekiline-suikast-plani-olayinda-6-kisi-daha-gozaltina-alindi/" title="​Şanlıurfa İlçe Belediye Başkan Vekiline Suikast Planı Olayında 6 Kişi Daha Gözaltına Alındı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/12/sanliurfa-ilce-belediye-baskan-vekiline-suikast-plani-olayinda-6-kisi-daha-gozaltina-alindi.png" width="216" height="120" alt="​Şanlıurfa İlçe Belediye Başkan Vekiline Suikast Planı Olayında 6 Kişi Daha Gözaltına Alındı"/>
						<figcaption>
							​Şanlıurfa İlçe Belediye Başkan Vekiline Suikast Planı Olayında 6 Kişi Daha Gözaltına Alındı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/21975/son-dakika-sanliurfa-da-intihar-genc-kiz-canina-kiydi/" title="​Son Dakika! Şanlıurfa’da İntihar! Genç Kız Canına Kıydı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/12/son-dakika-sanliurfa-da-genc-kiz-canina-kiydi.png" width="216" height="120" alt="​Son Dakika! Şanlıurfa’da İntihar! Genç Kız Canına Kıydı"/>
						<figcaption>
							​Son Dakika! Şanlıurfa’da İntihar! Genç Kız Canına Kıydı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/21970/viransehir-de-patlama-vatandaslar-buyuk-panik-yasadi/" title="​Viranşehir’de Patlama! Vatandaşlar Büyük Panik Yaşadı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/12/viransehir-de-patlama-vatandaslar-buyuk-panik-yasadi.png" width="216" height="120" alt="​Viranşehir’de Patlama! Vatandaşlar Büyük Panik Yaşadı"/>
						<figcaption>
							​Viranşehir’de Patlama! Vatandaşlar Büyük Panik Yaşadı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/21963/sanliurfa-ya-yuzlerce-saglik-personeli-atamasi-yapilacak/" title="Şanlıurfa’ya Yüzlerce Sağlık Personeli Ataması Yapılacak">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/12/sanliurfa-ya-yuzlerce-saglik-personeli-atamasi-yapilacak.png" width="216" height="120" alt="Şanlıurfa’ya Yüzlerce Sağlık Personeli Ataması Yapılacak"/>
						<figcaption>
							Şanlıurfa’ya Yüzlerce Sağlık Personeli Ataması Yapılacak						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/21965/sanliurfa-da-son-dakika-ilce-belediye-baskani-gorevden-alindi/" title="​Şanlıurfa'da Son Dakika! İlçe Belediye Başkanı Görevden Alındı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/12/sanliurfa-da-son-dakika-ilce-belediye-baskani-gorevden-alindi.png" width="216" height="120" alt="​Şanlıurfa'da Son Dakika! İlçe Belediye Başkanı Görevden Alındı"/>
						<figcaption>
							​Şanlıurfa'da Son Dakika! İlçe Belediye Başkanı Görevden Alındı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/21959/davutoglu-na-sanliurfa-dan-3-isim-daha-partinin-sanliurfa-kurucu-uyeleri-belli-oldu/" title="Davutoğlu'na Şanlıurfa'dan 3 İsim Daha! Partinin Şanlıurfa Kurucu Üyeleri Belli Oldu">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/12/davutoglu-na-sanliurfa-dan-3-isim-daha-partinin-sanliurfa-kurucu-uyeleri-belli-oldu.png" width="216" height="120" alt="Davutoğlu'na Şanlıurfa'dan 3 İsim Daha! Partinin Şanlıurfa Kurucu Üyeleri Belli Oldu"/>
						<figcaption>
							Davutoğlu'na Şanlıurfa'dan 3 İsim Daha! Partinin Şanlıurfa Kurucu Üyeleri Belli Oldu						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/21958/sanliurfa-da-trafik-kazasi-1-yarali/" title="​Şanlıurfa’da Trafik Kazası! 1 yaralı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/12/sanliurfa-da-trafik-kazasi-1-yarali.png" width="216" height="120" alt="​Şanlıurfa’da Trafik Kazası! 1 yaralı"/>
						<figcaption>
							​Şanlıurfa’da Trafik Kazası! 1 yaralı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/21957/sanliurfa-da-uyusturucu-operasyonu-7-tutuklama/" title="Şanlıurfa’da uyuşturucu operasyonu: 7 tutuklama">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/12/sanliurfa-da-uyusturucu-operasyonu-7-tutuklama.png" width="216" height="120" alt="Şanlıurfa’da uyuşturucu operasyonu: 7 tutuklama"/>
						<figcaption>
							Şanlıurfa’da uyuşturucu operasyonu: 7 tutuklama						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>12 Aralık 2019 23:00:16</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">​Cem Uzan: Davutoğlu ve Babacan'ın Yabancı ajanlarla imzaladığı belge elimde </h1>
<h2 itemprop="description">Uzun süredir yurtdışında yaşayan ve Türkiye'ye dönüş hazırlığı içinde bulunan firari iş adamı Cem Uzan, eski Başbakan Ahmet Davutoğlu ve eski Başbakan Yardımcısı Ali Babacan'ı ajanlıkla suçladı. Uzan, bu iki isme "Yargılanacaksınız" diye seslendi.
</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2019/12/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde.png" width="675" height="350" alt="​Cem Uzan: Davutoğlu ve Babacan'ın Yabancı ajanlarla imzaladığı belge elimde "/></p>
<div class="advert-300"></div>
Türkiye'ye dönüş yapacağı ile ilgili gündeme oturan ve uzun yıllardır yurtdışında yaşayan firari iş adamı Cem Uzan, yeni parti kurma çalışmalarını sürdüren eski Başbakan Ahmet Davutoğlu ve eski Başbakan Yardımcısı Ali Babacan'la ilgili olarak kişisel Twitter hesabında paylaşımda bulundu. <br />
<br />
 
<h2>Uzan: Türk Milleti Sizden Hesap Soracak</h2>
Uzan, "Yabancı ajanlarla imzaladığınız belge elimde. Uluslararası mahkemelere sunulacak. Türk Milleti sizden hesap soracak. Yargılanacaksınız" dedi.<br />
<br />
<br />
<br />
<img alt="" src="/files/uploads/Ek%20A%C3%A7%C4%B1klama%202019-12-12%20182827.png" style="height:604px; width:670px" /><br />
<br />
<br />
<br />
<br />
<br />
<br />
Editör: Ahmet Şen<br />
</div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/21968/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='​Cem Uzan: Davutoğlu ve Babacan'ın Yabancı ajanlarla imzaladığı belge elimde '+https://www.urfa.com/haber/21968/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/21968/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/21968/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Asayiş</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/21968/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde/" title="​Cem Uzan: Davutoğlu ve Babacan'ın Yabancı ajanlarla imzaladığı belge elimde ">
<img src="https://www.urfa.com/files/news/thumb/2019/12/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde.png" width="215" height="125" alt="​Cem Uzan: Davutoğlu ve Babacan'ın Yabancı ajanlarla imzaladığı belge elimde "/>
<figcaption><h5>​Cem Uzan: Davutoğlu ve Babacan'ın Yabancı ajanlarla imzaladığı belge elimde </h5>
Uzun süredir yurtdışında yaşayan ve Türkiye'ye dönüş hazırlığı içinde bulunan firari iş adamı Cem Uzan, eski Başbakan Ahmet Davutoğlu ve eski Başbakan Yardımcısı Ali Babacan'ı ajanlıkla suçladı. Uzan, bu iki isme "Yargılanacaksınız" diye seslendi.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21975/son-dakika-sanliurfa-da-intihar-genc-kiz-canina-kiydi/" title="​Son Dakika! Şanlıurfa’da İntihar! Genç Kız Canına Kıydı">
<img src="https://www.urfa.com/files/news/thumb/2019/12/son-dakika-sanliurfa-da-genc-kiz-canina-kiydi.png" width="215" height="125" alt="​Son Dakika! Şanlıurfa’da İntihar! Genç Kız Canına Kıydı"/>
<figcaption><h5>​Son Dakika! Şanlıurfa’da İntihar! Genç Kız Canına Kıydı</h5>
Şanlıurfa’nın Haliliye ilçesinde bir genç kız odasının tavanına bağladığı iple intihar etti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21961/eski-bakana-dolandiricilik-soku/" title="​Eski Bakana Dolandırıcılık Şoku">
<img src="https://www.urfa.com/files/news/thumb/2019/12/eski-bakana-dolandiricilik-soku.png" width="215" height="125" alt="​Eski Bakana Dolandırıcılık Şoku"/>
<figcaption><h5>​Eski Bakana Dolandırıcılık Şoku</h5>
Eski Bakan dolantırıcıların tuzağına düştü: “Benim bu tuzağa kanmamam lazımdı. Maalesef oldu” dedi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21956/yarali-tasiyan-ambulans-kaza-yapti-7-yarali/" title="​Yaralı taşıyan ambulans kaza yaptı: 7 yaralı">
<img src="https://www.urfa.com/files/news/thumb/2019/12/yarali-tasiyan-ambulans-kaza-yapti-7-yarali.png" width="215" height="125" alt="​Yaralı taşıyan ambulans kaza yaptı: 7 yaralı"/>
<figcaption><h5>​Yaralı taşıyan ambulans kaza yaptı: 7 yaralı</h5>
kaza sonrası yaralananları hastaneye taşıyan ambulansa başka bir araç arkadan çarptı. İki kazada toplam 7 kişi yaralandı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21955/cikolata-7-yasindaki-cocugun-olumu-oldu-bu-cikolatalardan-cocuklari-uzak-tutun/" title="​Çikolata 7 Yaşındaki Çocuğun Ölümü Oldu: Bu çikolatalardan çocukları uzak tutun ">
<img src="https://www.urfa.com/files/news/thumb/2019/12/cikolata-7-yasindaki-cocugun-olumu-oldu-bu-cikolatalardan-cocuklari-uzak-tutun.png" width="215" height="125" alt="​Çikolata 7 Yaşındaki Çocuğun Ölümü Oldu: Bu çikolatalardan çocukları uzak tutun "/>
<figcaption><h5>​Çikolata 7 Yaşındaki Çocuğun Ölümü Oldu: Bu çikolatalardan çocukları uzak tutun </h5>
7 yaşındaki çocuk okul çıkışı marketten aldığı çikolatayı yemek isterken hayatını kaybetti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21954/yem-fabrikasinda-patlama-3-isci-yandi/" title="​Yem Fabrikasında Patlama 3 İşçi Yandı">
<img src="https://www.urfa.com/files/news/thumb/2019/12/yem-fabrikasinda-patlama-3-isci-yandi.png" width="215" height="125" alt="​Yem Fabrikasında Patlama 3 İşçi Yandı"/>
<figcaption><h5>​Yem Fabrikasında Patlama 3 İşçi Yandı</h5>
Yem fabrikasında meydana gelen patlamada 3 işçi yaralandı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21953/bekciler-saldiriya-ugradi-5-yarali/" title="​Bekçiler Saldırıya Uğradı: 5 Yaralı">
<img src="https://www.urfa.com/files/news/thumb/2019/12/bekciler-saldiriya-ugradi-5-yarali.png" width="215" height="125" alt="​Bekçiler Saldırıya Uğradı: 5 Yaralı"/>
<figcaption><h5>​Bekçiler Saldırıya Uğradı: 5 Yaralı</h5>
iki grup arasında çıkan silahlı çatışmaya müdahale etmek için olay yerine gelen bekçiler saldırıya uğradı. Olayda bir 4 kişi darp edilerek yaralanırken, gruplardan bir şüphelinin elindeki tabancayı doldur boşalt yapması üzerine polis, şahsı bacağından yaralayarak etkisiz hale getirdi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21952/genc-polis-annesini-vurdu/" title="​Genç Polis, Annesini Vurdu">
<img src="https://www.urfa.com/files/news/thumb/2019/12/genc-polis-annesini-vurdu.png" width="215" height="125" alt="​Genç Polis, Annesini Vurdu"/>
<figcaption><h5>​Genç Polis, Annesini Vurdu</h5>
Boş alanda atış yaparken silahının ateş alması sonucu kazara annesini vurarak ağır yaralayan 23 yaşındaki genç polis çıkarıldığı savcılıkça serbest bırakıldı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21945/aracini-insanlarin-ustune-surmustu-annesi-halimligi-birakti-oglumu-gururla-savunacagim/" title="​Aracını İnsanların Üstüne Sürmüştü! Annesi Halimliği Bıraktı: Oğlumu Gururla Savunacağım">
<img src="https://www.urfa.com/files/news/thumb/2019/12/aracini-insanlarin-ustune-surmustu-annesi-halimligi-birakti-oglumu-gururla-savunacagim.png" width="215" height="125" alt="​Aracını İnsanların Üstüne Sürmüştü! Annesi Halimliği Bıraktı: Oğlumu Gururla Savunacağım"/>
<figcaption><h5>​Aracını İnsanların Üstüne Sürmüştü! Annesi Halimliği Bıraktı: Oğlumu Gururla Savunacağım</h5>
Aracını vatandaşların üstüne sürdüğü görüntüler ile tepki toplayan ve farklı suçlardan davaları olan Görkem Sertaç Göçmen’in silah ile bir kafeye ateş ettiği iddiasıyla yargılandığı davasının görülmesine devam edildi. Gazetecilere açıklama yapan Göçmen’in hakimliği bırakan annesi ve avukatı Aynur Göçmen, "Oğlumu savunmaya gururla devam edeceğim. Suç makinesi biçiminde yazılan haberlere ilişkin olarak oğlumun henüz kesinleşmiş bir mahkumiyet kararı yoktur" dedi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21938/dolmusta-kadina-bakip-cinsel-organiyla-oynadi-sadece-10-ay-hapis-cezasi-aldi/" title="​Dolmuşta Kadına Bakıp Cinsel Organıyla Oynadı Sadece 10 Ay Hapis Cezası Aldı">
<img src="https://www.urfa.com/files/news/thumb/2019/12/dolmusta-kadina-bakip-cinsel-organiyla-oynadi-sadece-10-ay-hapis-cezasi-aldi.png" width="215" height="125" alt="​Dolmuşta Kadına Bakıp Cinsel Organıyla Oynadı Sadece 10 Ay Hapis Cezası Aldı"/>
<figcaption><h5>​Dolmuşta Kadına Bakıp Cinsel Organıyla Oynadı Sadece 10 Ay Hapis Cezası Aldı</h5>
Dolmuşunda mastürbasyon yaptığı iddia edilen sanık, yargılandığı davada 10 ay hapse mahkum edildi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21934/eski-esini-21-yerinden-bicaklayan-saniktan-sok-ifade-ben-cani-degilim-bu-durumdan-esim-ve-kaynanam-sorumlu/" title="​Eski Eşini 21 Yerinden Bıçaklayan Sanıktan Şok İfade: Ben Cani Değilim. Bu Durumdan Eşim ve Kaynanam Sorumlu">
<img src="https://www.urfa.com/files/news/thumb/2019/12/eski-esini-21-yerinden-bicaklayan-saniktan-sok-ifade-ben-cani-degilim-bu-durumdan-esim-ve-kaynanam-sorumlu.png" width="215" height="125" alt="​Eski Eşini 21 Yerinden Bıçaklayan Sanıktan Şok İfade: Ben Cani Değilim. Bu Durumdan Eşim ve Kaynanam Sorumlu"/>
<figcaption><h5>​Eski Eşini 21 Yerinden Bıçaklayan Sanıktan Şok İfade: Ben Cani Değilim. Bu Durumdan Eşim ve Kaynanam Sorumlu</h5>
Eski eşini 21 yerinden bıçaklayan sanığın mahkemedeki pişkin ifadeleri şaşkınlığa neden oldu. Saldırgan koca duruşmada eski karısını sevdiğini ileri sürerek "sanık koltuğunda kendisinin değil eşinin oturması gerektiğini" savundu. Bıçaklı saldırıya maruz kalan kadın ise eski eşinin yalanlarına artık alıştığını belirterek "21 yerimden bıçaklandım ve ölüme terk edildim. Konu başka yönlere çekilmeye çalışılıyor." dedi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21935/dini-nikahli-esini-tufekle-kursun-yagmuruna-tuttu/" title="Dini Nikahlı Eşini Tüfekle Kurşun Yağmuruna Tuttu">
<img src="https://www.urfa.com/files/news/thumb/2019/12/dini-nikahli-esini-tufekle-kursun-yagmuruna-tuttu.png" width="215" height="125" alt="Dini Nikahlı Eşini Tüfekle Kurşun Yağmuruna Tuttu"/>
<figcaption><h5>Dini Nikahlı Eşini Tüfekle Kurşun Yağmuruna Tuttu</h5>
 Bir süredir ayrı yaşadığı dini nikahlı eşini takip eden Recai Bozkurt, 1 çocuğunun annesi Sevgi Ö.'ye tüfekle 3 el ateş etti. Mermilerin isabet etmediği genç kadın, telefonda konuştuğu eşine, gözyaşları içinde “Sen ne yapmak istiyorsun. Öldürmek istiyorsan öldür” diye seslendi.</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/21969/sanliurfa-ilce-belediye-baskan-vekiline-suikast-plani-olayinda-6-kisi-daha-gozaltina-alindi/" title="​Şanlıurfa İlçe Belediye Başkan Vekiline Suikast Planı Olayında 6 Kişi Daha Gözaltına Alındı">
<img src="https://www.urfa.com/files/news/thumb/2019/12/sanliurfa-ilce-belediye-baskan-vekiline-suikast-plani-olayinda-6-kisi-daha-gozaltina-alindi.png" width="298"  height="220" alt="​Şanlıurfa İlçe Belediye Başkan Vekiline Suikast Planı Olayında 6 Kişi Daha Gözaltına Alındı"/>
<figcaption>​Şanlıurfa İlçe Belediye Başkan Vekiline Suikast Planı Olayında 6 Kişi Daha Gözaltına Alındı</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/21968/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde/" title="​Cem Uzan: Davutoğlu ve Babacan'ın Yabancı ajanlarla imzaladığı belge elimde ">
<img src="https://www.urfa.com/files/news/thumb/2019/12/cem-uzan-davutoglu-ve-babacan-in-yabanci-ajanlarla-imzaladigi-belge-elimde.png" width="298"  height="220" alt="​Cem Uzan: Davutoğlu ve Babacan'ın Yabancı ajanlarla imzaladığı belge elimde "/>
<figcaption>​Cem Uzan: Davutoğlu ve Babacan'ın Yabancı ajanlarla imzaladığı belge elimde </figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/21975/son-dakika-sanliurfa-da-intihar-genc-kiz-canina-kiydi/" title="​Son Dakika! Şanlıurfa’da İntihar! Genç Kız Canına Kıydı">
<img src="https://www.urfa.com/files/news/thumb/2019/12/son-dakika-sanliurfa-da-genc-kiz-canina-kiydi.png" width="298"  height="220" alt="​Son Dakika! Şanlıurfa’da İntihar! Genç Kız Canına Kıydı"/>
<figcaption>​Son Dakika! Şanlıurfa’da İntihar! Genç Kız Canına Kıydı</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/21967/soylu-turkiye-de-gazetecilik-bitti-her-seyi-birakip-gazetecilik-yapmak-istiyorum/" title="​Soylu: Türkiye’de gazetecilik bitti. Her şeyi bırakıp gazetecilik yapmak istiyorum">
<img src="https://www.urfa.com/files/news/thumb/2019/12/soylu-turkiye-de-gazetecilik-bitti-her-seyi-birakip-gazetecilik-yapmak-istiyorum.png" width="298"  height="220" alt="​Soylu: Türkiye’de gazetecilik bitti. Her şeyi bırakıp gazetecilik yapmak istiyorum"/>
<figcaption>​Soylu: Türkiye’de gazetecilik bitti. Her şeyi bırakıp gazetecilik yapmak istiyorum</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/262/cocuk-ve-ergenlerde-yas/" title="ÇOCUK VE ERGENLERDE YAŞ">
<span class="ky_list_name_wrap">
<span>Yağmur Akyıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/yagmur-akyildiz.jpg" width="110" height="110" alt="Yağmur Akyıldız"/>
<figcaption>ÇOCUK VE ERGENLERDE YAŞ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/352/ekim-hikayesi-october-tale-neil-gaiman/" title="​EKİM HİKAYESİ (OCTOBER TALE) – NEIL GAIMAN">
<span class="ky_list_name_wrap">
<span>Melike Yıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/melike-yildiz.jpg" width="110" height="110" alt="Melike Yıldız"/>
<figcaption>​EKİM HİKAYESİ (OCTOBER TALE) – NEIL GAIMAN</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/345/gece-vardiyasi/" title="GECE VARDIYASI">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>GECE VARDIYASI</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/240/degerleri-kaybetmeden-kendimize-gelelim/" title="Değerleri Kaybetmeden, Kendimize Gelelim">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Değerleri Kaybetmeden, Kendimize Gelelim</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/350/nahit-tasli-avlu/" title="​Nahit Taşlı Avlu">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>​Nahit Taşlı Avlu</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/21851/sanliurfa-da-ulasima-kar-engeli/" title="">
<figure class="clearfix">
<figcaption><h3>Şanlıurfa’da Ulaşıma Kar Engeli </h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/12/sanliurfa-da-ulasima-kar-engeli.png" width="140" height="90" alt="Şanlıurfa’da Ulaşıma Kar Engeli "/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/21941/eyyubiye-belediyesi-nde-10-milyonluk-vurgun-eyyubiye-belediyesi-ne-kayyum-atansin/" title="">
<figure class="clearfix">
<figcaption><h3>Eyyübiye Belediyesi'nde 10 Milyonluk Vurgun! Eyyübiye Belediyesi'ne Kayyum Atansın</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/12/eyyubiye-belediyesi-nde-10-milyonluk-vurgun-eyyubiye-belediyesi-ne-kayyum-atansin.png" width="140" height="90" alt="Eyyübiye Belediyesi'nde 10 Milyonluk Vurgun! Eyyübiye Belediyesi'ne Kayyum Atansın"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/21888/davutoglu-nun-partisine-sanliurfa-dan-surpriz-isim/" title="">
<figure class="clearfix">
<figcaption><h3>​Davutoğlu’nun Partisine Şanlıurfa’dan Sürpriz İsim</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/12/davutoglu-nun-partisine-sanliurfa-dan-surpriz-isim.png" width="140" height="90" alt="​Davutoğlu’nun Partisine Şanlıurfa’dan Sürpriz İsim"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/21921/beytulmal-bekciligi-mi-beytulmal-hirsizligi-mi/" title="">
<figure class="clearfix">
<figcaption><h3>​Beytülmal Bekçiliği Mi? Beytülmal Hırsızlığı Mı?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/12/beytulmal-bekciligi-mi-beytulmal-hirsizligi-mi.png" width="140" height="90" alt="​Beytülmal Bekçiliği Mi? Beytülmal Hırsızlığı Mı?"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/21880/sanliurfa-nin-oto-galericileri-yeni-yere-tasinmayacak/" title="">
<figure class="clearfix">
<figcaption><h3>Şanlıurfa'nın Oto Galericileri Yeni Yere Taşınmayacak!</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/12/sanliurfa-nin-oto-galericileri-yeni-yere-tasinmayacak.png" width="140" height="90" alt="Şanlıurfa'nın Oto Galericileri Yeni Yere Taşınmayacak!"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/21474/sanliurfa-nin-hayirsever-vatandasi-yildirim-hayatini-kaybetti/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa’nın Hayırsever Vatandaşı Yıldırım, Hayatını Kaybetti</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/11/sanliurfa-nin-hayirsever-vatandasi-yildirim-hayatini-kaybetti.png" width="140" height="90" alt="​Şanlıurfa’nın Hayırsever Vatandaşı Yıldırım, Hayatını Kaybetti"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/21779/sizofreni-hastasi-kadin-kocasini-oldurdu/" title="">
<figure class="clearfix">
<figcaption><h3>​Şizofreni Hastası Kadın Kocasını Öldürdü</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/12/sizofreni-hastasi-kadin-kocasini-oldurdu.png" width="140" height="90" alt="​Şizofreni Hastası Kadın Kocasını Öldürdü"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/21709/ak-partili-beytulmal-bekcisi-kus-a-ak-partili-vekil-adayindan-elestiri/" title="">
<figure class="clearfix">
<figcaption><h3>Ak Partili Beytülmal Bekçisi Kuş’a, Ak Partili Vekil Adayından Eleştiri </h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/11/ak-partili-beytulmal-bekcisi-kus-a-ak-partili-vekil-adayindan-elestiri.png" width="140" height="90" alt="Ak Partili Beytülmal Bekçisi Kuş’a, Ak Partili Vekil Adayından Eleştiri "/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/21678/akcakale-gumruk-kapisi-mayin-ve-patlayicilardan-temizlendi/" title="">
<figure class="clearfix">
<figcaption><h3>Akçakale Gümrük Kapısı, Mayın ve Patlayıcılardan Temizlendi</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/11/akcakale-gumruk-kapisi-mayin-ve-patlayicilardan-temizlendi.png" width="140" height="90" alt="Akçakale Gümrük Kapısı, Mayın ve Patlayıcılardan Temizlendi"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/21538/viransehir-de-hirsizlar-kablolara-dadandi/" title="">
<figure class="clearfix">
<figcaption><h3>Viranşehir’de, Hırsızlar Kablolara Dadandı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/11/viransehir-de-hirsizlar-kablolara-dadandi.png" width="140" height="90" alt="Viranşehir’de, Hırsızlar Kablolara Dadandı"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   </div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		05:56	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		07:22	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:24	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		14:54	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		17:15	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		18:36	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv --><!-- anket -->
<div class="side_anket">
    <div class="anket_head">
        <h5>ANKET</h5>
        <a href="https://www.urfa.com/anketler/" title="Anket" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
    </div>
   
  
     <!-- secenekler -->
    <div class="anket_content">
    <form id="form1" name="form1" method="post" action="https://www.urfa.com/poll.php?p=poll_com&polli=">
    <input name="poll" type="hidden" value="" />
        <h3 class="anket_soru"></h3>
        <ul class="anket_secenek_list">
                </ul>
        <button type="submit" class="anket_oyla">Anketi Oyla</button>
        <div class="clear"></div>
        </form>
    </div>
    <!-- secenekler -->
    </div>
<!-- anket -->
</div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                        <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="223" height="58" alt="Urfa Son Dakika Haber / Urfa Haberleri "/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2019  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>