<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>​Şanlıurfa Valiliği Yardım Çağrısında Bulundu | Urfa Son Dakika Haber / Urfa Haberleri </title>
<meta name="description" content="Şanlıurfa Valiliği, Barış Pınarı Harekâtı sonrasında can güvenlikleri endişesiyle evlerinden başka yere gitmek zorunda kalan vatandaşlara yapılacak ayni yardımlar hakkında açıklama yaptı., Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
<meta name="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   "/>
<link rel="canonical" href="https://www.urfa.com/haber/20887/sanliurfa-valiligi-yardim-cagrisinda-bulundu/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2019/05/favicon.png">
<meta property="og:site_name" content="Urfa Son Dakika Haber / Urfa Haberleri ">
<meta property="og:title" content="​Şanlıurfa Valiliği Yardım Çağrısında Bulundu">
<meta property="og:description" content="Şanlıurfa Valiliği, Barış Pınarı Harekâtı sonrasında can güvenlikleri endişesiyle evlerinden başka yere gitmek zorunda kalan vatandaşlara yapılacak ayni yardımlar hakkında açıklama yaptı."> 
<meta property="og:url" content="https://www.urfa.com/haber/20887/sanliurfa-valiligi-yardim-cagrisinda-bulundu/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2019/10/sanliurfa-valiligi-yardim-cagrisinda-bulundu.png">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="​Şanlıurfa Valiliği Yardım Çağrısında Bulundu">
<meta name="twitter:description" content="Şanlıurfa Valiliği, Barış Pınarı Harekâtı sonrasında can güvenlikleri endişesiyle evlerinden başka yere gitmek zorunda kalan vatandaşlara yapılacak ayni yardımlar hakkında açıklama yaptı.">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2019/10/sanliurfa-valiligi-yardim-cagrisinda-bulundu.png" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2019/10/sanliurfa-valiligi-yardim-cagrisinda-bulundu.png"/>
<meta itemprop="name" content="Urfa Son Dakika Haber / Urfa Haberleri " />
<meta itemprop="description" content="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. " />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="​Şanlıurfa Valiliği Yardım Çağrısında Bulundu" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2019/10/sanliurfa-valiligi-yardim-cagrisinda-bulundu.png" />
<meta itemprop="articleSection" content="Ö-HABER" name="section" />
<meta itemprop="dateCreated" content="2019-10-11 18:30:00" />
<meta itemprop="dateModified" content="2019-10-11 18:30:00"/>
<meta itemprop="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   " name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/20887/sanliurfa-valiligi-yardim-cagrisinda-bulundu/",
      "name": "​Şanlıurfa Valiliği Yardım Çağrısında Bulundu"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
</div>
<div class="fixed_ads right"></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2019/07/advert-e0956083c41e75493d9d.png" width="" height="" alt="Advert" border="0" /></a> </div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/20888/son-dakika-valilik-acikladi-akcakale-bosaltiliyor-ulasimi-destegi-verilecek/" title="​Son Dakika! Valilik Açıkladı! Akçakale Boşaltılıyor! Ulaşımı Desteği Verilecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/son-dakika-valilik-acikladi-akcakale-bosaltiliyor-ulasimi-destegi-verilecek.png&size=151x100" alt="​Son Dakika! Valilik Açıkladı! Akçakale Boşaltılıyor! Ulaşımı Desteği Verilecek" width="151" height="100"/>
                                        <figcaption>​Son Dakika! Valilik Açıkladı! Akçakale Boşaltılıyor! Ulaşımı Desteği Verilecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20881/akcakale-den-teroristlere-olurum-turkiyem-mesaji/" title="​Akçakale'den Teröristlere Ölürüm Türkiyem Mesajı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/akcakale-den-teroristlere-olurum-turkiyem-mesaji.png&size=151x100" alt="​Akçakale'den Teröristlere Ölürüm Türkiyem Mesajı" width="151" height="100"/>
                                        <figcaption>​Akçakale'den Teröristlere Ölürüm Türkiyem Mesajı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20887/sanliurfa-valiligi-yardim-cagrisinda-bulundu/" title="​Şanlıurfa Valiliği Yardım Çağrısında Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/sanliurfa-valiligi-yardim-cagrisinda-bulundu.png&size=151x100" alt="​Şanlıurfa Valiliği Yardım Çağrısında Bulundu" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa Valiliği Yardım Çağrısında Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20880/9-aylik-bebek-annesinin-kucaginda-sehit-dustu/" title="​9 Aylık Bebek Annesinin Kucağında Şehit Düştü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/9-aylik-bebek-annesinin-kucaginda-sehit-dustu.png&size=151x100" alt="​9 Aylık Bebek Annesinin Kucağında Şehit Düştü" width="151" height="100"/>
                                        <figcaption>​9 Aylık Bebek Annesinin Kucağında Şehit Düştü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20884/suruc-a-havan-topu-isabet-etti-urfali-muhtar-hayatini-kaybetti/" title="Suruç'a Havan Topu İsabet Etti! ​Urfalı Muhtar Hayatını Kaybetti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/suruc-a-havan-topu-isabet-etti-urfali-muhtar-hayatini-kaybetti.png&size=151x100" alt="Suruç'a Havan Topu İsabet Etti! ​Urfalı Muhtar Hayatını Kaybetti" width="151" height="100"/>
                                        <figcaption>Suruç'a Havan Topu İsabet Etti! ​Urfalı Muhtar Hayatını Kaybetti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20883/chp-siverek-belediye-meclis-uyesi-ali-ciftel-istifa-etti/" title="​CHP Siverek Belediye Meclis Üyesi Ali Çiftel İstifa Etti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/chp-siverek-belediye-meclis-uyesi-ali-ciftel-istifa-etti.png&size=151x100" alt="​CHP Siverek Belediye Meclis Üyesi Ali Çiftel İstifa Etti" width="151" height="100"/>
                                        <figcaption>​CHP Siverek Belediye Meclis Üyesi Ali Çiftel İstifa Etti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/20550/son-dakika-somali-de-turkiye-maarif-vakfi-na-ait-araca-bombali-saldiri/" title="​Son Dakika! Somali'de Türkiye Maarif Vakfı'na ait araca bombalı saldırı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/son-dakika-somali-de-turkiye-maarif-vakfi-na-ait-araca-bombali-saldiri.png&size=151x100" alt="​Son Dakika! Somali'de Türkiye Maarif Vakfı'na ait araca bombalı saldırı" width="151" height="100"/>
                                        <figcaption>​Son Dakika! Somali'de Türkiye Maarif Vakfı'na ait araca bombalı saldırı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20188/minik-cocuklari-agir-iskencelerle-katlediyorlar-insanlik-disi-iskenceye-dunya-sessiz/" title="Minik Çocukları Ağır İşkencelerle Katlediyorlar / İnsanlık Dışı İşkenceye Dünya Sessiz! ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/minik-cocuklari-agir-iskencelerle-katlediyorlar-insanlik-disi-iskenceye-dunya-sessiz.jpg&size=151x100" alt="Minik Çocukları Ağır İşkencelerle Katlediyorlar / İnsanlık Dışı İşkenceye Dünya Sessiz! " width="151" height="100"/>
                                        <figcaption>Minik Çocukları Ağır İşkencelerle Katlediyorlar / İnsanlık Dışı İşkenceye Dünya Sessiz! </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19800/israil-kudus-te-stadyuma-baskin-duzenledi/" title="İsrail, Kudüs'te Stadyuma Baskın Düzenledi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/israil-kudus-te-stadyuma-baskin-duzenledi.jpg&size=151x100" alt="İsrail, Kudüs'te Stadyuma Baskın Düzenledi" width="151" height="100"/>
                                        <figcaption>İsrail, Kudüs'te Stadyuma Baskın Düzenledi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19661/camide-ates-acan-saldirgan-yakalandi/" title="Camide Ateş Açan Saldırgan Yakalandı ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/camide-ates-acan-saldirgan-yakalandi.jpg&size=151x100" alt="Camide Ateş Açan Saldırgan Yakalandı " width="151" height="100"/>
                                        <figcaption>Camide Ateş Açan Saldırgan Yakalandı </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19570/turkiye-ile-suriye-bir-araya-gelirse-amerika-kacar/" title="Türkiye ile Suriye Bir Araya Gelirse Amerika Kaçar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/turkiye-ile-suriye-bir-araya-gelirse-amerika-kacar.jpg&size=151x100" alt="Türkiye ile Suriye Bir Araya Gelirse Amerika Kaçar" width="151" height="100"/>
                                        <figcaption>Türkiye ile Suriye Bir Araya Gelirse Amerika Kaçar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19568/suriye-ordusu-hama-ya-hava-saldirisi-duzenledi-4-olu/" title="​Suriye Ordusu Hama’ya Hava Saldırısı Düzenledi: 4 Ölü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/suriye-ordusu-hama-ya-hava-saldirisi-duzenledi-4-olu.jpg&size=151x100" alt="​Suriye Ordusu Hama’ya Hava Saldırısı Düzenledi: 4 Ölü" width="151" height="100"/>
                                        <figcaption>​Suriye Ordusu Hama’ya Hava Saldırısı Düzenledi: 4 Ölü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/20461/cumhurbaskani-erdogan-sofor-de-arkada-oturanlar-da-sigara-icemeyecek/" title="Cumhurbaşkanı Erdoğan: Şoför de Arkada Oturanlar da Sigara İçemeyecek ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/cumhurbaskani-erdogan-sofor-de-arkada-oturanlar-da-sigara-icemeyecek_1.png&size=151x100" alt="Cumhurbaşkanı Erdoğan: Şoför de Arkada Oturanlar da Sigara İçemeyecek " width="151" height="100"/>
                                        <figcaption>Cumhurbaşkanı Erdoğan: Şoför de Arkada Oturanlar da Sigara İçemeyecek </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20336/ticaret-bakani-pekcan-volkswagen-in-fabrika-kuracagi-ili-acikladi/" title="Ticaret Bakanı Pekcan, Volkswagen'in Fabrika Kuracağı İli Açıkladı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/ticaret-bakani-pekcan-volkswagen-in-fabrika-kuracagi-ili-acikladi.jpg&size=151x100" alt="Ticaret Bakanı Pekcan, Volkswagen'in Fabrika Kuracağı İli Açıkladı" width="151" height="100"/>
                                        <figcaption>Ticaret Bakanı Pekcan, Volkswagen'in Fabrika Kuracağı İli Açıkladı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20329/kilicdaroglu-cumhuriyet-tarihinde-ilk-kez-borclanma-genel-mudurlugu-kuruldu/" title="Kılıçdaroğlu: Cumhuriyet Tarihinde İlk Kez, Borçlanma Genel Müdürlüğü Kuruldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/kilicdaroglu-cumhuriyet-tarihinde-ilk-kez-borclanma-genel-mudurlugu-kuruldu.jpg&size=151x100" alt="Kılıçdaroğlu: Cumhuriyet Tarihinde İlk Kez, Borçlanma Genel Müdürlüğü Kuruldu" width="151" height="100"/>
                                        <figcaption>Kılıçdaroğlu: Cumhuriyet Tarihinde İlk Kez, Borçlanma Genel Müdürlüğü Kuruldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20298/metiner-den-arinc-a-asil-siz-haddinizi-bileceksiniz/" title="Metiner'den Arınç'a: Asıl Siz Haddinizi Bileceksiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/metiner-den-arinc-a-asil-siz-haddinizi-bileceksiniz.jpg&size=151x100" alt="Metiner'den Arınç'a: Asıl Siz Haddinizi Bileceksiniz" width="151" height="100"/>
                                        <figcaption>Metiner'den Arınç'a: Asıl Siz Haddinizi Bileceksiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20187/disisleri-bakanligi-sozcusu-hami-aksoy-ukrayna-ile-rusya-arasinda-gerceklestirilen-esir-degisimini-memnuniyetle-karsiliyoruz/" title="Dışişleri Bakanlığı Sözcüsü Hami Aksoy: "Ukrayna ile Rusya Arasında Gerçekleştirilen Esir Değişimini Memnuniyetle Karşılıyoruz" ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/disisleri-bakanligi-sozcusu-hami-aksoy-ukrayna-ile-rusya-arasinda-gerceklestirilen-esir-degisimini-memnuniyetle-karsiliyoruz.jpg&size=151x100" alt="Dışişleri Bakanlığı Sözcüsü Hami Aksoy: "Ukrayna ile Rusya Arasında Gerçekleştirilen Esir Değişimini Memnuniyetle Karşılıyoruz" " width="151" height="100"/>
                                        <figcaption>Dışişleri Bakanlığı Sözcüsü Hami Aksoy: "Ukrayna ile Rusya Arasında Gerçekleştirilen Esir Değişimini Memnuniyetle Karşılıyoruz" </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20103/icisleri-bakani-soylu-dan-imamoglu-na-baska-islerle-mesgul-olursan-pejmurde-ederiz/" title="İçişleri Bakanı Soylu'dan İmamoğlu'na: Başka İşlerle Meşgul Olursan Pejmürde Ederiz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/bakan-soylu-dan-imamoglu-na-baska-islerle-mesgul-olursan-pejmurde-ederiz.jpg&size=151x100" alt="İçişleri Bakanı Soylu'dan İmamoğlu'na: Başka İşlerle Meşgul Olursan Pejmürde Ederiz" width="151" height="100"/>
                                        <figcaption>İçişleri Bakanı Soylu'dan İmamoğlu'na: Başka İşlerle Meşgul Olursan Pejmürde Ederiz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/20857/erdogan-lan-bombayi-atan-sizsiniz-terbiyesiz-herifler/" title="Erdoğan: Lan Bombayı Atan Sizsiniz Terbiyesiz Herifler">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/erdogan-lan-bombayi-atan-sizsiniz-terbiyesiz-herifler.png&size=151x100" alt="Erdoğan: Lan Bombayı Atan Sizsiniz Terbiyesiz Herifler" width="151" height="100"/>
                                        <figcaption>Erdoğan: Lan Bombayı Atan Sizsiniz Terbiyesiz Herifler</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20824/baris-pinari-harek-ti-basladi/" title="​Barış Pınarı Harekâtı Başladı!.">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/baris-pinari-harek-ti-basladi.png&size=151x100" alt="​Barış Pınarı Harekâtı Başladı!." width="151" height="100"/>
                                        <figcaption>​Barış Pınarı Harekâtı Başladı!.</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20601/deprem-aninda-cekildi-insaat-halindeki-bina-besik-gibi-sallandi/" title="​Deprem Anında Çekildi! İnşaat Halindeki Bina Beşik Gibi Sallandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/deprem-aninda-cekildi-insaat-halindeki-bina-besik-gibi-sallandi.png&size=151x100" alt="​Deprem Anında Çekildi! İnşaat Halindeki Bina Beşik Gibi Sallandı" width="151" height="100"/>
                                        <figcaption>​Deprem Anında Çekildi! İnşaat Halindeki Bina Beşik Gibi Sallandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20551/istanbul-da-5-9-siddetinde-deprem-telefonlar-kesildi/" title="​İstanbul’da 5.9 Şiddetinde Deprem! Telefonlar Kesildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/istanbul-da-5-9-siddetinde-deprem-telefonlar-kesildi.png&size=151x100" alt="​İstanbul’da 5.9 Şiddetinde Deprem! Telefonlar Kesildi" width="151" height="100"/>
                                        <figcaption>​İstanbul’da 5.9 Şiddetinde Deprem! Telefonlar Kesildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20089/400-kilo-altin-iddiasi-ekipler-harekete-gecti/" title="​400 Kilo Altın İddiası! Ekipler Harekete Geçti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/400-kilo-altin-iddiasi-ekipler-harekete-gecti.png&size=151x100" alt="​400 Kilo Altın İddiası! Ekipler Harekete Geçti" width="151" height="100"/>
                                        <figcaption>​400 Kilo Altın İddiası! Ekipler Harekete Geçti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19030/yurekleri-agza-getiren-goruntu-kucuk-cocugun-balkonda-olumune-oyunu/" title="Yürekleri Ağza Getiren Görüntü,Küçük Çocuğun Balkonda Ölümüne Oyunu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/yurekleri-agza-getiren-goruntu-kucuk-cocugun-balkonda-olumune-oyunu.png&size=151x100" alt="Yürekleri Ağza Getiren Görüntü,Küçük Çocuğun Balkonda Ölümüne Oyunu" width="151" height="100"/>
                                        <figcaption>Yürekleri Ağza Getiren Görüntü,Küçük Çocuğun Balkonda Ölümüne Oyunu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/20854/son-dakika-akcakale-hukumet-konagina-bomba-dustu-yaralilar-var/" title="Son Dakika! Akçakale Hükümet Konağına Bomba Düştü! Yaralılar var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/son-dakika-akcakale-hukumet-konagina-bomba-dustu-yaralilar-var.jpg&size=151x100" alt="Son Dakika! Akçakale Hükümet Konağına Bomba Düştü! Yaralılar var" width="151" height="100"/>
                                        <figcaption>Son Dakika! Akçakale Hükümet Konağına Bomba Düştü! Yaralılar var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20832/sanliurfa-nin-4-ilcesinde-okullar-2-gun-sure-ile-tatil-edildi/" title="​Şanlıurfa’nın 4 İlçesinde Okullar 2 Gün Süre ile Tatil Edildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/sanliurfa-nin-4-ilcesin-okullar-2-gun-sure-ile-tatil-edildi.png&size=151x100" alt="​Şanlıurfa’nın 4 İlçesinde Okullar 2 Gün Süre ile Tatil Edildi" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’nın 4 İlçesinde Okullar 2 Gün Süre ile Tatil Edildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20830/son-dakika-ceylanpinar-a-2-roket-dustu/" title="Son Dakika! Ceylanpınar'a 2 Roket Düştü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/son-dakika-ceylanpinar-a-2-roket-dustu.png&size=151x100" alt="Son Dakika! Ceylanpınar'a 2 Roket Düştü" width="151" height="100"/>
                                        <figcaption>Son Dakika! Ceylanpınar'a 2 Roket Düştü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20769/tsk-operasyon-emri-bekliyor-ceylanpinar-sinirindaki-teroristler-panik-halinde/" title="​TSK Operasyon Emri Bekliyor! Ceylanpınar Sınırındaki Teröristler Panik Halinde">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/tsk-operasyon-emri-bekliyor-ceylanpinar-sinirindaki-teroristler-panik-halinde.png&size=151x100" alt="​TSK Operasyon Emri Bekliyor! Ceylanpınar Sınırındaki Teröristler Panik Halinde" width="151" height="100"/>
                                        <figcaption>​TSK Operasyon Emri Bekliyor! Ceylanpınar Sınırındaki Teröristler Panik Halinde</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20720/son-dakika-1-askerimiz-sehit-dustu/" title="Son Dakika 1 Askerimiz Şehit Düştü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/hatay-da-1-asker-sehit-oldu.png&size=151x100" alt="Son Dakika 1 Askerimiz Şehit Düştü" width="151" height="100"/>
                                        <figcaption>Son Dakika 1 Askerimiz Şehit Düştü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20638/sanliurfa-da-bir-yilda-554-kisi-uyusturucudan-tutuklandi/" title="​Şanlıurfa’da Bir Yılda 554 Kişi Uyuşturucudan Tutuklandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/sanliurfa-da-bir-yilda-554-kisi-uyusturucudan-tutuklandi.png&size=151x100" alt="​Şanlıurfa’da Bir Yılda 554 Kişi Uyuşturucudan Tutuklandı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Bir Yılda 554 Kişi Uyuşturucudan Tutuklandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/19579/cin-den-dolayi-borsalar-dunyada-dususe-gecti/" title="Çin'den Dolayı Borsalar Dünyada Düşüşe Geçti ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/cin-para-birimi-yuani-deger-kaybina-mudahele-etmedi-dunyada-borsalar-dususe-gecti.jpg&size=151x100" alt="Çin'den Dolayı Borsalar Dünyada Düşüşe Geçti " width="151" height="100"/>
                                        <figcaption>Çin'den Dolayı Borsalar Dünyada Düşüşe Geçti </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19309/cuvalini-tarlada-5-liraya-aldiklari-yesil-sogani-sanliurfa-da-100-liraya-satiyorlar/" title="​Çuvalını Tarlada 5 Liraya Aldıkları Yeşil Soğanı, Şanlıurfa’da 100 Liraya Satıyorlar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/cuvalini-tarlada-5-liraya-aldiklari-yesil-sogani-sanliurfa-da-100-liraya-satiyorlar.png&size=151x100" alt="​Çuvalını Tarlada 5 Liraya Aldıkları Yeşil Soğanı, Şanlıurfa’da 100 Liraya Satıyorlar" width="151" height="100"/>
                                        <figcaption>​Çuvalını Tarlada 5 Liraya Aldıkları Yeşil Soğanı, Şanlıurfa’da 100 Liraya Satıyorlar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16731/gittikce-azaliyor-sanliurfa-3-sirada/" title="​Gittikçe Azalıyor! Şanlıurfa 3. Sırada">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/gittikce-azaliyor-sanliurfa-3-sirada.png&size=151x100" alt="​Gittikçe Azalıyor! Şanlıurfa 3. Sırada" width="151" height="100"/>
                                        <figcaption>​Gittikçe Azalıyor! Şanlıurfa 3. Sırada</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14990/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var/" title="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var.png&size=151x100" alt="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var" width="151" height="100"/>
                                        <figcaption>Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12349/vali-erin-uyardi-cezasi-45-bin-tl/" title="Vali Erin Uyardı, Cezası 45 Bin TL">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/vali-erin-uyardi-cezasi-45-bin-tl.jpg&size=151x100" alt="Vali Erin Uyardı, Cezası 45 Bin TL" width="151" height="100"/>
                                        <figcaption>Vali Erin Uyardı, Cezası 45 Bin TL</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12319/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin/" title="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin.jpg&size=151x100" alt="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın " width="151" height="100"/>
                                        <figcaption>Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/17344/facebook-coktu-facebook-a-neden-girilemiyor/" title="Facebook Çöktü! Facebook’a Neden Girilemiyor?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/facebook-coktu-facebook-a-neden-girilemiyor.png&size=151x100" alt="Facebook Çöktü! Facebook’a Neden Girilemiyor?" width="151" height="100"/>
                                        <figcaption>Facebook Çöktü! Facebook’a Neden Girilemiyor?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11515/whatsapp-ta-bunu-sakin-yapmayin/" title="Whatsapp’ta Bunu Sakın Yapmayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/whatsapp-ta-bunu-sakin-yapmayin.jpg&size=151x100" alt="Whatsapp’ta Bunu Sakın Yapmayın!" width="151" height="100"/>
                                        <figcaption>Whatsapp’ta Bunu Sakın Yapmayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11496/casus-yazilim-konusmalarinizi-kaydediyor/" title="Casus Yazılım, Konuşmalarınızı Kaydediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/casus-yazilim-konusmalarinizi-kaydediyor.jpg&size=151x100" alt="Casus Yazılım, Konuşmalarınızı Kaydediyor" width="151" height="100"/>
                                        <figcaption>Casus Yazılım, Konuşmalarınızı Kaydediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11495/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz/" title="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz.jpg&size=151x100" alt="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz" width="151" height="100"/>
                                        <figcaption>Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9632/baskan-peltek-ten-universiteye-destek/" title="Başkan Peltek'ten,Üniversiteye Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-ten-universiteye-destek.jpg&size=151x100" alt="Başkan Peltek'ten,Üniversiteye Destek..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek'ten,Üniversiteye Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8871/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor/" title="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor.jpg&size=151x100" alt="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor..." width="151" height="100"/>
                                        <figcaption>Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/20731/sonunda-bu-da-oldu-ascisi-personeli-olmayan-urfaspor-takiminda-teknik-direktor-asci-da-oldu/" title="​Sonunda Bu da Oldu! Aşçısı Personeli Olmayan Urfaspor Takımında Teknik Direktör Aşçı Da Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/sonunda-bu-da-oldu-ascisi-personeli-olmayan-urfaspor-takiminda-teknik-direktor-asci-da-oldu.png&size=151x100" alt="​Sonunda Bu da Oldu! Aşçısı Personeli Olmayan Urfaspor Takımında Teknik Direktör Aşçı Da Oldu" width="151" height="100"/>
                                        <figcaption>​Sonunda Bu da Oldu! Aşçısı Personeli Olmayan Urfaspor Takımında Teknik Direktör Aşçı Da Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20684/sanliurfa-besiktas-i-agirlayacak/" title="​Şanlıurfa, Beşiktaş’ı Ağırlayacak">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/sanliurfa-besiktas-i-agirlayacak.png&size=151x100" alt="​Şanlıurfa, Beşiktaş’ı Ağırlayacak" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa, Beşiktaş’ı Ağırlayacak</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20383/sanliurfaspor-a-fifa-tarafindan-6-puan-daha-ceza-geldi/" title="Şanlıurfaspor'a, FIFA Tarafından 6 Puan Daha Ceza Geldi ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/sanliurfaspor-a-fifa-tarafindan-6-puan-daha-ceza-geldi.png&size=151x100" alt="Şanlıurfaspor'a, FIFA Tarafından 6 Puan Daha Ceza Geldi " width="151" height="100"/>
                                        <figcaption>Şanlıurfaspor'a, FIFA Tarafından 6 Puan Daha Ceza Geldi </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20378/saadet-partisi-sanliurfa-il-baskani-yanmaz-sanliurfaspor-suz/" title="Saadet Partisi Şanlıurfa İl Başkanı Yanmaz: Şanlıurfaspor/Suz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/saadet-partisi-sanliurfa-il-baskani-yanmaz-sanliurfaspor-suz_1.png&size=151x100" alt="Saadet Partisi Şanlıurfa İl Başkanı Yanmaz: Şanlıurfaspor/Suz" width="151" height="100"/>
                                        <figcaption>Saadet Partisi Şanlıurfa İl Başkanı Yanmaz: Şanlıurfaspor/Suz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20248/urfali-kaleci-ebubekir-elihos-ziraat-turkiye-kupasinda-takimi-pazarsporu-ust-tura-tasidi/" title="Urfalı Kaleci Ebubekir Elihoş Ziraat Türkiye Kupasında Takımı Pazarsporu Üst Tura Taşıdı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/urfali-kaleci-ebubekir-elihos-ziraat-turkiye-kupasinda-takimi-pazarsporu-ust-tura-tasidi.jpg&size=151x100" alt="Urfalı Kaleci Ebubekir Elihoş Ziraat Türkiye Kupasında Takımı Pazarsporu Üst Tura Taşıdı" width="151" height="100"/>
                                        <figcaption>Urfalı Kaleci Ebubekir Elihoş Ziraat Türkiye Kupasında Takımı Pazarsporu Üst Tura Taşıdı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19495/sanliurfasporlu-futbolculardan-mehmet-yilmaz-a-istifa-cagrisi/" title="​Şanlıurfasporlu Futbolculardan Mehmet Yılmaz’a İstifa Çağrısı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/sanliurfasporlu-futbolculardan-mehmet-yilmaz-a-istifa-cagrisi.png&size=151x100" alt="​Şanlıurfasporlu Futbolculardan Mehmet Yılmaz’a İstifa Çağrısı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfasporlu Futbolculardan Mehmet Yılmaz’a İstifa Çağrısı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/18904/doktorlar-siverek-te-muayene-etti-7-yasindaki-kizin-erkek-oldugu-ortaya-cikti/" title="Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/doktorlar-siverek-te-muayene-etti-7-yasindaki-kizin-erkek-oldugu-ortaya-cikti.png&size=151x100" alt="Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı" width="151" height="100"/>
                                        <figcaption>Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18783/urfa-da-saglik-sorunlarinin-gorusuldugu-toplantiya-sektor-temsilcilerinden-tepki/" title="Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-saglik-sorunlarinin-gorusuldugu-toplantiya-sektor-temsilcilerinden-tepki.png&size=151x100" alt="Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki" width="151" height="100"/>
                                        <figcaption>Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16967/sanliurfa-da-yasaran-goze-kansiz-agrisiz-ameliyat/" title="Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfa-da-yasaran-goze-kansiz-agrisiz-ameliyat.png&size=151x100" alt="Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16623/sanliurfa-da-farkindalik-paneli/" title="Şanlıurfa’da Farkındalık Paneli">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfa-da-farkindalik-paneli.png&size=151x100" alt="Şanlıurfa’da Farkındalık Paneli" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’da Farkındalık Paneli</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16348/sanliurfa-nin-ilce-devlet-hastaneleri-arasinda-bir-ilk/" title="Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/sanliurfa-nin-ilce-devlet-hastaneleri-arasinda-bir-ilk.png&size=151x100" alt="Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16082/erkus-urfa-da-bir-ilki-gerceklestirdi/" title="Erkuş,Urfa'da Bir İlki Gerçekleştirdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/erkus-urfa-da-bir-ilki-gerceklestirdi.png&size=151x100" alt="Erkuş,Urfa'da Bir İlki Gerçekleştirdi" width="151" height="100"/>
                                        <figcaption>Erkuş,Urfa'da Bir İlki Gerçekleştirdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/15529/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi/" title="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi.png&size=151x100" alt="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı" width="151" height="100"/>
                                        <figcaption>Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15067/urfa-da-9-asirlik-ilac-sisesi-bulundu/" title="Urfa’da 9 Asırlık İlaç Şişesi Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-9-asirlik-ilac-sisesi-bulundu.png&size=151x100" alt="Urfa’da 9 Asırlık İlaç Şişesi Bulundu" width="151" height="100"/>
                                        <figcaption>Urfa’da 9 Asırlık İlaç Şişesi Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14840/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti/" title="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti.png&size=151x100" alt="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı" width="151" height="100"/>
                                        <figcaption>Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14235/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik/" title="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik.jpg&size=151x100" alt="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik " width="151" height="100"/>
                                        <figcaption>Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12255/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri/" title="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri.jpg&size=151x100" alt="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12069/harran-ulu-camii-restore-ediliyor/" title="Harran Ulu Camii Restore Ediliyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/harran-ulu-camii-restore-ediliyor.jpg&size=151x100" alt="Harran Ulu Camii Restore Ediliyor" width="151" height="100"/>
                                        <figcaption>Harran Ulu Camii Restore Ediliyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/20888/son-dakika-valilik-acikladi-akcakale-bosaltiliyor-ulasimi-destegi-verilecek/" title="​Son Dakika! Valilik Açıkladı! Akçakale Boşaltılıyor! Ulaşımı Desteği Verilecek">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/10/son-dakika-valilik-acikladi-akcakale-bosaltiliyor-ulasimi-destegi-verilecek.png" width="216" height="120" alt="​Son Dakika! Valilik Açıkladı! Akçakale Boşaltılıyor! Ulaşımı Desteği Verilecek"/>
						<figcaption>
							​Son Dakika! Valilik Açıkladı! Akçakale Boşaltılıyor! Ulaşımı Desteği Verilecek						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/20881/akcakale-den-teroristlere-olurum-turkiyem-mesaji/" title="​Akçakale'den Teröristlere Ölürüm Türkiyem Mesajı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/10/akcakale-den-teroristlere-olurum-turkiyem-mesaji.png" width="216" height="120" alt="​Akçakale'den Teröristlere Ölürüm Türkiyem Mesajı"/>
						<figcaption>
							​Akçakale'den Teröristlere Ölürüm Türkiyem Mesajı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/20887/sanliurfa-valiligi-yardim-cagrisinda-bulundu/" title="​Şanlıurfa Valiliği Yardım Çağrısında Bulundu">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/10/sanliurfa-valiligi-yardim-cagrisinda-bulundu.png" width="216" height="120" alt="​Şanlıurfa Valiliği Yardım Çağrısında Bulundu"/>
						<figcaption>
							​Şanlıurfa Valiliği Yardım Çağrısında Bulundu						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/20880/9-aylik-bebek-annesinin-kucaginda-sehit-dustu/" title="​9 Aylık Bebek Annesinin Kucağında Şehit Düştü">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/10/9-aylik-bebek-annesinin-kucaginda-sehit-dustu.png" width="216" height="120" alt="​9 Aylık Bebek Annesinin Kucağında Şehit Düştü"/>
						<figcaption>
							​9 Aylık Bebek Annesinin Kucağında Şehit Düştü						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/20884/suruc-a-havan-topu-isabet-etti-urfali-muhtar-hayatini-kaybetti/" title="Suruç'a Havan Topu İsabet Etti! ​Urfalı Muhtar Hayatını Kaybetti">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/10/suruc-a-havan-topu-isabet-etti-urfali-muhtar-hayatini-kaybetti.png" width="216" height="120" alt="Suruç'a Havan Topu İsabet Etti! ​Urfalı Muhtar Hayatını Kaybetti"/>
						<figcaption>
							Suruç'a Havan Topu İsabet Etti! ​Urfalı Muhtar Hayatını Kaybetti						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/20883/chp-siverek-belediye-meclis-uyesi-ali-ciftel-istifa-etti/" title="​CHP Siverek Belediye Meclis Üyesi Ali Çiftel İstifa Etti">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/10/chp-siverek-belediye-meclis-uyesi-ali-ciftel-istifa-etti.png" width="216" height="120" alt="​CHP Siverek Belediye Meclis Üyesi Ali Çiftel İstifa Etti"/>
						<figcaption>
							​CHP Siverek Belediye Meclis Üyesi Ali Çiftel İstifa Etti						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/20879/bir-is-adami-akcakale-de-mehmetcik-icin-50-kurban-kestirdi/" title="​Bir İş Adamı Akçakale’de Mehmetçik İçin 50 Kurban Kestirdi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/10/bir-is-adami-akcakale-de-mehmetcik-icin-50-kurban-kestirdi.png" width="216" height="120" alt="​Bir İş Adamı Akçakale’de Mehmetçik İçin 50 Kurban Kestirdi"/>
						<figcaption>
							​Bir İş Adamı Akçakale’de Mehmetçik İçin 50 Kurban Kestirdi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/20878/ceylanpinar-da-sehit-olan-11-yasindaki-mazlum-topraga-verildi/" title="​Ceylanpınar’da Şehit Olan 11 Yaşındaki Mazlum Toprağa Verildi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/10/ceylanpinar-da-sehit-olan-11-yasindaki-mazlum-topraga-verildi.png" width="216" height="120" alt="​Ceylanpınar’da Şehit Olan 11 Yaşındaki Mazlum Toprağa Verildi"/>
						<figcaption>
							​Ceylanpınar’da Şehit Olan 11 Yaşındaki Mazlum Toprağa Verildi						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>11 Ekim 2019 18:30:00</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">​Şanlıurfa Valiliği Yardım Çağrısında Bulundu</h1>
<h2 itemprop="description">Şanlıurfa Valiliği, Barış Pınarı Harekâtı sonrasında can güvenlikleri endişesiyle evlerinden başka yere gitmek zorunda kalan vatandaşlara yapılacak ayni yardımlar hakkında açıklama yaptı.</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2019/10/sanliurfa-valiligi-yardim-cagrisinda-bulundu.png" width="675" height="350" alt="​Şanlıurfa Valiliği Yardım Çağrısında Bulundu"/></p>
<div class="advert-300"></div>
Şanlıurfa Valiliği İl Koordinasyon ve Harekat Merkezi Başkanlığı, Kuzey Suriye'ye yönelik başlatılan 'Barış Pınarı Harekâtı' sonrasında can güvenlikleri endişesiyle evlerinden başka yere gitmek zorunda kalan vatandaşlara yapılacak ayni yardımlar hakkında açıklama yaptı. Valilik açıklamasında yardım kolilerini hazırlarken dikkat edilecek hususları ve iletişim adreslerini paylaştı.<br />
<br />
<br />
<br />
 
<h2>Valilik tarafından yapılan açıklama şöyle:</h2>
"Barış Pınarı Harekatı nedeniyle sınıra yakın ikametgâhlarından ayrılarak misafirhane, yurt, pansiyon ve benzeri yerlere yerleştirilen vatandaşlarımızın tüm ihtiyaçları devletimizin imkanlarıyla karşılanmakla birlikte, milletçe omuz omuza verdiğimiz bu günlerde devletinin yanında yer alan, zor durumda olduğunu düşündüğü kardeşlerine yardım elini uzatmak isteyen vatandaşlarımız ve sivil toplum kuruluşlarımızın talepleri doğrultusunda bazı düzenlemeler yapılmıştır.<br />
Şanlıurfa Valiliği Sosyal Yardımlaşma ve Dayanışma Vakfı Başkanlığı tarafından organize edilecek ayni bağışlar, depo yönetimi ve hizmet grubu tarafından aşağıda belirtilen kriterlere göre kabul edilecektir. Bağışlanan yardım malzemelerinin tasnifi, sevkiyatı ve dağıtımının doğru ve hızlı şekilde yapılabilmesi için, aşağıda belirtilen kriterlere riayet edilmesi gerekmektedir.<br />
Vatandaşlarımız ve sivil toplum kuruluşlarımızın gerçekleştireceği ayni bağışlar, Şanlıurfa Organize Sanayi Bölgesi Ayakkabıcılar Sitesi 2018. Cad. No: 1 U-T-S Blokları Eyyübiye/ŞANLIURFA adresindeki depolarda kabul edilecektir."<br />
<br />
<br />
<br />
<br />
 
<h2>Kabul edilecek yardımlar</h2>
"* Giyim Yardımları ( Kadın, Erkek, Çocuk)<br />
* Barınma Yardımları ( Battaniye, yastık, sünger yatak, elektrikli soba v.b.)<br />
* Gıda Kolisi<br />
* Hijyen Kiti (kişisel bakım ve temizlik malzemesi)<br />
*Genel Temizlik Malzemesi( bulaşık ve çamaşır deterjanı, el sabunu v.b.)<br />
*Bebek Maması ve Bebek Bezi"<br />
Yardım kolileri hazırlanırken dikkat edilecek hususlar<br />
"*Koliler hazırlanırken bölgedeki iklim, hava durumu ve afet şeklinin dikkate alınması gerektiği göz önünde bulundurularak taşıma ve muhafaza sürecinde emtiaların iyi bir şekilde tutacak, mevzuata uygun nitelikte yeni, temiz, kuru, kokusuz malzemeden hazırlanmış, ürünü iç ve dış zararlardan koruyabilecek özelliklerde koliler olmalıdır.<br />
* Hazırlanacak gıda kolilerinin tek kalem ihtiyaç maddesi yerine, ''Ramazan Paketi'' gibi çeşidi bol, farklı ihtiyaç maddelerini içermesi gerekmektedir.<br />
*Koliler hazırlanırken gıda, temizlik, çocuk vb. şekilde hazırlaması ve ayrıca kolilerin içeriğindeki malzemelerin bir listesinin kolinin üzerine okunacak şekilde etiketlendirilmesi tasnifi kolaylaştıracaktır.<br />
*Yardım paketleri uygun ebatlardaki ahşap paletler üzerine, alttaki kutular ezilmeyecek şekilde istiflenecek ve şeritlenecektir.<br />
*Yardım kolilerinin oluşturulması aşamasında, olayın ilk başlama esnasında vatandaşlarımızın barındığı yerlerdeki koşulların da göz önünde bulundurularak kolilerdeki gıdaların kalorisi, vitamini yüksek ve pişirilmesi kolay maddelerden oluşması gerekmektedir."<br />
<br />
<br />
<br />
<br />
 
<h2>Hijyen kolisi</h2>
Afetten sonra barınma alanlarında yaşayanların en önemli sorunlarından birinin temizlik olacaktır. Bu sebeple bölgeye gönderilecek temizlik maddelerinin yer aldığı ''hijyen kolisi''nin hazırlanması esnasında dikkat edilecek hususlar:<br />
Öncelikle kolinin içinde bulunan malzemelerin farklı yaştaki kişilerin ihtiyacını karşılayacak niteliği taşıması gerekmektedir.<br />
*Örneğin çamaşır makinesi deterjanı yerine el sabunu,<br />
*İdeal bir hijyen kolisinde ''el sabunu, sıvı sabun, diş fırçası, diş macunu, şampuan, antibakteriyel jel, kadın pedi, ıslak mendil, elleri ve dudakları soğuk havadan koruyucu krem'' gibi malzemelerinin yer alması gerekmektedir.<br />
*Kolilerin içeriğindeki malzemelerin bir listesinin kolinin üzerinde okunacak şekilde yapıştırıldığı takdirde, görevliler burada kolilerin ayrıştırılması için harcayacağı zamanı, kolileri hemen ihtiyaç sahiplerine ulaşmak için harcayabilir.<br />
*Çocuklar için hazırlanan kolilerde çocuk bezi, mama, biberon, pudra gibi malzemeler hazırlanırken çocuğun yaşının ya da bebeğin kaç aylık olduğunun da düşünülerek hareket edilmesi gerekmektedir.<br />
*Çocuklar için hazırlanacak kolilere hangi yaş grubundaki bebek için gerekli malzeme ya da kıyafet konulduğuna ilişkin ayrıntılı notlar düşülmesi gerekmektedir.<br />
<br />
<br />
<br />
<br />
Elektrikli ısıtıcı, battaniye ve iç çamaşırı ihtiyacı<br />
* Bir iki ay içerisinde Soğuk havanın etkili olmaya başlayacağı bölgede iç çamaşırı başta olmak üzere çok sayıda ''kışlık mont, bot, bere ve atkı'' vb. malzemelere ihtiyaç olacak malzemelere duyulacağı hesaplanmaktadır.<br />
*İhtiyaç duyulan diğer malzemeler ise ''elektrikli ısıtıcı, battaniye ve sünger yataklar...'' vb.<br />
Bölgeye gönderilecek bütün ayni yardımlarda<br />
Açık ve ambalajı olamayan, kulanım tarihi üç aydan az olan hiçbir bağış kabul edilmeyecektir.<br />
Özelikle çocuk ve temizlik kitlerinde TSE standartlarına uygun olmayan hiçbir ürün kabul edilmeyecektir.<br />
Daha önce kullanılmış hiçbir giyim kabul edilmeyecektir.<br />
Isınma araçlarında hayati tehdit niteliği taşıyan hiçbir ısınma aracı kabul edilmeyecektir.<br />
<br />
<br />
<br />
Teslimat yeri ve adresi<br />
Organize Sanayi Bölgesi Koçören mah. 2018. Cad. no:1 U-T-S Blokları Ayakkabıcılar Sitesi/Şanlıurfa.<br />
Şanlıurfa Valiliği adına sorumlu kişi:<br />
İrtibat: 0544 946 60 04"<br />
<br />
<br />
<br />
Editör: Ahmet Şen  <br />
</div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/20887/sanliurfa-valiligi-yardim-cagrisinda-bulundu/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='​Şanlıurfa Valiliği Yardım Çağrısında Bulundu'+https://www.urfa.com/haber/20887/sanliurfa-valiligi-yardim-cagrisinda-bulundu/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/20887/sanliurfa-valiligi-yardim-cagrisinda-bulundu/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/20887/sanliurfa-valiligi-yardim-cagrisinda-bulundu/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Ö-HABER</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/20888/son-dakika-valilik-acikladi-akcakale-bosaltiliyor-ulasimi-destegi-verilecek/" title="​Son Dakika! Valilik Açıkladı! Akçakale Boşaltılıyor! Ulaşımı Desteği Verilecek">
<img src="https://www.urfa.com/files/news/thumb/2019/10/son-dakika-valilik-acikladi-akcakale-bosaltiliyor-ulasimi-destegi-verilecek.png" width="215" height="125" alt="​Son Dakika! Valilik Açıkladı! Akçakale Boşaltılıyor! Ulaşımı Desteği Verilecek"/>
<figcaption><h5>​Son Dakika! Valilik Açıkladı! Akçakale Boşaltılıyor! Ulaşımı Desteği Verilecek</h5>
Şanlıufa’nın Akçakale ilçesi’nin derhal boşaltılması kararı verildi. Araçları olmayan vatandaşlara Milli Eğitim Müdürlüğü araç tahsis edecek.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/20881/akcakale-den-teroristlere-olurum-turkiyem-mesaji/" title="​Akçakale'den Teröristlere Ölürüm Türkiyem Mesajı">
<img src="https://www.urfa.com/files/news/thumb/2019/10/akcakale-den-teroristlere-olurum-turkiyem-mesaji.png" width="215" height="125" alt="​Akçakale'den Teröristlere Ölürüm Türkiyem Mesajı"/>
<figcaption><h5>​Akçakale'den Teröristlere Ölürüm Türkiyem Mesajı</h5>
 Fırat'ın doğusunda terör örgütü PKK/YPG'ye yönelik başlatılan Barış Pınarı Harekatı'nın ilk sivil şehitlerini veren Akçakale'de hoparlörlerden "Ölürüm Türkiyem" türküsü çalınarak teröristelere mesaj veriliyor</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/20887/sanliurfa-valiligi-yardim-cagrisinda-bulundu/" title="​Şanlıurfa Valiliği Yardım Çağrısında Bulundu">
<img src="https://www.urfa.com/files/news/thumb/2019/10/sanliurfa-valiligi-yardim-cagrisinda-bulundu.png" width="215" height="125" alt="​Şanlıurfa Valiliği Yardım Çağrısında Bulundu"/>
<figcaption><h5>​Şanlıurfa Valiliği Yardım Çağrısında Bulundu</h5>
Şanlıurfa Valiliği, Barış Pınarı Harekâtı sonrasında can güvenlikleri endişesiyle evlerinden başka yere gitmek zorunda kalan vatandaşlara yapılacak ayni yardımlar hakkında açıklama yaptı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/20880/9-aylik-bebek-annesinin-kucaginda-sehit-dustu/" title="​9 Aylık Bebek Annesinin Kucağında Şehit Düştü">
<img src="https://www.urfa.com/files/news/thumb/2019/10/9-aylik-bebek-annesinin-kucaginda-sehit-dustu.png" width="215" height="125" alt="​9 Aylık Bebek Annesinin Kucağında Şehit Düştü"/>
<figcaption><h5>​9 Aylık Bebek Annesinin Kucağında Şehit Düştü</h5>
9 aylık Muhammed Omar Saar, evlerinin yakınına düşen roketten kaçmaya çalışan annesinin kucağında ikinci bir roketin hedefi oldu. Barış Pınarı Harekatı'nın ilk sivil şehidi olan Suriyeli bebek, doğduğu Akçakale'de dualarla toprağa verildi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/20884/suruc-a-havan-topu-isabet-etti-urfali-muhtar-hayatini-kaybetti/" title="Suruç'a Havan Topu İsabet Etti! ​Urfalı Muhtar Hayatını Kaybetti">
<img src="https://www.urfa.com/files/news/thumb/2019/10/suruc-a-havan-topu-isabet-etti-urfali-muhtar-hayatini-kaybetti.png" width="215" height="125" alt="Suruç'a Havan Topu İsabet Etti! ​Urfalı Muhtar Hayatını Kaybetti"/>
<figcaption><h5>Suruç'a Havan Topu İsabet Etti! ​Urfalı Muhtar Hayatını Kaybetti</h5>

Suriye'nin Aynel Arap (Kobani) şehrinden Şanlırfa'nın Suruç ilçesine yapılan havan topu saldırısında bir muhtar öldü.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/20883/chp-siverek-belediye-meclis-uyesi-ali-ciftel-istifa-etti/" title="​CHP Siverek Belediye Meclis Üyesi Ali Çiftel İstifa Etti">
<img src="https://www.urfa.com/files/news/thumb/2019/10/chp-siverek-belediye-meclis-uyesi-ali-ciftel-istifa-etti.png" width="215" height="125" alt="​CHP Siverek Belediye Meclis Üyesi Ali Çiftel İstifa Etti"/>
<figcaption><h5>​CHP Siverek Belediye Meclis Üyesi Ali Çiftel İstifa Etti</h5>
01/10/2019 Salı günü saat 14:00 yapılan Siverek Belediyesi meclis toplantısında CHP meclis üyesi Ali Çiftel’in verdiği araştırma komisyonu kurulması önergesine  iki CHP’li üye AKP ile beraber ret oyu vermesi Çiftelin istifa kararı almasına neden oldu .</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/20879/bir-is-adami-akcakale-de-mehmetcik-icin-50-kurban-kestirdi/" title="​Bir İş Adamı Akçakale’de Mehmetçik İçin 50 Kurban Kestirdi">
<img src="https://www.urfa.com/files/news/thumb/2019/10/bir-is-adami-akcakale-de-mehmetcik-icin-50-kurban-kestirdi.png" width="215" height="125" alt="​Bir İş Adamı Akçakale’de Mehmetçik İçin 50 Kurban Kestirdi"/>
<figcaption><h5>​Bir İş Adamı Akçakale’de Mehmetçik İçin 50 Kurban Kestirdi</h5>
Şanlıurfa’nın Suriye sınırındaki Akçakale ilçesinde, Barış Pınarı Harekatı'na katılan Mehmetçikler için 50 kurban kesildi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/20878/ceylanpinar-da-sehit-olan-11-yasindaki-mazlum-topraga-verildi/" title="​Ceylanpınar’da Şehit Olan 11 Yaşındaki Mazlum Toprağa Verildi">
<img src="https://www.urfa.com/files/news/thumb/2019/10/ceylanpinar-da-sehit-olan-11-yasindaki-mazlum-topraga-verildi.png" width="215" height="125" alt="​Ceylanpınar’da Şehit Olan 11 Yaşındaki Mazlum Toprağa Verildi"/>
<figcaption><h5>​Ceylanpınar’da Şehit Olan 11 Yaşındaki Mazlum Toprağa Verildi</h5>
Suriye tarafından YPG'li teröristler tarafından Ceylanpınar’a atılan havan mermisi ile şehit olan 11 yaşındaki Mazlum Güneş, Şanlıurfa’nın Siverek ilçesinde son yolculuğuna uğurlandı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/20877/ceylanpinar-da-sehit-dusen-11-yasindaki-elif-icin-toren-duzenlendi/" title="​Ceylanpınar’da Şehit Düşen 11 Yaşındaki Elif İçin Tören Düzenlendi">
<img src="https://www.urfa.com/files/news/thumb/2019/10/ceylanpinar-da-sehit-dusen-11-yasindaki-elif-icin-toren-duzenlendi.png" width="215" height="125" alt="​Ceylanpınar’da Şehit Düşen 11 Yaşındaki Elif İçin Tören Düzenlendi"/>
<figcaption><h5>​Ceylanpınar’da Şehit Düşen 11 Yaşındaki Elif İçin Tören Düzenlendi</h5>
Şanlıurfa'nın Ceylanpınar ilçesinde evinin önünde teröristlerin attığı roketin isabet etmesi neticesi şehit olan 11 yaşındaki Elif Terim son yolculuğuna uğurladı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/20870/rusya-nin-ardindan-pakistan-da-baris-pinari-harekati-na-destek-verdi/" title="​Rusya’nın Ardından Pakistan da Barış Pınarı Harekatı'na Destek Verdi ">
<img src="https://www.urfa.com/files/news/thumb/2019/10/rusya-nin-ardindan-pakistan-da-baris-pinari-harekati-na-destek-verdi.png" width="215" height="125" alt="​Rusya’nın Ardından Pakistan da Barış Pınarı Harekatı'na Destek Verdi "/>
<figcaption><h5>​Rusya’nın Ardından Pakistan da Barış Pınarı Harekatı'na Destek Verdi </h5>
Dünyanın dört bir tarafından Barış Pınarı Harekatına destek geliyor. Rusya’nın Ardından Pakistan da harekata destek verdiklerini açıkladı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/20871/akcakale-de-roketin-dusme-ani-kameraya-yansidi-tikla-izle/" title="​Akçakale’de Roketin Düşme Anı Kameraya Yansıdı! Tıkla İzle">
<img src="https://www.urfa.com/files/news/thumb/2019/10/akcakale-de-roketin-dusme-ani-kameraya-yansidi-tikla-izle.png" width="215" height="125" alt="​Akçakale’de Roketin Düşme Anı Kameraya Yansıdı! Tıkla İzle"/>
<figcaption><h5>​Akçakale’de Roketin Düşme Anı Kameraya Yansıdı! Tıkla İzle</h5>
Suriye'nin Telabyad bölgesinden Akçakale ilçesine atılan roketin kaymakamlık binasının önüne düşme anı güvenlik kameralarına yansıdı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/20863/akcakala-de-havan-mermisi-isabet-etmisti-ilk-gorev-yerinde-sehit-oldu/" title="​Akçakala’de Havan Mermisi İsabet Etmişti! İlk Görev Yerinde Şehit Oldu">
<img src="https://www.urfa.com/files/news/thumb/2019/10/akcakala-de-havan-mermisi-isabet-etmisti-ilk-gorev-yerinde-sehit-oldu.png" width="215" height="125" alt="​Akçakala’de Havan Mermisi İsabet Etmişti! İlk Görev Yerinde Şehit Oldu"/>
<figcaption><h5>​Akçakala’de Havan Mermisi İsabet Etmişti! İlk Görev Yerinde Şehit Oldu</h5>
Şanlıurfa'nın Akçakale ilçesine havan mermisi düşmesi sonucu şehit olan Gelir Uzman Yardımcısı Cihan Güneş’in Salihli’deki baba evine Türk bayrağı asıldı. 2 yıl önce Şanlıurfa Merkez Vergi Dairesi Müdürlüğü'ne atanan Güneş’in 1 yıldır Akçakale görevli olduğu öğrenildi.</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/20886/ogrenciyi-kefenleyip-obur-dunyaya-gonderdi/" title="​Öğrenciyi Kefenleyip, Öbür Dünyaya Gönderdi">
<img src="https://www.urfa.com/files/news/thumb/2019/10/ogrenciyi-kefenleyip-obur-dunyaya-gonderdi.png" width="298"  height="220" alt="​Öğrenciyi Kefenleyip, Öbür Dünyaya Gönderdi"/>
<figcaption>​Öğrenciyi Kefenleyip, Öbür Dünyaya Gönderdi</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/20888/son-dakika-valilik-acikladi-akcakale-bosaltiliyor-ulasimi-destegi-verilecek/" title="​Son Dakika! Valilik Açıkladı! Akçakale Boşaltılıyor! Ulaşımı Desteği Verilecek">
<img src="https://www.urfa.com/files/news/thumb/2019/10/son-dakika-valilik-acikladi-akcakale-bosaltiliyor-ulasimi-destegi-verilecek.png" width="298"  height="220" alt="​Son Dakika! Valilik Açıkladı! Akçakale Boşaltılıyor! Ulaşımı Desteği Verilecek"/>
<figcaption>​Son Dakika! Valilik Açıkladı! Akçakale Boşaltılıyor! Ulaşımı Desteği Verilecek</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/20881/akcakale-den-teroristlere-olurum-turkiyem-mesaji/" title="​Akçakale'den Teröristlere Ölürüm Türkiyem Mesajı">
<img src="https://www.urfa.com/files/news/thumb/2019/10/akcakale-den-teroristlere-olurum-turkiyem-mesaji.png" width="298"  height="220" alt="​Akçakale'den Teröristlere Ölürüm Türkiyem Mesajı"/>
<figcaption>​Akçakale'den Teröristlere Ölürüm Türkiyem Mesajı</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/20887/sanliurfa-valiligi-yardim-cagrisinda-bulundu/" title="​Şanlıurfa Valiliği Yardım Çağrısında Bulundu">
<img src="https://www.urfa.com/files/news/thumb/2019/10/sanliurfa-valiligi-yardim-cagrisinda-bulundu.png" width="298"  height="220" alt="​Şanlıurfa Valiliği Yardım Çağrısında Bulundu"/>
<figcaption>​Şanlıurfa Valiliği Yardım Çağrısında Bulundu</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/262/cocuk-ve-ergenlerde-yas/" title="ÇOCUK VE ERGENLERDE YAŞ">
<span class="ky_list_name_wrap">
<span>Yağmur Akyıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/yagmur-akyildiz.jpg" width="110" height="110" alt="Yağmur Akyıldız"/>
<figcaption>ÇOCUK VE ERGENLERDE YAŞ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/338/diyarbakir/" title="DİYARBAKIR">
<span class="ky_list_name_wrap">
<span>Melike Yıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/melike-yildiz.jpg" width="110" height="110" alt="Melike Yıldız"/>
<figcaption>DİYARBAKIR</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/335/beyazin-kovuldugu-odalar/" title="BEYAZIN KOVULDUĞU ODALAR ">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>BEYAZIN KOVULDUĞU ODALAR </figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/240/degerleri-kaybetmeden-kendimize-gelelim/" title="Değerleri Kaybetmeden, Kendimize Gelelim">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Değerleri Kaybetmeden, Kendimize Gelelim</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/333/bir-tebessum/" title="​Bir tebessüm">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>​Bir tebessüm</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/20693/sanliurfa-da-gerceklesen-silahli-saldiriyi-kim-duzenledi/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa’da Gerçekleşen Silahlı Saldırıyı Kim Düzenledi?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/10/sanliurfa-da-gerceklesen-silahli-saldiriyi-kim-duzenledi.png" width="140" height="90" alt="​Şanlıurfa’da Gerçekleşen Silahlı Saldırıyı Kim Düzenledi?"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/20731/sonunda-bu-da-oldu-ascisi-personeli-olmayan-urfaspor-takiminda-teknik-direktor-asci-da-oldu/" title="">
<figure class="clearfix">
<figcaption><h3>​Sonunda Bu da Oldu! Aşçısı Personeli Olmayan Urfaspor Takımında Teknik Direktör Aşçı Da Oldu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/10/sonunda-bu-da-oldu-ascisi-personeli-olmayan-urfaspor-takiminda-teknik-direktor-asci-da-oldu.png" width="140" height="90" alt="​Sonunda Bu da Oldu! Aşçısı Personeli Olmayan Urfaspor Takımında Teknik Direktör Aşçı Da Oldu"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/20879/bir-is-adami-akcakale-de-mehmetcik-icin-50-kurban-kestirdi/" title="">
<figure class="clearfix">
<figcaption><h3>​Bir İş Adamı Akçakale’de Mehmetçik İçin 50 Kurban Kestirdi</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/10/bir-is-adami-akcakale-de-mehmetcik-icin-50-kurban-kestirdi.png" width="140" height="90" alt="​Bir İş Adamı Akçakale’de Mehmetçik İçin 50 Kurban Kestirdi"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/20842/sanliurfa-valiliginden-yayin-yasagi-aciklamasi-uymayanlar-hakkinda-adli-ve-idari-islem-yapilacak/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa Valiliğinden Yayın Yasağı Açıklaması: Uymayanlar Hakkında Adli ve İdari İşlem Yapılacak</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/10/sanliurfa-valiliginden-yayin-yasagi-aciklamasi-uymayanlar-hakkinda-adli-ve-idari-islem-yapilacak.png" width="140" height="90" alt="​Şanlıurfa Valiliğinden Yayın Yasağı Açıklaması: Uymayanlar Hakkında Adli ve İdari İşlem Yapılacak"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/20750/sanliurfali-kadin-sevgilisinden-boyle-ozur-diledi/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfalı Kadın, Sevgilisinden Böyle Özür Diledi!</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/10/sanliurfali-kadin-sevgilisinden-boyle-ozur-diledi.png" width="140" height="90" alt="​Şanlıurfalı Kadın, Sevgilisinden Böyle Özür Diledi!"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/20431/son-dakika-sanliurfa-da-doktorlarin-izni-ikinci-bir-emre-kadar-iptal-edildi/" title="">
<figure class="clearfix">
<figcaption><h3>​Son Dakika! Şanlıurfa’da Doktorların İzni İkinci Bir Emre Kadar İptal Edildi</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/09/son-dakika-sanliurfa-da-doktorlarin-izni-ikinci-bir-emre-kadar-iptal-edildi.png" width="140" height="90" alt="​Son Dakika! Şanlıurfa’da Doktorların İzni İkinci Bir Emre Kadar İptal Edildi"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/20416/sanliurfa-da-cocugu-atesler-icinde-yanan-anne-burada-herkes-uyuyor/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa'da Çocuğu Ateşler İçinde Yanan Anne: Burada Herkes Uyuyor</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/09/sanliurfa-da-cocugu-atesler-icinde-yanan-anne-burada-herkes-uyuyor.png" width="140" height="90" alt="​Şanlıurfa'da Çocuğu Ateşler İçinde Yanan Anne: Burada Herkes Uyuyor"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/20241/sanliurfa-da-iki-cocugu-ve-kocasi-kavgada-olen-kadin-oturma-eylemi-baslatti/" title="">
<figure class="clearfix">
<figcaption><h3>Şanlıurfa'da İki Çocuğu ve Kocası Kavgada Ölen Kadın Oturma Eylemi Başlattı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/09/sanliurfa-da-iki-cocugu-ve-kocasi-kavgada-olen-kadin-oturma-eylemi-baslatti.jpg" width="140" height="90" alt="Şanlıurfa'da İki Çocuğu ve Kocası Kavgada Ölen Kadın Oturma Eylemi Başlattı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/19294/lgs-acikladi-2019-meb-lgs-sonuclarini-ogren/" title="">
<figure class="clearfix">
<figcaption><h3>LGS Açıkladı! 2019 MEB LGS Sonuçlarını Öğren</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/07/lgs-acikladi-2019-meb-lgs-sonuclarini-ogren.png" width="140" height="90" alt="LGS Açıkladı! 2019 MEB LGS Sonuçlarını Öğren"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/20158/bilgi-islem-odasinda-izlenen-porno-tum-hastaneye-izletildi-bashekim-istifa-etti/" title="">
<figure class="clearfix">
<figcaption><h3>Bilgi İşlem Odasında İzlenen Porno Tüm Hastaneye İzletildi! Başhekim İstifa Etti</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/09/bilgi-islem-odasinda-izlenen-porno-tum-hastaneye-izletildi-bashekim-istifa-etti.png" width="140" height="90" alt="Bilgi İşlem Odasında İzlenen Porno Tüm Hastaneye İzletildi! Başhekim İstifa Etti"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   </div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		05:02	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		06:21	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:17	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		15:29	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		18:02	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		19:17	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv --><!-- anket -->
<div class="side_anket">
    <div class="anket_head">
        <h5>ANKET</h5>
        <a href="https://www.urfa.com/anketler/" title="Anket" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
    </div>
   
  
     <!-- secenekler -->
    <div class="anket_content">
    <form id="form1" name="form1" method="post" action="https://www.urfa.com/poll.php?p=poll_com&polli=">
    <input name="poll" type="hidden" value="" />
        <h3 class="anket_soru"></h3>
        <ul class="anket_secenek_list">
                </ul>
        <button type="submit" class="anket_oyla">Anketi Oyla</button>
        <div class="clear"></div>
        </form>
    </div>
    <!-- secenekler -->
    </div>
<!-- anket -->
</div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                        <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="223" height="58" alt="Urfa Son Dakika Haber / Urfa Haberleri "/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2019  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>