<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>Ölen Babasının Cesedini Morgdan Çıkarıp Acile Getirdi  | Urfa Son Dakika Haber / Urfa Haberleri </title>
<meta name="description" content="Şanlıurfa'da, yolcu otobüsünün çarpması sonucu hayatını kaybeden şahıs, morga gelen çocukları tarafından, müdahale yapılmadığını iddia edilerek, cenaze aracı ile tekrar acile kaldırıldı. 
, Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
<meta name="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   "/>
<link rel="canonical" href="https://www.urfa.com/haber/19647/olen-babasinin-cesedini-morgdan-cikarip-acile-getirdi/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2019/05/favicon.png">
<meta property="og:site_name" content="Urfa Son Dakika Haber / Urfa Haberleri ">
<meta property="og:title" content="Ölen Babasının Cesedini Morgdan Çıkarıp Acile Getirdi ">
<meta property="og:description" content="Şanlıurfa'da, yolcu otobüsünün çarpması sonucu hayatını kaybeden şahıs, morga gelen çocukları tarafından, müdahale yapılmadığını iddia edilerek, cenaze aracı ile tekrar acile kaldırıldı. 
"> 
<meta property="og:url" content="https://www.urfa.com/haber/19647/olen-babasinin-cesedini-morgdan-cikarip-acile-getirdi/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2019/08/olen-babasinin-cesedini-morgdan-cikarip-acile-getirdi.jpg">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="Ölen Babasının Cesedini Morgdan Çıkarıp Acile Getirdi ">
<meta name="twitter:description" content="Şanlıurfa'da, yolcu otobüsünün çarpması sonucu hayatını kaybeden şahıs, morga gelen çocukları tarafından, müdahale yapılmadığını iddia edilerek, cenaze aracı ile tekrar acile kaldırıldı. 
">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2019/08/olen-babasinin-cesedini-morgdan-cikarip-acile-getirdi.jpg" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2019/08/olen-babasinin-cesedini-morgdan-cikarip-acile-getirdi.jpg"/>
<meta itemprop="name" content="Urfa Son Dakika Haber / Urfa Haberleri " />
<meta itemprop="description" content="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. " />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="Ölen Babasının Cesedini Morgdan Çıkarıp Acile Getirdi " />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2019/08/olen-babasinin-cesedini-morgdan-cikarip-acile-getirdi.jpg" />
<meta itemprop="articleSection" content="Asayiş" name="section" />
<meta itemprop="dateCreated" content="2019-08-10 11:27:10" />
<meta itemprop="dateModified" content="2019-08-10 11:27:10"/>
<meta itemprop="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   " name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/19647/olen-babasinin-cesedini-morgdan-cikarip-acile-getirdi/",
      "name": "Ölen Babasının Cesedini Morgdan Çıkarıp Acile Getirdi "
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
</div>
<div class="fixed_ads right"></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2019/07/advert-e0956083c41e75493d9d.png" width="" height="" alt="Advert" border="0" /></a> </div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/19677/kedi-evinin-onarimini-yaparak-ceza-almaktan-kurtuldu/" title="Kedi Evinin Onarımını Yaparak Ceza Almaktan Kurtuldu ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/kedi-evinin-onarimini-yaparak-ceza-almaktan-kurtuldu.jpg&size=151x100" alt="Kedi Evinin Onarımını Yaparak Ceza Almaktan Kurtuldu " width="151" height="100"/>
                                        <figcaption>Kedi Evinin Onarımını Yaparak Ceza Almaktan Kurtuldu </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19674/chp-sanliurfa-il-baskani-hayrettin-cidir-in-annesi-vefat-etmistir/" title="CHP Şanlıurfa İl Başkanı Hayrettin CİDİR’in Annesi Vefat Etmiştir">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/chp-sanliurfa-il-baskanim-hayrettin-cidir-in-annesi-vefat-etmistir.jpg&size=151x100" alt="CHP Şanlıurfa İl Başkanı Hayrettin CİDİR’in Annesi Vefat Etmiştir" width="151" height="100"/>
                                        <figcaption>CHP Şanlıurfa İl Başkanı Hayrettin CİDİR’in Annesi Vefat Etmiştir</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19663/evini-saglik-ocagina-hibe-etti/" title="Evini Sağlık Ocağına Hibe Etti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/evini-saglik-ocagina-hibe-etti.jpg&size=151x100" alt="Evini Sağlık Ocağına Hibe Etti" width="151" height="100"/>
                                        <figcaption>Evini Sağlık Ocağına Hibe Etti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19658/sanliurfalilar-i-kurban-bayrami-nda-sicak-saatler-bekliyor/" title="​Şanlıurfalılar’ı Kurban Bayramı’nda Sıcak Saatler Bekliyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/sanliurfalilar-i-kurban-bayrami-nda-sicak-saatler-bekliyor.jpg&size=151x100" alt="​Şanlıurfalılar’ı Kurban Bayramı’nda Sıcak Saatler Bekliyor" width="151" height="100"/>
                                        <figcaption>​Şanlıurfalılar’ı Kurban Bayramı’nda Sıcak Saatler Bekliyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19657/sahiplerinin-elinden-kacan-bogalar-zor-anlar-yasatti/" title="​Sahiplerinin Elinden Kaçan Boğalar Zor Anlar Yaşattı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/sahiplerinin-elinden-kacan-bogalar-zor-anlar-yasatti.jpg&size=151x100" alt="​Sahiplerinin Elinden Kaçan Boğalar Zor Anlar Yaşattı" width="151" height="100"/>
                                        <figcaption>​Sahiplerinin Elinden Kaçan Boğalar Zor Anlar Yaşattı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19643/hakkini-helal-et-baskanim/" title="Hakkını Helal Et Başkanım">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/ceylanpinar-belediye-baskani-aksak-kisa-surede-halkin-gonlunde-taht-kurdu.jpg&size=151x100" alt="Hakkını Helal Et Başkanım" width="151" height="100"/>
                                        <figcaption>Hakkını Helal Et Başkanım</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/19661/camide-ates-acan-saldirgan-yakalandi/" title="Camide Ateş Açan Saldırgan Yakalandı ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/camide-ates-acan-saldirgan-yakalandi.jpg&size=151x100" alt="Camide Ateş Açan Saldırgan Yakalandı " width="151" height="100"/>
                                        <figcaption>Camide Ateş Açan Saldırgan Yakalandı </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19570/turkiye-ile-suriye-bir-araya-gelirse-amerika-kacar/" title="Türkiye ile Suriye Bir Araya Gelirse Amerika Kaçar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/turkiye-ile-suriye-bir-araya-gelirse-amerika-kacar.jpg&size=151x100" alt="Türkiye ile Suriye Bir Araya Gelirse Amerika Kaçar" width="151" height="100"/>
                                        <figcaption>Türkiye ile Suriye Bir Araya Gelirse Amerika Kaçar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19568/suriye-ordusu-hama-ya-hava-saldirisi-duzenledi-4-olu/" title="​Suriye Ordusu Hama’ya Hava Saldırısı Düzenledi: 4 Ölü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/suriye-ordusu-hama-ya-hava-saldirisi-duzenledi-4-olu.jpg&size=151x100" alt="​Suriye Ordusu Hama’ya Hava Saldırısı Düzenledi: 4 Ölü" width="151" height="100"/>
                                        <figcaption>​Suriye Ordusu Hama’ya Hava Saldırısı Düzenledi: 4 Ölü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19565/obama-ya-bomba-gonderen-kisiye-20-yil-hapis-cezasi/" title="Obama'ya Bomba Gönderen Kişiye 20 Yıl Hapis Cezası">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/obama-ya-bomba-gonderen-kisiye-20-yil-hapis-cezasi.jpg&size=151x100" alt="Obama'ya Bomba Gönderen Kişiye 20 Yıl Hapis Cezası" width="151" height="100"/>
                                        <figcaption>Obama'ya Bomba Gönderen Kişiye 20 Yıl Hapis Cezası</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19318/idlib-de-olu-sayisi-50-ye-yukseldi/" title="İdlib’de Ölü Sayısı 50’ye Yükseldi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/idlib-de-olu-sayisi-50-ye-yukseldi.png&size=151x100" alt="İdlib’de Ölü Sayısı 50’ye Yükseldi" width="151" height="100"/>
                                        <figcaption>İdlib’de Ölü Sayısı 50’ye Yükseldi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19201/kuzey-irak-ta-turklere-saldiri-bir-diplomat-sehit-oldu/" title="Kuzey Irak'ta Türklere Saldırı! Bir Diplomat Şehit Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/kuzey-irak-ta-turklere-saldiri-bir-diplomat-sehit-oldu.png&size=151x100" alt="Kuzey Irak'ta Türklere Saldırı! Bir Diplomat Şehit Oldu" width="151" height="100"/>
                                        <figcaption>Kuzey Irak'ta Türklere Saldırı! Bir Diplomat Şehit Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/19630/huda-par-genel-baskan-yardimcisi-mehmet-yavuz-hayata-veda-etti/" title="HÜDA PAR Genel Başkan Yardımcısı Mehmet Yavuz Hayata Veda Etti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/huda-par-genel-baskan-yardimcisi-mehmet-yavuz-hayata-veda-etti.jpg&size=151x100" alt="HÜDA PAR Genel Başkan Yardımcısı Mehmet Yavuz Hayata Veda Etti" width="151" height="100"/>
                                        <figcaption>HÜDA PAR Genel Başkan Yardımcısı Mehmet Yavuz Hayata Veda Etti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19603/cumhurbaskani-erdogan-galatasaray-i-tebrik-etti/" title="​Cumhurbaşkanı Erdoğan Galatasaray’ı Tebrik Etti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/cumhurbaskani-erdogan-galatasaray-i-tebrik-etti.jpg&size=151x100" alt="​Cumhurbaşkanı Erdoğan Galatasaray’ı Tebrik Etti" width="151" height="100"/>
                                        <figcaption>​Cumhurbaşkanı Erdoğan Galatasaray’ı Tebrik Etti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19586/turkiye-uzay-ajansi-nin-yonetim-kadrosu-bugun-belli-oldu/" title="Türkiye Uzay Ajansı’nın Yönetim Kadrosu Bugün Belli Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/turkiye-uzay-ajansi-nin-yonetim-kadrosu-bugun-belli-oldu.jpg&size=151x100" alt="Türkiye Uzay Ajansı’nın Yönetim Kadrosu Bugün Belli Oldu" width="151" height="100"/>
                                        <figcaption>Türkiye Uzay Ajansı’nın Yönetim Kadrosu Bugün Belli Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19585/truva-ati-nin-kazdagi-koknarindan-yapildigini-biliyor-muydunuz/" title="​Truva Atı’nın Kazdağı Köknarından Yapıldığını Biliyor muydunuz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/truva-ati-nin-kazdagi-koknarindan-yapildigini-biliyor-muydunuz.jpg&size=151x100" alt="​Truva Atı’nın Kazdağı Köknarından Yapıldığını Biliyor muydunuz" width="151" height="100"/>
                                        <figcaption>​Truva Atı’nın Kazdağı Köknarından Yapıldığını Biliyor muydunuz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19580/firat-in-dogusu-icin-takvim-kisaldi/" title="​Fırat’ın Doğusu için Takvim Kısaldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/firat-in-dogusu-icin-takvim-kisaldi.jpg&size=151x100" alt="​Fırat’ın Doğusu için Takvim Kısaldı" width="151" height="100"/>
                                        <figcaption>​Fırat’ın Doğusu için Takvim Kısaldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19571/emekleri-yasalara-takilanlar-eytader-dernegi-ataga-gecti/" title="​Emekleri Yasalara Takılanlar  (EYTADER) Derneği Atağa Geçti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/emekleri-yasalara-takilanlar-eytader-dernegi-ataga-gecti.jpg&size=151x100" alt="​Emekleri Yasalara Takılanlar  (EYTADER) Derneği Atağa Geçti" width="151" height="100"/>
                                        <figcaption>​Emekleri Yasalara Takılanlar  (EYTADER) Derneği Atağa Geçti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/19030/yurekleri-agza-getiren-goruntu-kucuk-cocugun-balkonda-olumune-oyunu/" title="Yürekleri Ağza Getiren Görüntü,Küçük Çocuğun Balkonda Ölümüne Oyunu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/yurekleri-agza-getiren-goruntu-kucuk-cocugun-balkonda-olumune-oyunu.png&size=151x100" alt="Yürekleri Ağza Getiren Görüntü,Küçük Çocuğun Balkonda Ölümüne Oyunu" width="151" height="100"/>
                                        <figcaption>Yürekleri Ağza Getiren Görüntü,Küçük Çocuğun Balkonda Ölümüne Oyunu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18878/urfa-da-karayollarina-ait-kamyon-yanarak-kul-oldu/" title="Urfa’da Karayollarına Ait Kamyon Yanarak Kül Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-karayollarina-ait-kamyon-yanarak-kul-oldu.png&size=151x100" alt="Urfa’da Karayollarına Ait Kamyon Yanarak Kül Oldu" width="151" height="100"/>
                                        <figcaption>Urfa’da Karayollarına Ait Kamyon Yanarak Kül Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18397/teroristlerin-kacirdigi-uzman-cavus-polat-in-naasina-ulasildi-gaziantep-e-getirilecek/" title="​Teröristlerin kaçırdığı Uzman Çavuş Polat'ın naaşına ulaşıldı! Gaziantep'e Getirilecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/teroristlerin-kacirdigi-uzman-cavus-polat-in-naasina-ulasildi-gaziantep-e-getirilecek.png&size=151x100" alt="​Teröristlerin kaçırdığı Uzman Çavuş Polat'ın naaşına ulaşıldı! Gaziantep'e Getirilecek" width="151" height="100"/>
                                        <figcaption>​Teröristlerin kaçırdığı Uzman Çavuş Polat'ın naaşına ulaşıldı! Gaziantep'e Getirilecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17956/sanliurfa-da-yangin-ilk-mudahale-askerlerden-geldi/" title="​Şanlıurfa’da Yangın! İlk Müdahale Askerlerden Geldi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/sanliurfa-da-yangin-ilk-mudahale-askerlerden-geldi.png&size=151x100" alt="​Şanlıurfa’da Yangın! İlk Müdahale Askerlerden Geldi" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Yangın! İlk Müdahale Askerlerden Geldi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17627/sanliurfa-da-siniri-gecmeye-calisan-terorist-yakalandi/" title="​Şanlıurfa’da sınırı geçmeye çalışan terörist yakalandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/sanliurfa-da-siniri-gecmeye-calisan-terorist-yakalandi.png&size=151x100" alt="​Şanlıurfa’da sınırı geçmeye çalışan terörist yakalandı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da sınırı geçmeye çalışan terörist yakalandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17553/ciftlik-bank-saniklari-yarin-hakim-karsisina-cikiyor/" title="Çiftlik Bank Sanıkları Yarın Hakim Karşısına Çıkıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/ciftlik-bank-saniklari-yarin-hakim-karsisina-cikiyor.png&size=151x100" alt="Çiftlik Bank Sanıkları Yarın Hakim Karşısına Çıkıyor" width="151" height="100"/>
                                        <figcaption>Çiftlik Bank Sanıkları Yarın Hakim Karşısına Çıkıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/19681/400-kisi-kurban-keserken-hastanelik-oldu/" title="​400 Kişi Kurban Keserken Hastanelik Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/400-kisi-kurban-keserken-hastanelik-oldu.jpg&size=151x100" alt="​400 Kişi Kurban Keserken Hastanelik Oldu" width="151" height="100"/>
                                        <figcaption>​400 Kişi Kurban Keserken Hastanelik Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19676/rusya-dan-google-a-uyari/" title="​Rusya’dan Google’a Uyarı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/rusya-dan-google-a-uyari.jpg&size=151x100" alt="​Rusya’dan Google’a Uyarı" width="151" height="100"/>
                                        <figcaption>​Rusya’dan Google’a Uyarı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19675/sirnak-ta-sehit-olan-uzman-cavus-son-yolculuguna-ugurlandi/" title="Şırnak'ta Şehit Olan Uzman Çavuş Son Yolculuğuna Uğurlandı ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/sirnak-ta-sehit-olan-uzman-cavus-son-yolculuguna-ugurlandi.jpg&size=151x100" alt="Şırnak'ta Şehit Olan Uzman Çavuş Son Yolculuğuna Uğurlandı " width="151" height="100"/>
                                        <figcaption>Şırnak'ta Şehit Olan Uzman Çavuş Son Yolculuğuna Uğurlandı </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19672/israil-den-mescidi-aksa-ya-saldiri-37-yarali/" title="İsrail’den Mescidi Aksa’ya Saldırı : 37 yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/israil-den-mescidi-aksa-ya-saldiri-37-yarali.jpg&size=151x100" alt="İsrail’den Mescidi Aksa’ya Saldırı : 37 yaralı" width="151" height="100"/>
                                        <figcaption>İsrail’den Mescidi Aksa’ya Saldırı : 37 yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19671/canakkale-alevlere-teslim/" title="​Çanakkale Alevlere Teslim">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/canakkale-alevlere-teslim.jpg&size=151x100" alt="​Çanakkale Alevlere Teslim" width="151" height="100"/>
                                        <figcaption>​Çanakkale Alevlere Teslim</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19667/16-yasindaki-vahap-aslan-in-cansiz-bedeni-evinin-yakinlarinda-bulundu/" title=" 16 Yaşındaki Vahap Aslan’ın Cansız Bedeni Evinin Yakınlarında Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/16-yasindaki-vahap-aslan-in-15-cansiz-bedeni-evinin-yakinlarinda-bulundu.jpg&size=151x100" alt=" 16 Yaşındaki Vahap Aslan’ın Cansız Bedeni Evinin Yakınlarında Bulundu" width="151" height="100"/>
                                        <figcaption> 16 Yaşındaki Vahap Aslan’ın Cansız Bedeni Evinin Yakınlarında Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/19579/cin-den-dolayi-borsalar-dunyada-dususe-gecti/" title="Çin'den Dolayı Borsalar Dünyada Düşüşe Geçti ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/cin-para-birimi-yuani-deger-kaybina-mudahele-etmedi-dunyada-borsalar-dususe-gecti.jpg&size=151x100" alt="Çin'den Dolayı Borsalar Dünyada Düşüşe Geçti " width="151" height="100"/>
                                        <figcaption>Çin'den Dolayı Borsalar Dünyada Düşüşe Geçti </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19309/cuvalini-tarlada-5-liraya-aldiklari-yesil-sogani-sanliurfa-da-100-liraya-satiyorlar/" title="​Çuvalını Tarlada 5 Liraya Aldıkları Yeşil Soğanı, Şanlıurfa’da 100 Liraya Satıyorlar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/cuvalini-tarlada-5-liraya-aldiklari-yesil-sogani-sanliurfa-da-100-liraya-satiyorlar.png&size=151x100" alt="​Çuvalını Tarlada 5 Liraya Aldıkları Yeşil Soğanı, Şanlıurfa’da 100 Liraya Satıyorlar" width="151" height="100"/>
                                        <figcaption>​Çuvalını Tarlada 5 Liraya Aldıkları Yeşil Soğanı, Şanlıurfa’da 100 Liraya Satıyorlar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16731/gittikce-azaliyor-sanliurfa-3-sirada/" title="​Gittikçe Azalıyor! Şanlıurfa 3. Sırada">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/gittikce-azaliyor-sanliurfa-3-sirada.png&size=151x100" alt="​Gittikçe Azalıyor! Şanlıurfa 3. Sırada" width="151" height="100"/>
                                        <figcaption>​Gittikçe Azalıyor! Şanlıurfa 3. Sırada</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14990/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var/" title="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var.png&size=151x100" alt="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var" width="151" height="100"/>
                                        <figcaption>Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12349/vali-erin-uyardi-cezasi-45-bin-tl/" title="Vali Erin Uyardı, Cezası 45 Bin TL">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/vali-erin-uyardi-cezasi-45-bin-tl.jpg&size=151x100" alt="Vali Erin Uyardı, Cezası 45 Bin TL" width="151" height="100"/>
                                        <figcaption>Vali Erin Uyardı, Cezası 45 Bin TL</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12319/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin/" title="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin.jpg&size=151x100" alt="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın " width="151" height="100"/>
                                        <figcaption>Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/17344/facebook-coktu-facebook-a-neden-girilemiyor/" title="Facebook Çöktü! Facebook’a Neden Girilemiyor?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/facebook-coktu-facebook-a-neden-girilemiyor.png&size=151x100" alt="Facebook Çöktü! Facebook’a Neden Girilemiyor?" width="151" height="100"/>
                                        <figcaption>Facebook Çöktü! Facebook’a Neden Girilemiyor?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11515/whatsapp-ta-bunu-sakin-yapmayin/" title="Whatsapp’ta Bunu Sakın Yapmayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/whatsapp-ta-bunu-sakin-yapmayin.jpg&size=151x100" alt="Whatsapp’ta Bunu Sakın Yapmayın!" width="151" height="100"/>
                                        <figcaption>Whatsapp’ta Bunu Sakın Yapmayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11496/casus-yazilim-konusmalarinizi-kaydediyor/" title="Casus Yazılım, Konuşmalarınızı Kaydediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/casus-yazilim-konusmalarinizi-kaydediyor.jpg&size=151x100" alt="Casus Yazılım, Konuşmalarınızı Kaydediyor" width="151" height="100"/>
                                        <figcaption>Casus Yazılım, Konuşmalarınızı Kaydediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11495/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz/" title="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz.jpg&size=151x100" alt="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz" width="151" height="100"/>
                                        <figcaption>Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9632/baskan-peltek-ten-universiteye-destek/" title="Başkan Peltek'ten,Üniversiteye Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-ten-universiteye-destek.jpg&size=151x100" alt="Başkan Peltek'ten,Üniversiteye Destek..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek'ten,Üniversiteye Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8871/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor/" title="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor.jpg&size=151x100" alt="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor..." width="151" height="100"/>
                                        <figcaption>Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/19495/sanliurfasporlu-futbolculardan-mehmet-yilmaz-a-istifa-cagrisi/" title="​Şanlıurfasporlu Futbolculardan Mehmet Yılmaz’a İstifa Çağrısı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/sanliurfasporlu-futbolculardan-mehmet-yilmaz-a-istifa-cagrisi.png&size=151x100" alt="​Şanlıurfasporlu Futbolculardan Mehmet Yılmaz’a İstifa Çağrısı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfasporlu Futbolculardan Mehmet Yılmaz’a İstifa Çağrısı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19457/sanliurfasporlu-futbolcular-mehmet-yilmaz-in-karsiliksiz-cekine-karsilik-verdi/" title="​Şanlıurfasporlu Futbolcular, Mehmet Yılmaz’ın Karşılıksız Çekine Karşılık Verdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/sanliurfasporlu-futbolcular-mehmet-yilmaz-in-karsiliksiz-cekine-karsilik-verdi.png&size=151x100" alt="​Şanlıurfasporlu Futbolcular, Mehmet Yılmaz’ın Karşılıksız Çekine Karşılık Verdi" width="151" height="100"/>
                                        <figcaption>​Şanlıurfasporlu Futbolcular, Mehmet Yılmaz’ın Karşılıksız Çekine Karşılık Verdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19407/mehmet-kus-urfaspor-un-80-milyon-borcu-hakkinda-fikir-alisverisinde-bulunduk/" title="Mehmet kuş: Urfaspor’un 80 Milyon Borcu Hakkında Fikir Alışverişinde Bulunduk">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/mehmet-kus-urfaspor-un-80-milyon-borcu-hakkinda-fikir-alisverisinde-bulunduk.png&size=151x100" alt="Mehmet kuş: Urfaspor’un 80 Milyon Borcu Hakkında Fikir Alışverişinde Bulunduk" width="151" height="100"/>
                                        <figcaption>Mehmet kuş: Urfaspor’un 80 Milyon Borcu Hakkında Fikir Alışverişinde Bulunduk</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19399/sanliurfaspor-da-personel-topyek-n-is-birakti/" title="​Şanlıurfaspor’da Personel Topyekûn İş Bıraktı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/sanliurfaspor-da-personel-topyek-n-is-birakti.png&size=151x100" alt="​Şanlıurfaspor’da Personel Topyekûn İş Bıraktı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfaspor’da Personel Topyekûn İş Bıraktı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19358/sanliurfaspor-da-futbolcular-kampi-terk-ediyor/" title="​Şanlıurfaspor’da Futbolcular, Kampı Terk Ediyor ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/sanliurfaspor-da-futbolcular-kampi-terk-ediyor.png&size=151x100" alt="​Şanlıurfaspor’da Futbolcular, Kampı Terk Ediyor " width="151" height="100"/>
                                        <figcaption>​Şanlıurfaspor’da Futbolcular, Kampı Terk Ediyor </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19007/tff-2-lig-kuralari-cekildi-sanliurfaspor-un-mucadele-edecegi-grup-belli-oldu/" title="​TFF 2. Lig Kuraları Çekildi! Şanlıurfaspor'un Mücadele Edeceği Grup Belli Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/tff-2-lig-kuralari-cekildi-sanliurfaspor-un-mucadele-edecegi-grup-belli-oldu.png&size=151x100" alt="​TFF 2. Lig Kuraları Çekildi! Şanlıurfaspor'un Mücadele Edeceği Grup Belli Oldu" width="151" height="100"/>
                                        <figcaption>​TFF 2. Lig Kuraları Çekildi! Şanlıurfaspor'un Mücadele Edeceği Grup Belli Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/18904/doktorlar-siverek-te-muayene-etti-7-yasindaki-kizin-erkek-oldugu-ortaya-cikti/" title="Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/doktorlar-siverek-te-muayene-etti-7-yasindaki-kizin-erkek-oldugu-ortaya-cikti.png&size=151x100" alt="Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı" width="151" height="100"/>
                                        <figcaption>Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18783/urfa-da-saglik-sorunlarinin-gorusuldugu-toplantiya-sektor-temsilcilerinden-tepki/" title="Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-saglik-sorunlarinin-gorusuldugu-toplantiya-sektor-temsilcilerinden-tepki.png&size=151x100" alt="Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki" width="151" height="100"/>
                                        <figcaption>Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16967/sanliurfa-da-yasaran-goze-kansiz-agrisiz-ameliyat/" title="Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfa-da-yasaran-goze-kansiz-agrisiz-ameliyat.png&size=151x100" alt="Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16623/sanliurfa-da-farkindalik-paneli/" title="Şanlıurfa’da Farkındalık Paneli">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfa-da-farkindalik-paneli.png&size=151x100" alt="Şanlıurfa’da Farkındalık Paneli" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’da Farkındalık Paneli</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16348/sanliurfa-nin-ilce-devlet-hastaneleri-arasinda-bir-ilk/" title="Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/sanliurfa-nin-ilce-devlet-hastaneleri-arasinda-bir-ilk.png&size=151x100" alt="Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16082/erkus-urfa-da-bir-ilki-gerceklestirdi/" title="Erkuş,Urfa'da Bir İlki Gerçekleştirdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/erkus-urfa-da-bir-ilki-gerceklestirdi.png&size=151x100" alt="Erkuş,Urfa'da Bir İlki Gerçekleştirdi" width="151" height="100"/>
                                        <figcaption>Erkuş,Urfa'da Bir İlki Gerçekleştirdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/15529/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi/" title="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi.png&size=151x100" alt="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı" width="151" height="100"/>
                                        <figcaption>Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15067/urfa-da-9-asirlik-ilac-sisesi-bulundu/" title="Urfa’da 9 Asırlık İlaç Şişesi Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-9-asirlik-ilac-sisesi-bulundu.png&size=151x100" alt="Urfa’da 9 Asırlık İlaç Şişesi Bulundu" width="151" height="100"/>
                                        <figcaption>Urfa’da 9 Asırlık İlaç Şişesi Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14840/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti/" title="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti.png&size=151x100" alt="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı" width="151" height="100"/>
                                        <figcaption>Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14235/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik/" title="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik.jpg&size=151x100" alt="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik " width="151" height="100"/>
                                        <figcaption>Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12255/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri/" title="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri.jpg&size=151x100" alt="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12069/harran-ulu-camii-restore-ediliyor/" title="Harran Ulu Camii Restore Ediliyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/harran-ulu-camii-restore-ediliyor.jpg&size=151x100" alt="Harran Ulu Camii Restore Ediliyor" width="151" height="100"/>
                                        <figcaption>Harran Ulu Camii Restore Ediliyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/19663/evini-saglik-ocagina-hibe-etti/" title="Evini Sağlık Ocağına Hibe Etti">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/08/evini-saglik-ocagina-hibe-etti.jpg" width="216" height="120" alt="Evini Sağlık Ocağına Hibe Etti"/>
						<figcaption>
							Evini Sağlık Ocağına Hibe Etti						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/19647/olen-babasinin-cesedini-morgdan-cikarip-acile-getirdi/" title="Ölen Babasının Cesedini Morgdan Çıkarıp Acile Getirdi ">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/08/olen-babasinin-cesedini-morgdan-cikarip-acile-getirdi.jpg" width="216" height="120" alt="Ölen Babasının Cesedini Morgdan Çıkarıp Acile Getirdi "/>
						<figcaption>
							Ölen Babasının Cesedini Morgdan Çıkarıp Acile Getirdi 						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/19635/kayyum-yok-kiyim-var/" title="Kayyum Yok Kıyım Var">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/08/kayyum-yok-kiyim-var.jpg" width="216" height="120" alt="Kayyum Yok Kıyım Var"/>
						<figcaption>
							Kayyum Yok Kıyım Var						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/19634/ceylanpinar-da-toplu-intihar-girisimi/" title="Ceylanpınar'da Toplu İntihar Girişimi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/08/ceylanpinar-da-toplu-intihar-girisimi.jpg" width="216" height="120" alt="Ceylanpınar'da Toplu İntihar Girişimi"/>
						<figcaption>
							Ceylanpınar'da Toplu İntihar Girişimi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/19632/bugun-20-bin-ogretmenin-atamasi-gerceklestirildi/" title="​Bugün 20 Bin Öğretmenin Ataması Gerçekleştirildi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/08/bugun-20-bin-ogretmenin-atamasi-gerceklestirildi.jpg" width="216" height="120" alt="​Bugün 20 Bin Öğretmenin Ataması Gerçekleştirildi"/>
						<figcaption>
							​Bugün 20 Bin Öğretmenin Ataması Gerçekleştirildi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/19615/sanliurfa-da-canli-bomba-yakalandi/" title="​ Şanlıurfa’da Canlı Bomba Yakalandı ">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/08/sanliurfa-da-canli-bomba-yakalandi_1.jpg" width="216" height="120" alt="​ Şanlıurfa’da Canlı Bomba Yakalandı "/>
						<figcaption>
							​ Şanlıurfa’da Canlı Bomba Yakalandı 						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/19607/birecik-devlet-hastanesinde-10-yatakli-yenidogan-yogun-bakim-unitesi-hizmete-acildi/" title="​Birecik Devlet Hastanesinde 10 Yataklı Yenidoğan Yoğun Bakım Ünitesi Hizmete Açıldı ">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/08/birecik-devlet-hastanesinde-10-yatakli-yenidogan-yogun-bakim-unitesi-hizmete-acildi.jpg" width="216" height="120" alt="​Birecik Devlet Hastanesinde 10 Yataklı Yenidoğan Yoğun Bakım Ünitesi Hizmete Açıldı "/>
						<figcaption>
							​Birecik Devlet Hastanesinde 10 Yataklı Yenidoğan Yoğun Bakım Ünitesi Hizmete Açıldı 						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/19596/5-milyon-tl-degerinde-eroin-ele-gecirildi/" title="5 Milyon TL Değerinde Eroin Ele Geçirildi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/08/5-milyon-tl-degerinde-eroin-ele-gecirildi_3.jpg" width="216" height="120" alt="5 Milyon TL Değerinde Eroin Ele Geçirildi"/>
						<figcaption>
							5 Milyon TL Değerinde Eroin Ele Geçirildi						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>10 Ağustos 2019 11:27:10</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">Ölen Babasının Cesedini Morgdan Çıkarıp Acile Getirdi </h1>
<h2 itemprop="description">Şanlıurfa'da, yolcu otobüsünün çarpması sonucu hayatını kaybeden şahıs, morga gelen çocukları tarafından, müdahale yapılmadığını iddia edilerek, cenaze aracı ile tekrar acile kaldırıldı. 
</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2019/08/olen-babasinin-cesedini-morgdan-cikarip-acile-getirdi.jpg" width="675" height="350" alt="Ölen Babasının Cesedini Morgdan Çıkarıp Acile Getirdi "/></p>
<div class="advert-300"></div>
Ölen Babasının Cesedini Morgdan Çıkarıp Acile Getirdi <br />
<br />
<br />
Şanlıurfa'da, yolcu otobüsünün çarpması sonucu hayatını kaybeden şahıs, morga gelen çocukları tarafından, müdahale yapılmadığını iddia edilerek, cenaze aracı ile tekrar acile kaldırıldı. <br />
<br />
Edinilen bilgiye göre, kaza, Karaköprü ilçesi GAP Bulvarı yakınlarında meydana geldi. A.G. idaresindeki 05 AL 004 yolcu otobüsü, bulvarda karşıya geçmeye çalışan Yılmaz Kırmızısaç'a (56) çarptı. Kazada ağır yaralanan Kırmızısaç, ihbar üzerine olay yerine giden 112 acil servis ekiplerince kaldırıldığı Mehmet Akif İnan Eğitim ve Araştırma Hastanesinde hayatını kaybetti. <br />
<br />
 
<h2>Çocukları Babalarının Öldüğüne İnanamadı </h2>
Acı haberin çocuklarına verilmesinin ardından aile bireyleri, hastane morguna koştu. Morg görevlisi eşliğinde babalarının cansız bedenini gören fakat durumu kabullenemeyen Kırımızısaç ailesi, babalarının cesedini cenaze aracına yükleyerek hastane aciline götürdü. Burada doktorların ölen babalarına müdahale etmesini isteyen aile bireyleri, sağlık personelleri ve polis ile aralarında arbede yaşandı. Dakikalarca hastane acil kapısında bekletilen Yılmaz Kırmızısaç’ın cenazesi, daha sonra polisin araya girmesiyle otopsi işlemleri için Şanlıurfa Adli Tıp Kurumu Morguna kaldırıldı. <br />
<br />
<br />
Babasının ölüm haberini polisten aldığını ve hastaneye koştuğunda ise kendisinin morga yönlendirildiğini aktaran Emrah Kırmızısaç, “Şimdi babama otobüs çarpmış ve vefat etmiş. Bu haberi tam ölümünden 2 saat sonra polisten aldık. Müdahale nasıl oldu, hastanede müdahale yapıldı mı bilmiyoruz. Babamın cenazesini morga göndermişler. Biz de cenazeyi tekrar hastane aciline getirdik. Tekrar müdahale edilmesini istiyoruz. Burada bize saldırıyorlar. Biz bir ihmalin olduğunu düşünüyoruz” ifadelerini kulandı. <br />
 
<h2><br />
<br />
<br />
Olayla İlgili Soruşturma Sürüyor. </h2>
Kırmızısaç'ın cenazesi, otopsi işlemlerinin ardından defnedilmek üzere yakınlarına teslim edildi. <br />
Olayla ilgili soruşturma sürüyor. <br />
<br />
<br />
<br />
Editör: Ahmet Şen</div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/19647/olen-babasinin-cesedini-morgdan-cikarip-acile-getirdi/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='Ölen Babasının Cesedini Morgdan Çıkarıp Acile Getirdi '+https://www.urfa.com/haber/19647/olen-babasinin-cesedini-morgdan-cikarip-acile-getirdi/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/19647/olen-babasinin-cesedini-morgdan-cikarip-acile-getirdi/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/19647/olen-babasinin-cesedini-morgdan-cikarip-acile-getirdi/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Asayiş</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/19681/400-kisi-kurban-keserken-hastanelik-oldu/" title="​400 Kişi Kurban Keserken Hastanelik Oldu">
<img src="https://www.urfa.com/files/news/thumb/2019/08/400-kisi-kurban-keserken-hastanelik-oldu.jpg" width="215" height="125" alt="​400 Kişi Kurban Keserken Hastanelik Oldu"/>
<figcaption><h5>​400 Kişi Kurban Keserken Hastanelik Oldu</h5>
Trabzon, Giresun, Rize, Gümüşhane ve Artvin illerinde yaklaşık 400 kişi kurban keserken hastanelik oldu. En fazla kesik olayı 172 rakamıyla Rize ilinde yaşanırken en az kesi ise 12 rakamıyla Giresun’da meydana geldi. 
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/19676/rusya-dan-google-a-uyari/" title="​Rusya’dan Google’a Uyarı">
<img src="https://www.urfa.com/files/news/thumb/2019/08/rusya-dan-google-a-uyari.jpg" width="215" height="125" alt="​Rusya’dan Google’a Uyarı"/>
<figcaption><h5>​Rusya’dan Google’a Uyarı</h5>
Rusya’nın devlet medya denetleme kurumu olan Roskomnadzor, Google’dan ülkede devam eden “yasa dışı protestolarla” ilgili reklam yapmayı bırakmasını istedi. 
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/19675/sirnak-ta-sehit-olan-uzman-cavus-son-yolculuguna-ugurlandi/" title="Şırnak'ta Şehit Olan Uzman Çavuş Son Yolculuğuna Uğurlandı ">
<img src="https://www.urfa.com/files/news/thumb/2019/08/sirnak-ta-sehit-olan-uzman-cavus-son-yolculuguna-ugurlandi.jpg" width="215" height="125" alt="Şırnak'ta Şehit Olan Uzman Çavuş Son Yolculuğuna Uğurlandı "/>
<figcaption><h5>Şırnak'ta Şehit Olan Uzman Çavuş Son Yolculuğuna Uğurlandı </h5>
Şırnak'ta Şehit Olan Uzman Çavuş Son Yolculuğuna Uğurlandı </figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/19679/sanliurfa-ticaret-borsasi-baskani-mehmet-kaya-dan-bayram-mesaji/" title="​Şanlıurfa Ticaret Borsası Başkanı Mehmet Kaya'dan Bayram Mesajı">
<img src="https://www.urfa.com/files/news/thumb/2019/08/sanliurfa-ticaret-borsasi-baskani-mehmet-kaya-dan-bayram-mesaji_1.jpg" width="215" height="125" alt="​Şanlıurfa Ticaret Borsası Başkanı Mehmet Kaya'dan Bayram Mesajı"/>
<figcaption><h5>​Şanlıurfa Ticaret Borsası Başkanı Mehmet Kaya'dan Bayram Mesajı</h5>
Şanlıurfa Ticaret Borsası Başkanı Mehmet Kaya, Kurban Bayramı Münasebetiyle Bir Mesaj Yayımladı. 
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/19678/sanliurfa-ticaret-borsasi-baskani-mehmet-kaya-dan-bayram-mesaji/" title="​Şanlıurfa Ticaret Borsası Başkanı Mehmet Kaya'dan Bayram Mesajı">
<img src="https://www.urfa.com/files/news/thumb/2019/08/sanliurfa-ticaret-borsasi-baskani-mehmet-kaya-dan-bayram-mesaji.jpg" width="215" height="125" alt="​Şanlıurfa Ticaret Borsası Başkanı Mehmet Kaya'dan Bayram Mesajı"/>
<figcaption><h5>​Şanlıurfa Ticaret Borsası Başkanı Mehmet Kaya'dan Bayram Mesajı</h5>
Şanlıurfa Ticaret Borsası Başkanı Mehmet Kaya, Kurban Bayramı Münasebetiyle Bir Mesaj Yayımladı. 
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/19672/israil-den-mescidi-aksa-ya-saldiri-37-yarali/" title="İsrail’den Mescidi Aksa’ya Saldırı : 37 yaralı">
<img src="https://www.urfa.com/files/news/thumb/2019/08/israil-den-mescidi-aksa-ya-saldiri-37-yarali.jpg" width="215" height="125" alt="İsrail’den Mescidi Aksa’ya Saldırı : 37 yaralı"/>
<figcaption><h5>İsrail’den Mescidi Aksa’ya Saldırı : 37 yaralı</h5>
İsrail polisinin Mescid-i Aksa’ya ses bombaları ve göz yaşartıcı gaz ile düzenlediği saldırıda 37 kişi yaralandı. 
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/19671/canakkale-alevlere-teslim/" title="​Çanakkale Alevlere Teslim">
<img src="https://www.urfa.com/files/news/thumb/2019/08/canakkale-alevlere-teslim.jpg" width="215" height="125" alt="​Çanakkale Alevlere Teslim"/>
<figcaption><h5>​Çanakkale Alevlere Teslim</h5>
Çanakkale'nin Eceabat ilçesine bağlı Behramlı Köyü'nde henüz belirlenemeyen bir sebepten yangın çıktı. Alevler rüzgarın da etkisiyle kısa sürede büyüdü. 
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/19670/acemi-kasaplar-kurbanlik-yerine-kendilerini-kestiler/" title="​Acemi Kasaplar Kurbanlık Yerine Kendilerini Kestiler">
<img src="https://www.urfa.com/files/news/thumb/2019/08/acemi-kasaplar-kurbanlik-yerine-kendilerini-kestiler.jpg" width="215" height="125" alt="​Acemi Kasaplar Kurbanlık Yerine Kendilerini Kestiler"/>
<figcaption><h5>​Acemi Kasaplar Kurbanlık Yerine Kendilerini Kestiler</h5>
Erzurum'un Oltu İlçesi'nde kurbanlık kesen çok sayıda acemi kasap kendilerini yaraladılar. 
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/19669/bahceli-den-erken-secim-aciklamasi/" title="Bahçeli’den 'Erken Seçim' Açıklaması ">
<img src="https://www.urfa.com/files/news/thumb/2019/08/bahceli-den-erken-secim-aciklamasi.jpg" width="215" height="125" alt="Bahçeli’den 'Erken Seçim' Açıklaması "/>
<figcaption><h5>Bahçeli’den 'Erken Seçim' Açıklaması </h5>
MHP Genel Başkanı Devlet Bahçeli: “Türkiye’de erken seçime ihtiyaç yoktur” 
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/19667/16-yasindaki-vahap-aslan-in-cansiz-bedeni-evinin-yakinlarinda-bulundu/" title=" 16 Yaşındaki Vahap Aslan’ın Cansız Bedeni Evinin Yakınlarında Bulundu">
<img src="https://www.urfa.com/files/news/thumb/2019/08/16-yasindaki-vahap-aslan-in-15-cansiz-bedeni-evinin-yakinlarinda-bulundu.jpg" width="215" height="125" alt=" 16 Yaşındaki Vahap Aslan’ın Cansız Bedeni Evinin Yakınlarında Bulundu"/>
<figcaption><h5> 16 Yaşındaki Vahap Aslan’ın Cansız Bedeni Evinin Yakınlarında Bulundu</h5>
 16 Yaşındaki Vahap Aslan’ın(15) Cansız Bedeni Evinin Yakınlarında Bulundu</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/19665/karakoyun-koprulu-kavsak-projesi-degisiyor-mu/" title="Karakoyun Köprülü Kavşak Projesi Değişiyor mu?">
<img src="https://www.urfa.com/files/news/thumb/2019/08/_2.jpg" width="215" height="125" alt="Karakoyun Köprülü Kavşak Projesi Değişiyor mu?"/>
<figcaption><h5>Karakoyun Köprülü Kavşak Projesi Değişiyor mu?</h5>
​Karakoyun Köprülü Kavşak Projesi planlanan şekliyle yapılmaması, mahalle sakinleri, esnaf ve diğer vatandaşları hayal kırıklığına uğrattı. İpekyol'da köprülü kavşağın olanlandığının dışında yapılması sosyal medyada da vatandaşların eleştirisine konu oldu. 
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/19664/sanliurfa-da-trafik-kazasi-1-olu-1-yarali/" title="​Şanlıurfa’da Trafik Kazası :1 Ölü, 1 Yaralı ">
<img src="https://www.urfa.com/files/news/thumb/2019/08/sanliurfa-da-trafik-kazasi-1-olu-1-yarali.jpg" width="215" height="125" alt="​Şanlıurfa’da Trafik Kazası :1 Ölü, 1 Yaralı "/>
<figcaption><h5>​Şanlıurfa’da Trafik Kazası :1 Ölü, 1 Yaralı </h5>
Şanlıurfa’da kamyonet ile otomobilin çarpışması sonucu 1 kişi hayatını kaybetti, 1 kişi yaralandı. 
</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/19681/400-kisi-kurban-keserken-hastanelik-oldu/" title="​400 Kişi Kurban Keserken Hastanelik Oldu">
<img src="https://www.urfa.com/files/news/thumb/2019/08/400-kisi-kurban-keserken-hastanelik-oldu.jpg" width="298"  height="220" alt="​400 Kişi Kurban Keserken Hastanelik Oldu"/>
<figcaption>​400 Kişi Kurban Keserken Hastanelik Oldu</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/19677/kedi-evinin-onarimini-yaparak-ceza-almaktan-kurtuldu/" title="Kedi Evinin Onarımını Yaparak Ceza Almaktan Kurtuldu ">
<img src="https://www.urfa.com/files/news/thumb/2019/08/kedi-evinin-onarimini-yaparak-ceza-almaktan-kurtuldu.jpg" width="298"  height="220" alt="Kedi Evinin Onarımını Yaparak Ceza Almaktan Kurtuldu "/>
<figcaption>Kedi Evinin Onarımını Yaparak Ceza Almaktan Kurtuldu </figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/19676/rusya-dan-google-a-uyari/" title="​Rusya’dan Google’a Uyarı">
<img src="https://www.urfa.com/files/news/thumb/2019/08/rusya-dan-google-a-uyari.jpg" width="298"  height="220" alt="​Rusya’dan Google’a Uyarı"/>
<figcaption>​Rusya’dan Google’a Uyarı</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/19675/sirnak-ta-sehit-olan-uzman-cavus-son-yolculuguna-ugurlandi/" title="Şırnak'ta Şehit Olan Uzman Çavuş Son Yolculuğuna Uğurlandı ">
<img src="https://www.urfa.com/files/news/thumb/2019/08/sirnak-ta-sehit-olan-uzman-cavus-son-yolculuguna-ugurlandi.jpg" width="298"  height="220" alt="Şırnak'ta Şehit Olan Uzman Çavuş Son Yolculuğuna Uğurlandı "/>
<figcaption>Şırnak'ta Şehit Olan Uzman Çavuş Son Yolculuğuna Uğurlandı </figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/262/cocuk-ve-ergenlerde-yas/" title="ÇOCUK VE ERGENLERDE YAŞ">
<span class="ky_list_name_wrap">
<span>Yağmur Akyıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/yagmur-akyildiz.jpg" width="110" height="110" alt="Yağmur Akyıldız"/>
<figcaption>ÇOCUK VE ERGENLERDE YAŞ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/325/dunun-dunyasi/" title="DÜNÜN DÜNYASI ">
<span class="ky_list_name_wrap">
<span>Melike Yıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/melike-yildiz.jpg" width="110" height="110" alt="Melike Yıldız"/>
<figcaption>DÜNÜN DÜNYASI </figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/324/ah-biz-kurtler/" title="​AH BİZ KÜRTLER">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>​AH BİZ KÜRTLER</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/240/degerleri-kaybetmeden-kendimize-gelelim/" title="Değerleri Kaybetmeden, Kendimize Gelelim">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Değerleri Kaybetmeden, Kendimize Gelelim</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/312/dest-i-hayat/" title="Deşt-i Hayat.">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>Deşt-i Hayat.</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/19615/sanliurfa-da-canli-bomba-yakalandi/" title="">
<figure class="clearfix">
<figcaption><h3>​ Şanlıurfa’da Canlı Bomba Yakalandı </h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/08/sanliurfa-da-canli-bomba-yakalandi.jpg" width="140" height="90" alt="​ Şanlıurfa’da Canlı Bomba Yakalandı "/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/19608/sinavsiz-mulakatsiz-ilce-milli-egitim-muduru-olan-yetenekli-baldiz/" title="">
<figure class="clearfix">
<figcaption><h3>Sınavsız, Mülakatsız İlçe Milli Eğitim Müdürü Olan Yetenekli Baldız</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/08/sinavsiz-mulakatsiz-ilce-milli-egitim-muduru-olan-yetenekli-baldiz.jpg" width="140" height="90" alt="Sınavsız, Mülakatsız İlçe Milli Eğitim Müdürü Olan Yetenekli Baldız"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/19576/turkiye-nin-ilk-milli-ucan-araba-projesi/" title="">
<figure class="clearfix">
<figcaption><h3>Türkiye'nin İlk Milli Uçan Araba Projesi </h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/08/turkiye-nin-ilk-milli-ucan-araba-projesi.jpg" width="140" height="90" alt="Türkiye'nin İlk Milli Uçan Araba Projesi "/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/19645/babasini-travestinin-evinde-yakaladi-bicaklayarak-oldurdu/" title="">
<figure class="clearfix">
<figcaption><h3>Babasını Travestinin Evinde Yakaladı Bıçaklayarak Öldürdü</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/08/babasini-travestinin-evinde-yakaladi-bicaklayarak-oldurdu.jpg" width="140" height="90" alt="Babasını Travestinin Evinde Yakaladı Bıçaklayarak Öldürdü"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/19575/ceylanpinar-eski-belediye-baskani-kizini-ise-aldi-bakanlik-parayi-geri-istedi/" title="">
<figure class="clearfix">
<figcaption><h3>Ceylanpınar Eski Belediye Başkanı Kızını İşe Aldı, Bakanlık Parayı Geri İstedi</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/08/ceylanpinar-eski-belediye-baskani-kizini-ise-aldi-bakanlik-parayi-geri-istedi.jpg" width="140" height="90" alt="Ceylanpınar Eski Belediye Başkanı Kızını İşe Aldı, Bakanlık Parayı Geri İstedi"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/19524/canbeyli-ortaya-atti-essum-aslan-ile-kucuk-birader-beyazgul-birbirine-girdi/" title="">
<figure class="clearfix">
<figcaption><h3>​Canbeyli Ortaya Attı: Essum Aslan ile Küçük Birader Beyazgül Birbirine Girdi </h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/08/canbeyli-ortaya-atti-essum-aslan-ile-kucuk-birader-beyazgul-birbirine-girdi.png" width="140" height="90" alt="​Canbeyli Ortaya Attı: Essum Aslan ile Küçük Birader Beyazgül Birbirine Girdi "/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/19331/suriyeli-karikaturisten-turkiye-ye-hakaret/" title="">
<figure class="clearfix">
<figcaption><h3>Suriyeli Karikatüristen Türkiye'ye Hakaret</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/07/suriyeli-karikaturisten-turkiye-ye-hakaret.png" width="140" height="90" alt="Suriyeli Karikatüristen Türkiye'ye Hakaret"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/19274/sanliurfali-larin-basi-sutso-sagolsun-meyan-serbeti-de-gitti/" title="">
<figure class="clearfix">
<figcaption><h3>Şanlıurfalı'ların Başı (ŞUTSO) Sağolsun; Meyan Şerbeti de Gitti</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/07/urfa-fistigi-gitti-meyan-serbeti-de.png" width="140" height="90" alt="Şanlıurfalı'ların Başı (ŞUTSO) Sağolsun; Meyan Şerbeti de Gitti"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/19265/sanliurfa-da-1-tl-ye-doner-olur-mu-suriyeli-acarsa-olur/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa’da 1 TL’ye Döner Olur Mu? Suriyeli Açarsa Olur!</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/07/sanliurfa-da-1-tl-ye-doner-olur-mu-suriyeli-acarsa-olur.png" width="140" height="90" alt="​Şanlıurfa’da 1 TL’ye Döner Olur Mu? Suriyeli Açarsa Olur!"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/19226/katliam-gibi-kaza-17-olu-50-yarali/" title="">
<figure class="clearfix">
<figcaption><h3>Katliam Gibi Kaza! 17 Ölü, 50 Yaralı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/07/gocmenleri-tasiyan-minibus-takla-atti-10-olu-25-yarali.png" width="140" height="90" alt="Katliam Gibi Kaza! 17 Ölü, 50 Yaralı"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   </div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		04:01	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		05:31	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:35	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		16:21	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		19:29	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		20:53	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv --><!-- anket -->
<div class="side_anket">
    <div class="anket_head">
        <h5>ANKET</h5>
        <a href="https://www.urfa.com/anketler/" title="Anket" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
    </div>
   
  
     <!-- secenekler -->
    <div class="anket_content">
    <form id="form1" name="form1" method="post" action="https://www.urfa.com/poll.php?p=poll_com&polli=">
    <input name="poll" type="hidden" value="" />
        <h3 class="anket_soru"></h3>
        <ul class="anket_secenek_list">
                </ul>
        <button type="submit" class="anket_oyla">Anketi Oyla</button>
        <div class="clear"></div>
        </form>
    </div>
    <!-- secenekler -->
    </div>
<!-- anket -->
</div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                        <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="223" height="58" alt="Urfa Son Dakika Haber / Urfa Haberleri "/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2019  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfanews.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>