<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı | Urfa Son Dakika Haber / Urfa Haberleri </title>
<meta name="description" content="Şanlıurfa’nın Ceylanpınar ilçesinde servis otobüsünün çarptığı motosikletli yaralandı., Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
<meta name="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   "/>
<link rel="canonical" href="https://www.urfa.com/haber/18956/urfa-da-otobusun-carptigi-motosikletli-yaralandi/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2019/05/favicon.png">
<meta property="og:site_name" content="Urfa Son Dakika Haber / Urfa Haberleri ">
<meta property="og:title" content="Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı">
<meta property="og:description" content="Şanlıurfa’nın Ceylanpınar ilçesinde servis otobüsünün çarptığı motosikletli yaralandı."> 
<meta property="og:url" content="https://www.urfa.com/haber/18956/urfa-da-otobusun-carptigi-motosikletli-yaralandi/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2019/07/urfa-da-otobusun-carptigi-motosikletli-yaralandi.png">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı">
<meta name="twitter:description" content="Şanlıurfa’nın Ceylanpınar ilçesinde servis otobüsünün çarptığı motosikletli yaralandı.">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2019/07/urfa-da-otobusun-carptigi-motosikletli-yaralandi.png" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2019/07/urfa-da-otobusun-carptigi-motosikletli-yaralandi.png"/>
<meta itemprop="name" content="Urfa Son Dakika Haber / Urfa Haberleri " />
<meta itemprop="description" content="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. " />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2019/07/urfa-da-otobusun-carptigi-motosikletli-yaralandi.png" />
<meta itemprop="articleSection" content="Yurt" name="section" />
<meta itemprop="dateCreated" content="2019-07-08 20:15:42" />
<meta itemprop="dateModified" content="2019-07-08 20:15:42"/>
<meta itemprop="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   " name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/18956/urfa-da-otobusun-carptigi-motosikletli-yaralandi/",
      "name": "Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
</div>
<div class="fixed_ads right"></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2019/07/advert-e0956083c41e75493d9d.png" width="" height="" alt="Advert" border="0" /></a> </div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/18952/urfa-da-yanginin-tarlalarina-sicramamasi-icin-etten-duvar-orduler/" title="Urfa’da Yangının Tarlalarına Sıçramaması İçin Etten Duvar Ördüler">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-yanginin-tarlalarina-sicramamasi-icin-etten-duvar-orduler.png&size=151x100" alt="Urfa’da Yangının Tarlalarına Sıçramaması İçin Etten Duvar Ördüler" width="151" height="100"/>
                                        <figcaption>Urfa’da Yangının Tarlalarına Sıçramaması İçin Etten Duvar Ördüler</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18944/urfa-milli-egitim-muduru-serafettin-turan-in-gorevine-son-verildi/" title="Urfa Milli Eğitim Müdürü Şerafettin Turan'ın Görevine Son Verildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/sanliurfa-il-milli-egitim-muduru-serafettin-turan-in-gorevine-son-verildi.png&size=151x100" alt="Urfa Milli Eğitim Müdürü Şerafettin Turan'ın Görevine Son Verildi" width="151" height="100"/>
                                        <figcaption>Urfa Milli Eğitim Müdürü Şerafettin Turan'ın Görevine Son Verildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18943/fakibaba-cevik-kuvvet-projesi-nin-ne-zaman-tamamlanacagina-dair-tarih-verildi/" title="Fakıbaba, Çevik Kuvvet Projesi'nin Ne Zaman Tamamlanacağına Dair Tarih Verildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/fakibaba-cevik-kuvvet-projesi-nin-ne-zaman-tamamlanacagina-dair-tarih-verildi.png&size=151x100" alt="Fakıbaba, Çevik Kuvvet Projesi'nin Ne Zaman Tamamlanacağına Dair Tarih Verildi" width="151" height="100"/>
                                        <figcaption>Fakıbaba, Çevik Kuvvet Projesi'nin Ne Zaman Tamamlanacağına Dair Tarih Verildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18939/urfa-da-bahce-sularken-elektrik-akimina-kapilan-kadin-hayatini-kaybetti/" title="Urfa’da Bahçe Sularken Elektrik Akımına  Kapılan Kadın Hayatını Kaybetti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-bahce-sularken-elektrik-akimina-kapildi.png&size=151x100" alt="Urfa’da Bahçe Sularken Elektrik Akımına  Kapılan Kadın Hayatını Kaybetti" width="151" height="100"/>
                                        <figcaption>Urfa’da Bahçe Sularken Elektrik Akımına  Kapılan Kadın Hayatını Kaybetti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18930/erdogan-sanliurfa-ya-gelip-tesekkur-edecek/" title="​Erdoğan, Şanlıurfa’ya Gelip Teşekkür Edecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/erdogan-sanliurfa-ya-gelip-tesekkur-edecek.png&size=151x100" alt="​Erdoğan, Şanlıurfa’ya Gelip Teşekkür Edecek" width="151" height="100"/>
                                        <figcaption>​Erdoğan, Şanlıurfa’ya Gelip Teşekkür Edecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18924/urfalilar-isyanda-sanliurfa-da-gaz-maskesi-dagitilsin/" title="Urfalılar İsyanda! Şanlıurfa’da Gaz Maskesi Dağıtılsın">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfalilar-isyanda-sanliurfa-da-gaz-maskesi-dagitilsin.png&size=151x100" alt="Urfalılar İsyanda! Şanlıurfa’da Gaz Maskesi Dağıtılsın" width="151" height="100"/>
                                        <figcaption>Urfalılar İsyanda! Şanlıurfa’da Gaz Maskesi Dağıtılsın</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/17420/israil-ordusu-gazze-deki-anadolu-ajans-ofisini-vurdu/" title="​İsrail Ordusu, Gazze’deki Anadolu Ajans Ofisini Vurdu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/israil-ordusu-gazze-deki-anadolu-ajans-ofisini-vurdu.png&size=151x100" alt="​İsrail Ordusu, Gazze’deki Anadolu Ajans Ofisini Vurdu" width="151" height="100"/>
                                        <figcaption>​İsrail Ordusu, Gazze’deki Anadolu Ajans Ofisini Vurdu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17288/maduro-dan-darbeyle-ilgili-ilk-aciklama-kazanacagiz/" title="​Maduro'dan Darbeyle İlgili İlk Açıklama, Kazanacağız">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/maduro-dan-darbeyle-ilgili-ilk-aciklama-kazanacagiz.png&size=151x100" alt="​Maduro'dan Darbeyle İlgili İlk Açıklama, Kazanacağız" width="151" height="100"/>
                                        <figcaption>​Maduro'dan Darbeyle İlgili İlk Açıklama, Kazanacağız</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17110/son-dakika-idlib-te-patlama-12-sivil-oldu/" title="​Son Dakika... İdlib’te Patlama! 12 Sivil Öldü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/son-dakika-idlib-te-patlama-12-sivil-oldu.png&size=151x100" alt="​Son Dakika... İdlib’te Patlama! 12 Sivil Öldü" width="151" height="100"/>
                                        <figcaption>​Son Dakika... İdlib’te Patlama! 12 Sivil Öldü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11674/herkese-ayda-16-bin-tl-maas/" title="Herkese Ayda 16 Bin Tl Maaş">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/herkese-ayda-16-bin-tl-maas.jpg&size=151x100" alt="Herkese Ayda 16 Bin Tl Maaş" width="151" height="100"/>
                                        <figcaption>Herkese Ayda 16 Bin Tl Maaş</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11510/anaokulu-acilisinda-direk-dansi/" title="Anaokulu açılışında 'direk dansı'">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/anaokulu-acilisinda-direk-dansi.jpg&size=151x100" alt="Anaokulu açılışında 'direk dansı'" width="151" height="100"/>
                                        <figcaption>Anaokulu açılışında 'direk dansı'</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11506/suriye-de-neler-oluyor-kritik-aciklama/" title="Suriye’de Neler Oluyor, Kritik Açıklama!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/suriye-de-neler-oluyor-kritik-aciklama.jpg&size=151x100" alt="Suriye’de Neler Oluyor, Kritik Açıklama!" width="151" height="100"/>
                                        <figcaption>Suriye’de Neler Oluyor, Kritik Açıklama!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/18956/urfa-da-otobusun-carptigi-motosikletli-yaralandi/" title="Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-otobusun-carptigi-motosikletli-yaralandi.png&size=151x100" alt="Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı" width="151" height="100"/>
                                        <figcaption>Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18949/urfa-da-maganda-kursunuyla-yaralanan-genc-hayatini-kaybetti/" title="Urfa’da Maganda Kurşunuyla Yaralanan Genç Hayatını Kaybetti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-maganda-kursunuyla-yaralanan-genc-hayatini-kaybetti.png&size=151x100" alt="Urfa’da Maganda Kurşunuyla Yaralanan Genç Hayatını Kaybetti" width="151" height="100"/>
                                        <figcaption>Urfa’da Maganda Kurşunuyla Yaralanan Genç Hayatını Kaybetti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18945/urfa-da-tarihi-balikligol-de-yangin/" title="Urfa'da Tarihi Balıklıgöl’de  Yangın">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-tarihi-balikligol-de-yangini.png&size=151x100" alt="Urfa'da Tarihi Balıklıgöl’de  Yangın" width="151" height="100"/>
                                        <figcaption>Urfa'da Tarihi Balıklıgöl’de  Yangın</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18941/urfa-da-magarada-besihane/" title="Urfa’da Mağarada Besihane">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-magarada-besihane.png&size=151x100" alt="Urfa’da Mağarada Besihane" width="151" height="100"/>
                                        <figcaption>Urfa’da Mağarada Besihane</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18877/urfa-da-bir-haftada-50-bin-kisi-yuzdu/" title="Urfa’da Bir Haftada 50 Bin Kişi Yüzdü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-bir-haftada-50-bin-kisi-yuzdu.png&size=151x100" alt="Urfa’da Bir Haftada 50 Bin Kişi Yüzdü" width="151" height="100"/>
                                        <figcaption>Urfa’da Bir Haftada 50 Bin Kişi Yüzdü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18870/urfa-da-derelerde-temizlik-calismalari-suruyor/" title="Urfa’da Derelerde Temizlik Çalışmaları Sürüyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-derelerde-temizlik-calismalari-suruyor.png&size=151x100" alt="Urfa’da Derelerde Temizlik Çalışmaları Sürüyor" width="151" height="100"/>
                                        <figcaption>Urfa’da Derelerde Temizlik Çalışmaları Sürüyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/18878/urfa-da-karayollarina-ait-kamyon-yanarak-kul-oldu/" title="Urfa’da Karayollarına Ait Kamyon Yanarak Kül Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-karayollarina-ait-kamyon-yanarak-kul-oldu.png&size=151x100" alt="Urfa’da Karayollarına Ait Kamyon Yanarak Kül Oldu" width="151" height="100"/>
                                        <figcaption>Urfa’da Karayollarına Ait Kamyon Yanarak Kül Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18397/teroristlerin-kacirdigi-uzman-cavus-polat-in-naasina-ulasildi-gaziantep-e-getirilecek/" title="​Teröristlerin kaçırdığı Uzman Çavuş Polat'ın naaşına ulaşıldı! Gaziantep'e Getirilecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/teroristlerin-kacirdigi-uzman-cavus-polat-in-naasina-ulasildi-gaziantep-e-getirilecek.png&size=151x100" alt="​Teröristlerin kaçırdığı Uzman Çavuş Polat'ın naaşına ulaşıldı! Gaziantep'e Getirilecek" width="151" height="100"/>
                                        <figcaption>​Teröristlerin kaçırdığı Uzman Çavuş Polat'ın naaşına ulaşıldı! Gaziantep'e Getirilecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17956/sanliurfa-da-yangin-ilk-mudahale-askerlerden-geldi/" title="​Şanlıurfa’da Yangın! İlk Müdahale Askerlerden Geldi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/sanliurfa-da-yangin-ilk-mudahale-askerlerden-geldi.png&size=151x100" alt="​Şanlıurfa’da Yangın! İlk Müdahale Askerlerden Geldi" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Yangın! İlk Müdahale Askerlerden Geldi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17627/sanliurfa-da-siniri-gecmeye-calisan-terorist-yakalandi/" title="​Şanlıurfa’da sınırı geçmeye çalışan terörist yakalandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/sanliurfa-da-siniri-gecmeye-calisan-terorist-yakalandi.png&size=151x100" alt="​Şanlıurfa’da sınırı geçmeye çalışan terörist yakalandı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da sınırı geçmeye çalışan terörist yakalandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17553/ciftlik-bank-saniklari-yarin-hakim-karsisina-cikiyor/" title="Çiftlik Bank Sanıkları Yarın Hakim Karşısına Çıkıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/ciftlik-bank-saniklari-yarin-hakim-karsisina-cikiyor.png&size=151x100" alt="Çiftlik Bank Sanıkları Yarın Hakim Karşısına Çıkıyor" width="151" height="100"/>
                                        <figcaption>Çiftlik Bank Sanıkları Yarın Hakim Karşısına Çıkıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17424/kulakliginda-kulaklikla-karsiya-gecmek-isterken-canindan-oldu/" title="Kulaklığında Kulaklıkla Karşıya Geçmek İsterken Canından Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/kulakliginda-kulaklikla-karsiya-gecmek-isterken-canindan-oldu.png&size=151x100" alt="Kulaklığında Kulaklıkla Karşıya Geçmek İsterken Canından Oldu" width="151" height="100"/>
                                        <figcaption>Kulaklığında Kulaklıkla Karşıya Geçmek İsterken Canından Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/18883/urfa-da-belediye-onunde-eylem-yapan-esnaf-koprude-trafigi-kapatti/" title="Urfa’da Belediye Önünde Eylem Yapan Esnaf Köprüde Trafiği Kapattı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-belediye-onunde-eylem-yapan-esnaf-koprude-trafigi-kapatti.png&size=151x100" alt="Urfa’da Belediye Önünde Eylem Yapan Esnaf Köprüde Trafiği Kapattı" width="151" height="100"/>
                                        <figcaption>Urfa’da Belediye Önünde Eylem Yapan Esnaf Köprüde Trafiği Kapattı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18792/urfa-da-otoparka-dadanan-hirsizlar-yakalandi/" title="Urfa’da Otoparka Dadanan Hırsızlar Yakalandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-otoparka-dadanan-hirsizlar-yakalandi.png&size=151x100" alt="Urfa’da Otoparka Dadanan Hırsızlar Yakalandı" width="151" height="100"/>
                                        <figcaption>Urfa’da Otoparka Dadanan Hırsızlar Yakalandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18714/sanliurfa-da-kavurucu-sicaklar-hayati-olumsuz-etkilemeye-devam-ediyor/" title="Şanlıurfa'da Kavurucu Sıcaklar Hayatı Olumsuz Etkilemeye Devam Ediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/sanliurfa-da-kavurucu-sicaklar-hayati-olumsuz-etkilemeye-devam-ediyor.png&size=151x100" alt="Şanlıurfa'da Kavurucu Sıcaklar Hayatı Olumsuz Etkilemeye Devam Ediyor" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Kavurucu Sıcaklar Hayatı Olumsuz Etkilemeye Devam Ediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18713/urfa-da-kamyonete-arkadan-carpan-otomobil-alev-topuna-dondu-4-yarali/" title="Urfa’da Kamyonete Arkadan Çarpan Otomobil Alev Topuna Döndü: 4 Yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/urfa-da-kamyonete-arkadan-carpan-otomobil-alev-topuna-dondu-4-yarali.png&size=151x100" alt="Urfa’da Kamyonete Arkadan Çarpan Otomobil Alev Topuna Döndü: 4 Yaralı" width="151" height="100"/>
                                        <figcaption>Urfa’da Kamyonete Arkadan Çarpan Otomobil Alev Topuna Döndü: 4 Yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18659/urfa-da-nesli-tukenme-tehlikesi-bulunan-ceylanlarin-sayisi-artiyor/" title="Urfa’da Nesli Tükenme Tehlikesi Bulunan Ceylanların Sayısı Artıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/urfa-da-nesli-tukenme-tehlikesi-bulunan-ceylanlarin-sayisi-artiyor.png&size=151x100" alt="Urfa’da Nesli Tükenme Tehlikesi Bulunan Ceylanların Sayısı Artıyor" width="151" height="100"/>
                                        <figcaption>Urfa’da Nesli Tükenme Tehlikesi Bulunan Ceylanların Sayısı Artıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18645/7-kisinin-yaralandigi-silahli-kavgada-17-gozalti/" title="​7 kişinin yaralandığı silahlı kavgada 17 gözaltı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/7-kisinin-yaralandigi-silahli-kavgada-17-gozalti.png&size=151x100" alt="​7 kişinin yaralandığı silahlı kavgada 17 gözaltı" width="151" height="100"/>
                                        <figcaption>​7 kişinin yaralandığı silahlı kavgada 17 gözaltı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/16731/gittikce-azaliyor-sanliurfa-3-sirada/" title="​Gittikçe Azalıyor! Şanlıurfa 3. Sırada">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/gittikce-azaliyor-sanliurfa-3-sirada.png&size=151x100" alt="​Gittikçe Azalıyor! Şanlıurfa 3. Sırada" width="151" height="100"/>
                                        <figcaption>​Gittikçe Azalıyor! Şanlıurfa 3. Sırada</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14990/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var/" title="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var.png&size=151x100" alt="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var" width="151" height="100"/>
                                        <figcaption>Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12349/vali-erin-uyardi-cezasi-45-bin-tl/" title="Vali Erin Uyardı, Cezası 45 Bin TL">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/vali-erin-uyardi-cezasi-45-bin-tl.jpg&size=151x100" alt="Vali Erin Uyardı, Cezası 45 Bin TL" width="151" height="100"/>
                                        <figcaption>Vali Erin Uyardı, Cezası 45 Bin TL</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12319/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin/" title="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin.jpg&size=151x100" alt="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın " width="151" height="100"/>
                                        <figcaption>Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12291/iskur-dan-2000-dolarlik-is/" title="İşkur’dan 2000 Dolarlık İş!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/iskur-dan-2000-dolarlik-is.jpg&size=151x100" alt="İşkur’dan 2000 Dolarlık İş!" width="151" height="100"/>
                                        <figcaption>İşkur’dan 2000 Dolarlık İş!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12280/asgari-ucretlinin-bir-ayda-aldigini-bir-haftada-kazaniyorum/" title="Asgari Ücretlinin Bir Ayda Aldığını Bir Haftada Kazanıyorum!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/asgari-ucretlinin-bir-ayda-aldigini-bir-haftada-kazaniyorum.jpg&size=151x100" alt="Asgari Ücretlinin Bir Ayda Aldığını Bir Haftada Kazanıyorum!" width="151" height="100"/>
                                        <figcaption>Asgari Ücretlinin Bir Ayda Aldığını Bir Haftada Kazanıyorum!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/17344/facebook-coktu-facebook-a-neden-girilemiyor/" title="Facebook Çöktü! Facebook’a Neden Girilemiyor?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/facebook-coktu-facebook-a-neden-girilemiyor.png&size=151x100" alt="Facebook Çöktü! Facebook’a Neden Girilemiyor?" width="151" height="100"/>
                                        <figcaption>Facebook Çöktü! Facebook’a Neden Girilemiyor?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11515/whatsapp-ta-bunu-sakin-yapmayin/" title="Whatsapp’ta Bunu Sakın Yapmayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/whatsapp-ta-bunu-sakin-yapmayin.jpg&size=151x100" alt="Whatsapp’ta Bunu Sakın Yapmayın!" width="151" height="100"/>
                                        <figcaption>Whatsapp’ta Bunu Sakın Yapmayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11496/casus-yazilim-konusmalarinizi-kaydediyor/" title="Casus Yazılım, Konuşmalarınızı Kaydediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/casus-yazilim-konusmalarinizi-kaydediyor.jpg&size=151x100" alt="Casus Yazılım, Konuşmalarınızı Kaydediyor" width="151" height="100"/>
                                        <figcaption>Casus Yazılım, Konuşmalarınızı Kaydediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11495/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz/" title="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz.jpg&size=151x100" alt="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz" width="151" height="100"/>
                                        <figcaption>Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9632/baskan-peltek-ten-universiteye-destek/" title="Başkan Peltek'ten,Üniversiteye Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-ten-universiteye-destek.jpg&size=151x100" alt="Başkan Peltek'ten,Üniversiteye Destek..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek'ten,Üniversiteye Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8871/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor/" title="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor.jpg&size=151x100" alt="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor..." width="151" height="100"/>
                                        <figcaption>Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/18145/urfali-is-insani-sanliurfaspor-un-borclarini-kapatiyor/" title="​Urfalı İş İnsanı, Şanlıurfaspor’un Borçlarını Kapatıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/urfali-is-insani-sanliurfaspor-un-borclarini-kapatiyor_1.png&size=151x100" alt="​Urfalı İş İnsanı, Şanlıurfaspor’un Borçlarını Kapatıyor" width="151" height="100"/>
                                        <figcaption>​Urfalı İş İnsanı, Şanlıurfaspor’un Borçlarını Kapatıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17353/urfaspor-a-270-bin-icra-soku/" title="​Urfaspor’a 270 Bin icra Şoku">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/urfaspor-a-270-bin-icra-soku.png&size=151x100" alt="​Urfaspor’a 270 Bin icra Şoku" width="151" height="100"/>
                                        <figcaption>​Urfaspor’a 270 Bin icra Şoku</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17335/beyazgul-urfaspor-krizini-cozuyor/" title="​Beyazgül, Urfaspor Krizini Çözüyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/beyazgul-urfaspor-krizini-cozuyor.png&size=151x100" alt="​Beyazgül, Urfaspor Krizini Çözüyor" width="151" height="100"/>
                                        <figcaption>​Beyazgül, Urfaspor Krizini Çözüyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17284/urfasporlu-futbolcular-kenti-terk-ediyor/" title="Urfasporlu Futbolcular Kenti Terk Ediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/urfasporlu-futbolcular-kenti-terk-ediyor.png&size=151x100" alt="Urfasporlu Futbolcular Kenti Terk Ediyor" width="151" height="100"/>
                                        <figcaption>Urfasporlu Futbolcular Kenti Terk Ediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17027/sanliurfa-u-13-gencler-liginde-buyuksehir-belediyespor-kulubu-sampiyon-oldu/" title="Şanlıurfa U-13 Gençler Liginde Büyükşehir Belediyespor Kulübü Şampiyon Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfa-u-13-gencler-liginde-buyuksehir-belediyespor-kulubu-sampiyon-oldu.png&size=151x100" alt="Şanlıurfa U-13 Gençler Liginde Büyükşehir Belediyespor Kulübü Şampiyon Oldu" width="151" height="100"/>
                                        <figcaption>Şanlıurfa U-13 Gençler Liginde Büyükşehir Belediyespor Kulübü Şampiyon Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16462/sanliurfaspor-kulup-baskani-emin-yetim-kazanan-urfa-ve-urfaspor-olsun/" title="​Şanlıurfaspor Kulüp Başkanı Emin Yetim, Kazanan Urfa Ve Urfaspor Olsun">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfaspor-kulup-baskani-emin-yetim-kazanan-urfa-ve-urfaspor-olsun.png&size=151x100" alt="​Şanlıurfaspor Kulüp Başkanı Emin Yetim, Kazanan Urfa Ve Urfaspor Olsun" width="151" height="100"/>
                                        <figcaption>​Şanlıurfaspor Kulüp Başkanı Emin Yetim, Kazanan Urfa Ve Urfaspor Olsun</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/18904/doktorlar-siverek-te-muayene-etti-7-yasindaki-kizin-erkek-oldugu-ortaya-cikti/" title="Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/doktorlar-siverek-te-muayene-etti-7-yasindaki-kizin-erkek-oldugu-ortaya-cikti.png&size=151x100" alt="Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı" width="151" height="100"/>
                                        <figcaption>Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18783/urfa-da-saglik-sorunlarinin-gorusuldugu-toplantiya-sektor-temsilcilerinden-tepki/" title="Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-saglik-sorunlarinin-gorusuldugu-toplantiya-sektor-temsilcilerinden-tepki.png&size=151x100" alt="Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki" width="151" height="100"/>
                                        <figcaption>Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16967/sanliurfa-da-yasaran-goze-kansiz-agrisiz-ameliyat/" title="Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfa-da-yasaran-goze-kansiz-agrisiz-ameliyat.png&size=151x100" alt="Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16623/sanliurfa-da-farkindalik-paneli/" title="Şanlıurfa’da Farkındalık Paneli">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfa-da-farkindalik-paneli.png&size=151x100" alt="Şanlıurfa’da Farkındalık Paneli" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’da Farkındalık Paneli</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16348/sanliurfa-nin-ilce-devlet-hastaneleri-arasinda-bir-ilk/" title="Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/sanliurfa-nin-ilce-devlet-hastaneleri-arasinda-bir-ilk.png&size=151x100" alt="Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16082/erkus-urfa-da-bir-ilki-gerceklestirdi/" title="Erkuş,Urfa'da Bir İlki Gerçekleştirdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/erkus-urfa-da-bir-ilki-gerceklestirdi.png&size=151x100" alt="Erkuş,Urfa'da Bir İlki Gerçekleştirdi" width="151" height="100"/>
                                        <figcaption>Erkuş,Urfa'da Bir İlki Gerçekleştirdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/15529/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi/" title="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi.png&size=151x100" alt="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı" width="151" height="100"/>
                                        <figcaption>Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15067/urfa-da-9-asirlik-ilac-sisesi-bulundu/" title="Urfa’da 9 Asırlık İlaç Şişesi Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-9-asirlik-ilac-sisesi-bulundu.png&size=151x100" alt="Urfa’da 9 Asırlık İlaç Şişesi Bulundu" width="151" height="100"/>
                                        <figcaption>Urfa’da 9 Asırlık İlaç Şişesi Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14840/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti/" title="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti.png&size=151x100" alt="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı" width="151" height="100"/>
                                        <figcaption>Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14235/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik/" title="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik.jpg&size=151x100" alt="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik " width="151" height="100"/>
                                        <figcaption>Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12255/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri/" title="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri.jpg&size=151x100" alt="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12069/harran-ulu-camii-restore-ediliyor/" title="Harran Ulu Camii Restore Ediliyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/harran-ulu-camii-restore-ediliyor.jpg&size=151x100" alt="Harran Ulu Camii Restore Ediliyor" width="151" height="100"/>
                                        <figcaption>Harran Ulu Camii Restore Ediliyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/18956/urfa-da-otobusun-carptigi-motosikletli-yaralandi/" title="Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/07/urfa-da-otobusun-carptigi-motosikletli-yaralandi.png" width="216" height="120" alt="Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı"/>
						<figcaption>
							Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/18952/urfa-da-yanginin-tarlalarina-sicramamasi-icin-etten-duvar-orduler/" title="Urfa’da Yangının Tarlalarına Sıçramaması İçin Etten Duvar Ördüler">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/07/urfa-da-yanginin-tarlalarina-sicramamasi-icin-etten-duvar-orduler.png" width="216" height="120" alt="Urfa’da Yangının Tarlalarına Sıçramaması İçin Etten Duvar Ördüler"/>
						<figcaption>
							Urfa’da Yangının Tarlalarına Sıçramaması İçin Etten Duvar Ördüler						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/18949/urfa-da-maganda-kursunuyla-yaralanan-genc-hayatini-kaybetti/" title="Urfa’da Maganda Kurşunuyla Yaralanan Genç Hayatını Kaybetti">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/07/urfa-da-maganda-kursunuyla-yaralanan-genc-hayatini-kaybetti.png" width="216" height="120" alt="Urfa’da Maganda Kurşunuyla Yaralanan Genç Hayatını Kaybetti"/>
						<figcaption>
							Urfa’da Maganda Kurşunuyla Yaralanan Genç Hayatını Kaybetti						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/18945/urfa-da-tarihi-balikligol-de-yangin/" title="Urfa'da Tarihi Balıklıgöl’de  Yangın">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/07/urfa-da-tarihi-balikligol-de-yangini.png" width="216" height="120" alt="Urfa'da Tarihi Balıklıgöl’de  Yangın"/>
						<figcaption>
							Urfa'da Tarihi Balıklıgöl’de  Yangın						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/18944/urfa-milli-egitim-muduru-serafettin-turan-in-gorevine-son-verildi/" title="Urfa Milli Eğitim Müdürü Şerafettin Turan'ın Görevine Son Verildi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/07/sanliurfa-il-milli-egitim-muduru-serafettin-turan-in-gorevine-son-verildi.png" width="216" height="120" alt="Urfa Milli Eğitim Müdürü Şerafettin Turan'ın Görevine Son Verildi"/>
						<figcaption>
							Urfa Milli Eğitim Müdürü Şerafettin Turan'ın Görevine Son Verildi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/18943/fakibaba-cevik-kuvvet-projesi-nin-ne-zaman-tamamlanacagina-dair-tarih-verildi/" title="Fakıbaba, Çevik Kuvvet Projesi'nin Ne Zaman Tamamlanacağına Dair Tarih Verildi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/07/fakibaba-cevik-kuvvet-projesi-nin-ne-zaman-tamamlanacagina-dair-tarih-verildi.png" width="216" height="120" alt="Fakıbaba, Çevik Kuvvet Projesi'nin Ne Zaman Tamamlanacağına Dair Tarih Verildi"/>
						<figcaption>
							Fakıbaba, Çevik Kuvvet Projesi'nin Ne Zaman Tamamlanacağına Dair Tarih Verildi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/18941/urfa-da-magarada-besihane/" title="Urfa’da Mağarada Besihane">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/07/urfa-da-magarada-besihane.png" width="216" height="120" alt="Urfa’da Mağarada Besihane"/>
						<figcaption>
							Urfa’da Mağarada Besihane						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/18939/urfa-da-bahce-sularken-elektrik-akimina-kapilan-kadin-hayatini-kaybetti/" title="Urfa’da Bahçe Sularken Elektrik Akımına  Kapılan Kadın Hayatını Kaybetti">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/07/urfa-da-bahce-sularken-elektrik-akimina-kapilan-kadin-hayatini-kaybetti.png" width="216" height="120" alt="Urfa’da Bahçe Sularken Elektrik Akımına  Kapılan Kadın Hayatını Kaybetti"/>
						<figcaption>
							Urfa’da Bahçe Sularken Elektrik Akımına  Kapılan Kadın Hayatını Kaybetti						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>08 Temmuz 2019 20:15:42</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı</h1>
<h2 itemprop="description">Şanlıurfa’nın Ceylanpınar ilçesinde servis otobüsünün çarptığı motosikletli yaralandı.</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2019/07/urfa-da-otobusun-carptigi-motosikletli-yaralandi.png" width="675" height="350" alt="Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı"/></p>
<div class="advert-300"></div>
Şanlıurfa’nın Ceylanpınar ilçesinde servis otobüsünün çarptığı motosikletli yaralandı.<br />
<br />
<br />
Edinilen bilgiye göre, Cumhuriyet Mahallesi’nde 06 BAP 038 plakalı servis otobüsü önüne aniden çıkan Hüseyin D. (55) yönetimindeki motosiklete yandan çarptı.<br />
<br />
 Başından yaralanan motosiklet sürücüsü Hüseyin D. Ceylanpınar Devlet Hastanesi Acil Servisinde tedavi altına alındı. Kazayla ilgili soruşturma başlatıldı.<br />
<br />
<br />
<br />
Editör: Ahmet Şen<br />
<br />
 </div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/18956/urfa-da-otobusun-carptigi-motosikletli-yaralandi/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı'+https://www.urfa.com/haber/18956/urfa-da-otobusun-carptigi-motosikletli-yaralandi/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/18956/urfa-da-otobusun-carptigi-motosikletli-yaralandi/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/18956/urfa-da-otobusun-carptigi-motosikletli-yaralandi/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Yurt</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/18956/urfa-da-otobusun-carptigi-motosikletli-yaralandi/" title="Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı">
<img src="https://www.urfa.com/files/news/thumb/2019/07/urfa-da-otobusun-carptigi-motosikletli-yaralandi.png" width="215" height="125" alt="Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı"/>
<figcaption><h5>Urfa'da Otobüsün Çarptığı Motosikletli Yaralandı</h5>
Şanlıurfa’nın Ceylanpınar ilçesinde servis otobüsünün çarptığı motosikletli yaralandı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18949/urfa-da-maganda-kursunuyla-yaralanan-genc-hayatini-kaybetti/" title="Urfa’da Maganda Kurşunuyla Yaralanan Genç Hayatını Kaybetti">
<img src="https://www.urfa.com/files/news/thumb/2019/07/urfa-da-maganda-kursunuyla-yaralanan-genc-hayatini-kaybetti.png" width="215" height="125" alt="Urfa’da Maganda Kurşunuyla Yaralanan Genç Hayatını Kaybetti"/>
<figcaption><h5>Urfa’da Maganda Kurşunuyla Yaralanan Genç Hayatını Kaybetti</h5>
Şanlıurfa’da 9 gün önce nereden geldiği belli olmayan kurşunla ağır yaralanan genç, kaldırıldığı hastanedeki müdahalelere rağmen hayatını kaybetti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18945/urfa-da-tarihi-balikligol-de-yangin/" title="Urfa'da Tarihi Balıklıgöl’de  Yangın">
<img src="https://www.urfa.com/files/news/thumb/2019/07/urfa-da-tarihi-balikligol-de-yangini.png" width="215" height="125" alt="Urfa'da Tarihi Balıklıgöl’de  Yangın"/>
<figcaption><h5>Urfa'da Tarihi Balıklıgöl’de  Yangın</h5>
Şanlıurfa'nın Eyyübiye ilçesinde yer alan tarihi Balıklıgöl Platosu'nda çıkan  yangın itfaiye ekiplerince kontrol altına alınarak söndürüldü.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18941/urfa-da-magarada-besihane/" title="Urfa’da Mağarada Besihane">
<img src="https://www.urfa.com/files/news/thumb/2019/07/urfa-da-magarada-besihane.png" width="215" height="125" alt="Urfa’da Mağarada Besihane"/>
<figcaption><h5>Urfa’da Mağarada Besihane</h5>
Şanlıurfa’da eski dönemlerde ibadethane ve çilehane olarak kullanılan mağaralar şimdilerde ise ahır olarak kullanılıyor. Hava sıcaklığının 50 dereceyi bulduğu Şanlıurfa’da besiciler hayvanlarını dışarıya göre çok daha serin olan mağaralarda besliyor.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18931/baskan-beyazgul-esnafin-yaninda/" title="Başkan Beyazgül, Esnafın Yanında">
<img src="https://www.urfa.com/files/news/thumb/2019/07/baskan-beyazgul-esnafin-yaninda_1.png" width="215" height="125" alt="Başkan Beyazgül, Esnafın Yanında"/>
<figcaption><h5>Başkan Beyazgül, Esnafın Yanında</h5>
Büyükşehir Belediye Başkanı Zeynel Abidin Beyazgül, meslek sitelerini ziyaret ederek esnafı dinledi. Talep ve önerileri not alan Başkan Beyazgül, gerekli tüm çalışmaların ivedilikle yapılacağını söyledi. </figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18908/baskan-beyazgul-coken-yolda-yarin-calismalara-basliyoruz/" title="​Başkan Beyazgül: Çöken Yolda Yarın Çalışmalara Başlıyoruz">
<img src="https://www.urfa.com/files/news/thumb/2019/07/baskan-beyazgul-coken-yolda-yarin-calismalara-basliyoruz.png" width="215" height="125" alt="​Başkan Beyazgül: Çöken Yolda Yarın Çalışmalara Başlıyoruz"/>
<figcaption><h5>​Başkan Beyazgül: Çöken Yolda Yarın Çalışmalara Başlıyoruz</h5>
Karaköprü'de kışın yağışlar nedeniyle çatlak ve kayma olan yolda incelemelerde bulunan Başkan Zeynel Abidin Beyazgül, 1 Nisan’da itibaren teknik arkadaşlarımızla başlattığımız fizibilite çalışmaları ve ihale sürecinin tamamlanması ile birlikte yarın bölgede çalışmaların başlayacağını belirtti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18907/harran-da-degisim-ruzg-ri/" title="​Harran'da Değişim Rüzgârı ">
<img src="https://www.urfa.com/files/news/thumb/2019/07/harran-da-degisim-ruzg-ri.png" width="215" height="125" alt="​Harran'da Değişim Rüzgârı "/>
<figcaption><h5>​Harran'da Değişim Rüzgârı </h5>
Harran'da inanç turizminin en önemli mekanlarından birisi olan Hayat-i Harran-i Camii ve Türbesinde Harran Belediyesi tarafından çevre düzenleme ve peyzaj çalışması yapıldı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18905/urfali-gazeteci-kalp-krizi-gecirdi/" title="​Urfalı Gazeteci Kalp Krizi Geçirdi">
<img src="https://www.urfa.com/files/news/thumb/2019/07/urfali-gazeteci-kalp-krizi-gecirdi.png" width="215" height="125" alt="​Urfalı Gazeteci Kalp Krizi Geçirdi"/>
<figcaption><h5>​Urfalı Gazeteci Kalp Krizi Geçirdi</h5>
Karaköprü Belediyesi Basın ve Halkla İlişkiler Birim Sorumlusu Salih Demir, kalp krizi Geçirdi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18888/birecik-tso-istisare-toplantisi-duzenliyor/" title="​Birecik TSO, İstişare Toplantısı Düzenliyor">
<img src="https://www.urfa.com/files/news/thumb/2019/07/birecik-tso-istisare-toplantisi-duzenliyor.png" width="215" height="125" alt="​Birecik TSO, İstişare Toplantısı Düzenliyor"/>
<figcaption><h5>​Birecik TSO, İstişare Toplantısı Düzenliyor</h5>
Birecik Ticaret ve Sanayi Odası ‘Bölgesel Sigorta Acenteleri ile SAİK  İstişare ve Bilgilendirme  Toplantısı’ düzenliyor.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18877/urfa-da-bir-haftada-50-bin-kisi-yuzdu/" title="Urfa’da Bir Haftada 50 Bin Kişi Yüzdü">
<img src="https://www.urfa.com/files/news/thumb/2019/07/urfa-da-bir-haftada-50-bin-kisi-yuzdu.png" width="215" height="125" alt="Urfa’da Bir Haftada 50 Bin Kişi Yüzdü"/>
<figcaption><h5>Urfa’da Bir Haftada 50 Bin Kişi Yüzdü</h5>
 Şanlıurfa’da sezonun ilk haftasında 50 bin kişi havuza girdi</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18870/urfa-da-derelerde-temizlik-calismalari-suruyor/" title="Urfa’da Derelerde Temizlik Çalışmaları Sürüyor">
<img src="https://www.urfa.com/files/news/thumb/2019/07/urfa-da-derelerde-temizlik-calismalari-suruyor.png" width="215" height="125" alt="Urfa’da Derelerde Temizlik Çalışmaları Sürüyor"/>
<figcaption><h5>Urfa’da Derelerde Temizlik Çalışmaları Sürüyor</h5>
Şanlıurfa Büyükşehir Belediyesi, kentteki derelerde temizlik çalışmalarına devam ediyor.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18866/sanliurfa-cigerine-rakip-cikti/" title="Şanlıurfa Ciğerine Rakip Çıktı">
<img src="https://www.urfa.com/files/news/thumb/2019/07/sanliurfa-cigerine-rakip-cikti.png" width="215" height="125" alt="Şanlıurfa Ciğerine Rakip Çıktı"/>
<figcaption><h5>Şanlıurfa Ciğerine Rakip Çıktı</h5>
Gastronomi kenti Hatay’ın son yıllarda büyük ilgi gören lezzetlerinden olan Kırıkhan ciğer kebabı, kentin vazgeçilmez damak tatları arasında yer alıyor. Kırıkhan ilçesinde günde 300 ile 400 kilogram arasında Kırıkhan kuzu ciğer kebabı tüketiliyor.</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/18929/tcdd-engelli-isci-aliyor-basvurular-10-temmuzda-baslayacak/" title="TCDD Engelli İşçi Alıyor! Başvurular 10 Temmuzda Başlayacak">
<img src="https://www.urfa.com/files/news/thumb/2019/07/tcdd-engelli-isci-aliyor-basvurular-10-temmuzda-baslayacak.png" width="298"  height="220" alt="TCDD Engelli İşçi Alıyor! Başvurular 10 Temmuzda Başlayacak"/>
<figcaption>TCDD Engelli İşçi Alıyor! Başvurular 10 Temmuzda Başlayacak</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/18930/erdogan-sanliurfa-ya-gelip-tesekkur-edecek/" title="​Erdoğan, Şanlıurfa’ya Gelip Teşekkür Edecek">
<img src="https://www.urfa.com/files/news/thumb/2019/07/erdogan-sanliurfa-ya-gelip-tesekkur-edecek.png" width="298"  height="220" alt="​Erdoğan, Şanlıurfa’ya Gelip Teşekkür Edecek"/>
<figcaption>​Erdoğan, Şanlıurfa’ya Gelip Teşekkür Edecek</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/18928/is-adami-icinde-hamile-kadinin-oldugu-araca-saldirdi/" title="İş Adamı, İçinde Hamile Kadının Olduğu Araca Saldırdı">
<img src="https://www.urfa.com/files/news/thumb/2019/07/is-adami-icinde-hamile-kadinin-oldugu-araca-saldirdi.png" width="298"  height="220" alt="İş Adamı, İçinde Hamile Kadının Olduğu Araca Saldırdı"/>
<figcaption>İş Adamı, İçinde Hamile Kadının Olduğu Araca Saldırdı</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/18924/urfalilar-isyanda-sanliurfa-da-gaz-maskesi-dagitilsin/" title="Urfalılar İsyanda! Şanlıurfa’da Gaz Maskesi Dağıtılsın">
<img src="https://www.urfa.com/files/news/thumb/2019/07/urfalilar-isyanda-sanliurfa-da-gaz-maskesi-dagitilsin.png" width="298"  height="220" alt="Urfalılar İsyanda! Şanlıurfa’da Gaz Maskesi Dağıtılsın"/>
<figcaption>Urfalılar İsyanda! Şanlıurfa’da Gaz Maskesi Dağıtılsın</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/262/cocuk-ve-ergenlerde-yas/" title="ÇOCUK VE ERGENLERDE YAŞ">
<span class="ky_list_name_wrap">
<span>Yağmur Akyıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/yagmur-akyildiz.jpg" width="110" height="110" alt="Yağmur Akyıldız"/>
<figcaption>ÇOCUK VE ERGENLERDE YAŞ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/313/bir-demet-kitap-ve-bir-bonus/" title="BİR DEMET KİTAP ve BİR BONUS">
<span class="ky_list_name_wrap">
<span>Melike Yıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/melike-yildiz.jpg" width="110" height="110" alt="Melike Yıldız"/>
<figcaption>BİR DEMET KİTAP ve BİR BONUS</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/310/ayni-geminin-sakinleri/" title="AYNI GEMİNİN SAKİNLERİ">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>AYNI GEMİNİN SAKİNLERİ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/240/degerleri-kaybetmeden-kendimize-gelelim/" title="Değerleri Kaybetmeden, Kendimize Gelelim">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Değerleri Kaybetmeden, Kendimize Gelelim</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/312/dest-i-hayat/" title="Deşt-i Hayat.">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>Deşt-i Hayat.</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/18919/sanliurfa-da-uzman-cavus-un-yaptigi-sucuklu-yumurta-basina-dert-oldu-3-yila-kadar-hapis/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa’da Uzman Çavuş’un Yaptığı Sucuklu Yumurta Başına Dert Oldu! 3 Yıla Kadar Hapis</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/07/sanliurfa-da-uzman-cavus-un-yaptigi-sucuklu-yumurta-basina-dert-oldu-3-yila-kadar-hapis.png" width="140" height="90" alt="​Şanlıurfa’da Uzman Çavuş’un Yaptığı Sucuklu Yumurta Başına Dert Oldu! 3 Yıla Kadar Hapis"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/18818/urfa-daki-suriyelilere-buzdolabi-vantilator-ve-gida-yardimi-yapildi/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa'daki Suriyelilere Buzdolabı Vantilatör Ve Gıda Yardımı Yapıldı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/07/urfa-daki-suriyelilere-buzdolabi-vantilator-ve-gida-yardimi-yapildi.png" width="140" height="90" alt="Urfa'daki Suriyelilere Buzdolabı Vantilatör Ve Gıda Yardımı Yapıldı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/18764/genc-baskan-bos-durmuyor/" title="">
<figure class="clearfix">
<figcaption><h3>Genç Başkan Boş Durmuyor</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/07/genc-baskan-bos-durmuyor.png" width="140" height="90" alt="Genç Başkan Boş Durmuyor"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/18925/sanliurfa-da-apartmanin-6-nci-katindan-dusen-ogretmen-hayatini-kaybetti/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa’da Apartmanın 6'ncı Katından Düşen Öğretmen Hayatını Kaybetti</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/07/sanliurfa-da-apartmanin-6-nci-katindan-dusen-ogretmen-hayatini-kaybetti.png" width="140" height="90" alt="​Şanlıurfa’da Apartmanın 6'ncı Katından Düşen Öğretmen Hayatını Kaybetti"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/18930/erdogan-sanliurfa-ya-gelip-tesekkur-edecek/" title="">
<figure class="clearfix">
<figcaption><h3>​Erdoğan, Şanlıurfa’ya Gelip Teşekkür Edecek</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/07/erdogan-sanliurfa-ya-gelip-tesekkur-edecek.png" width="140" height="90" alt="​Erdoğan, Şanlıurfa’ya Gelip Teşekkür Edecek"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/16538/tarikat-lideri-ruyamda-binali-yildirim-i-gordum-beni-carpacakmis-al-carpildi-iste/" title="">
<figure class="clearfix">
<figcaption><h3>Tarikat Lideri, Rüyamda Binali Yıldırım'ı Gördüm. Beni çarpacakmış al çarpıldı işte</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/04/tarikat-lideri-ruyamda-binali-yildirim-i-gordum-beni-carpacakmis-al-carpildi-iste_1.png" width="140" height="90" alt="Tarikat Lideri, Rüyamda Binali Yıldırım'ı Gördüm. Beni çarpacakmış al çarpıldı işte"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/18755/fatih-erbakan-istanbul-u-bu-kez-chp-den-yeniden-refah-olarak-alacagiz/" title="">
<figure class="clearfix">
<figcaption><h3>Fatih Erbakan: İstanbul'u bu kez CHP'den Yeniden Refah olarak Alacağız</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/06/fatih-erbakan-istanbul-u-bu-kez-chp-den-yeniden-refah-olarak-alacagiz.png" width="140" height="90" alt="Fatih Erbakan: İstanbul'u bu kez CHP'den Yeniden Refah olarak Alacağız"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11850/cocuklarinin-cinsel-organini-fotografini-isteyen-sapik-yakalandi/" title="">
<figure class="clearfix">
<figcaption><h3>Çocuklarının Cinsel Organını Fotoğrafını İsteyen Sapık Yakalandı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/09/cocuklarinin-cinsel-organini-fotografini-isteyen-sapik-yakalandi.png" width="140" height="90" alt="Çocuklarının Cinsel Organını Fotoğrafını İsteyen Sapık Yakalandı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/18522/sanliurfa-da-uzun-namlulu-silaha-sahip-olanlarin-silahlari-toplanacak/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa’da Uzun Namlulu Silaha Sahip Olanların Silahları Toplanacak</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/06/sanliurfa-da-uzun-namlulu-silaha-sahip-olanlarin-silahlari-toplanacak.png" width="140" height="90" alt="​Şanlıurfa’da Uzun Namlulu Silaha Sahip Olanların Silahları Toplanacak"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/18506/suriyeli-kadinlarin-keyfi-yerinde-millet-bahcesinde-nargile-keyfi/" title="">
<figure class="clearfix">
<figcaption><h3>​Suriyeli Kadınların Keyfi Yerinde! Millet Bahçesinde Nargile Keyfi </h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/06/suriyeli-kadinlarin-keyfi-yerinde-millet-bahcesinde-nargile-keyfi.png" width="140" height="90" alt="​Suriyeli Kadınların Keyfi Yerinde! Millet Bahçesinde Nargile Keyfi "/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   </div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		03:21	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		05:05	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:35	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		16:26	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		19:55	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		21:31	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv --><!-- anket -->
<div class="side_anket">
    <div class="anket_head">
        <h5>ANKET</h5>
        <a href="https://www.urfa.com/anketler/" title="Anket" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
    </div>
   
  
     <!-- secenekler -->
    <div class="anket_content">
    <form id="form1" name="form1" method="post" action="https://www.urfa.com/poll.php?p=poll_com&polli=">
    <input name="poll" type="hidden" value="" />
        <h3 class="anket_soru"></h3>
        <ul class="anket_secenek_list">
                </ul>
        <button type="submit" class="anket_oyla">Anketi Oyla</button>
        <div class="clear"></div>
        </form>
    </div>
    <!-- secenekler -->
    </div>
<!-- anket -->
</div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                        <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="223" height="58" alt="Urfa Son Dakika Haber / Urfa Haberleri "/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2019  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfanews.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>