<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>Suriyeli Öğrencilere Ücretsiz taşıma Desteği | Urfa Son Dakika Haber / Urfa Haberleri </title>
<meta name="description" content="Milli Eğitim Bakanlığı ile Uluslararası Göç Örgütünün iş birliğinde hayata geçirilen projeyle Suriyeli ihtiyaç sahibi öğrencilere ücretsiz taşıma desteği verilecek., Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
<meta name="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   "/>
<link rel="canonical" href="https://www.urfa.com/haber/18879/suriyeli-ogrencilere-ucretsiz-tasima-desteg" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2019/05/favicon.png">
<meta property="og:site_name" content="Urfa Son Dakika Haber / Urfa Haberleri ">
<meta property="og:title" content="Suriyeli Öğrencilere Ücretsiz taşıma Desteği">
<meta property="og:description" content="Milli Eğitim Bakanlığı ile Uluslararası Göç Örgütünün iş birliğinde hayata geçirilen projeyle Suriyeli ihtiyaç sahibi öğrencilere ücretsiz taşıma desteği verilecek."> 
<meta property="og:url" content="https://www.urfa.com/haber/18879/suriyeli-ogrencilere-ucretsiz-tasima-destegi/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2019/07/suriyeli-ogrencilere-ucretsiz-tasima-destegi.png">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="Suriyeli Öğrencilere Ücretsiz taşıma Desteği">
<meta name="twitter:description" content="Milli Eğitim Bakanlığı ile Uluslararası Göç Örgütünün iş birliğinde hayata geçirilen projeyle Suriyeli ihtiyaç sahibi öğrencilere ücretsiz taşıma desteği verilecek.">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2019/07/suriyeli-ogrencilere-ucretsiz-tasima-destegi.png" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2019/07/suriyeli-ogrencilere-ucretsiz-tasima-destegi.png"/>
<meta itemprop="name" content="Urfa Son Dakika Haber / Urfa Haberleri " />
<meta itemprop="description" content="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. " />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="Suriyeli Öğrencilere Ücretsiz taşıma Desteği" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2019/07/suriyeli-ogrencilere-ucretsiz-tasima-destegi.png" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2019-07-05 19:15:50" />
<meta itemprop="dateModified" content="2019-07-05 19:15:50"/>
<meta itemprop="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   " name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/18879/suriyeli-ogrencilere-ucretsiz-tasima-destegi/",
      "name": "Suriyeli Öğrencilere Ücretsiz taşıma Desteği"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
<a href="https://www.urfa.com/" target="blank"><img class="" alt=""
src="https://i.hizliresim.com/mXDykZ.png" /></a></div>
<div class="fixed_ads right"><a href="https://www.urfa.com/" target="blank"><img class="" alt=""
src="https://i.hizliresim.com/NLoB2k.png" /></a></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2019/07/advert-e0956083c41e75493d9d.png" width="" height="" alt="Advert" border="0" /></a> </div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/21463/sanliurfa-da-deprem-meydana-geldi/" title="​Şanlıurfa'da Deprem Meydana Geldi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/sanliurfa-da-deprem-meydana-geldi.png&size=151x100" alt="​Şanlıurfa'da Deprem Meydana Geldi" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa'da Deprem Meydana Geldi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21456/sanliurfa-da-gelecege-nefes-icin-on-binlerce-agac-dikildi/" title="​Şanlıurfa’da Geleceğe Nefes İçin On Binlerce Ağaç Dikildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/sanliurfa-da-gelecege-nefes-icin-on-binlerce-agac-dikildi.png&size=151x100" alt="​Şanlıurfa’da Geleceğe Nefes İçin On Binlerce Ağaç Dikildi" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Geleceğe Nefes İçin On Binlerce Ağaç Dikildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21450/sanliurfa-da-dugun-donusu-feci-kaza-1-olu-1-yarali/" title="​Şanlıurfa’da Düğün Dönüşü Feci Kaza: 1 Ölü, 1 Yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/sanliurfa-da-dugun-donusu-feci-kaza-1-olu-1-yarali.png&size=151x100" alt="​Şanlıurfa’da Düğün Dönüşü Feci Kaza: 1 Ölü, 1 Yaralı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Düğün Dönüşü Feci Kaza: 1 Ölü, 1 Yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21431/ceylanpinar-a-zirhli-araclar-sevk-edildi/" title="​Ceylanpınar’a Zırhlı Araçlar Sevk Edildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/ceylanpinar-a-zirhli-araclar-sevk-edildi.png&size=151x100" alt="​Ceylanpınar’a Zırhlı Araçlar Sevk Edildi" width="151" height="100"/>
                                        <figcaption>​Ceylanpınar’a Zırhlı Araçlar Sevk Edildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21430/bursali-borekciden-sanliurfa-ya-250-kilo-kol-boregi/" title="​Bursalı Börekçiden Şanlıurfa’ya 250 Kilo Kol Böreği">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/bursali-borekciden-sanliurfa-ya-250-kilo-kol-boregi.png&size=151x100" alt="​Bursalı Börekçiden Şanlıurfa’ya 250 Kilo Kol Böreği" width="151" height="100"/>
                                        <figcaption>​Bursalı Börekçiden Şanlıurfa’ya 250 Kilo Kol Böreği</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21421/vekil-ozyavuz-akcakale-ve-ceylanpinar-halki-icin-devletten-destek-istedi/" title="​Vekil Özyavuz, Akçakale ve Ceylanpınar Halkı için Devletten Destek İstedi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/vekil-ozyavuz-akcakale-ve-ceylanpinar-halki-icin-devletten-destek-istedi.png&size=151x100" alt="​Vekil Özyavuz, Akçakale ve Ceylanpınar Halkı için Devletten Destek İstedi" width="151" height="100"/>
                                        <figcaption>​Vekil Özyavuz, Akçakale ve Ceylanpınar Halkı için Devletten Destek İstedi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/20550/son-dakika-somali-de-turkiye-maarif-vakfi-na-ait-araca-bombali-saldiri/" title="​Son Dakika! Somali'de Türkiye Maarif Vakfı'na ait araca bombalı saldırı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/son-dakika-somali-de-turkiye-maarif-vakfi-na-ait-araca-bombali-saldiri.png&size=151x100" alt="​Son Dakika! Somali'de Türkiye Maarif Vakfı'na ait araca bombalı saldırı" width="151" height="100"/>
                                        <figcaption>​Son Dakika! Somali'de Türkiye Maarif Vakfı'na ait araca bombalı saldırı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20188/minik-cocuklari-agir-iskencelerle-katlediyorlar-insanlik-disi-iskenceye-dunya-sessiz/" title="Minik Çocukları Ağır İşkencelerle Katlediyorlar / İnsanlık Dışı İşkenceye Dünya Sessiz! ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/minik-cocuklari-agir-iskencelerle-katlediyorlar-insanlik-disi-iskenceye-dunya-sessiz.jpg&size=151x100" alt="Minik Çocukları Ağır İşkencelerle Katlediyorlar / İnsanlık Dışı İşkenceye Dünya Sessiz! " width="151" height="100"/>
                                        <figcaption>Minik Çocukları Ağır İşkencelerle Katlediyorlar / İnsanlık Dışı İşkenceye Dünya Sessiz! </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19800/israil-kudus-te-stadyuma-baskin-duzenledi/" title="İsrail, Kudüs'te Stadyuma Baskın Düzenledi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/israil-kudus-te-stadyuma-baskin-duzenledi.jpg&size=151x100" alt="İsrail, Kudüs'te Stadyuma Baskın Düzenledi" width="151" height="100"/>
                                        <figcaption>İsrail, Kudüs'te Stadyuma Baskın Düzenledi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19661/camide-ates-acan-saldirgan-yakalandi/" title="Camide Ateş Açan Saldırgan Yakalandı ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/camide-ates-acan-saldirgan-yakalandi.jpg&size=151x100" alt="Camide Ateş Açan Saldırgan Yakalandı " width="151" height="100"/>
                                        <figcaption>Camide Ateş Açan Saldırgan Yakalandı </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19570/turkiye-ile-suriye-bir-araya-gelirse-amerika-kacar/" title="Türkiye ile Suriye Bir Araya Gelirse Amerika Kaçar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/turkiye-ile-suriye-bir-araya-gelirse-amerika-kacar.jpg&size=151x100" alt="Türkiye ile Suriye Bir Araya Gelirse Amerika Kaçar" width="151" height="100"/>
                                        <figcaption>Türkiye ile Suriye Bir Araya Gelirse Amerika Kaçar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19568/suriye-ordusu-hama-ya-hava-saldirisi-duzenledi-4-olu/" title="​Suriye Ordusu Hama’ya Hava Saldırısı Düzenledi: 4 Ölü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/suriye-ordusu-hama-ya-hava-saldirisi-duzenledi-4-olu.jpg&size=151x100" alt="​Suriye Ordusu Hama’ya Hava Saldırısı Düzenledi: 4 Ölü" width="151" height="100"/>
                                        <figcaption>​Suriye Ordusu Hama’ya Hava Saldırısı Düzenledi: 4 Ölü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/21258/urfali-vekil-ates-puskurdu-buna-siyasetciler-karar-veremez/" title="Urfalı Vekil Ateş Püskürdü: Buna Siyasetçiler Karar Veremez">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/urfali-vekil-ates-puskurdu-buna-siyasetciler-karar-veremez.png&size=151x100" alt="Urfalı Vekil Ateş Püskürdü: Buna Siyasetçiler Karar Veremez" width="151" height="100"/>
                                        <figcaption>Urfalı Vekil Ateş Püskürdü: Buna Siyasetçiler Karar Veremez</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21252/vali-erin-bu-milletin-sirti-yere-gelmez/" title="​Vali Erin: Bu Milletin Sırtı Yere Gelmez">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/vali-erin-bu-milletin-sirti-yere-gelmez.png&size=151x100" alt="​Vali Erin: Bu Milletin Sırtı Yere Gelmez" width="151" height="100"/>
                                        <figcaption>​Vali Erin: Bu Milletin Sırtı Yere Gelmez</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20461/cumhurbaskani-erdogan-sofor-de-arkada-oturanlar-da-sigara-icemeyecek/" title="Cumhurbaşkanı Erdoğan: Şoför de Arkada Oturanlar da Sigara İçemeyecek ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/cumhurbaskani-erdogan-sofor-de-arkada-oturanlar-da-sigara-icemeyecek_1.png&size=151x100" alt="Cumhurbaşkanı Erdoğan: Şoför de Arkada Oturanlar da Sigara İçemeyecek " width="151" height="100"/>
                                        <figcaption>Cumhurbaşkanı Erdoğan: Şoför de Arkada Oturanlar da Sigara İçemeyecek </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20336/ticaret-bakani-pekcan-volkswagen-in-fabrika-kuracagi-ili-acikladi/" title="Ticaret Bakanı Pekcan, Volkswagen'in Fabrika Kuracağı İli Açıkladı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/ticaret-bakani-pekcan-volkswagen-in-fabrika-kuracagi-ili-acikladi.jpg&size=151x100" alt="Ticaret Bakanı Pekcan, Volkswagen'in Fabrika Kuracağı İli Açıkladı" width="151" height="100"/>
                                        <figcaption>Ticaret Bakanı Pekcan, Volkswagen'in Fabrika Kuracağı İli Açıkladı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20329/kilicdaroglu-cumhuriyet-tarihinde-ilk-kez-borclanma-genel-mudurlugu-kuruldu/" title="Kılıçdaroğlu: Cumhuriyet Tarihinde İlk Kez, Borçlanma Genel Müdürlüğü Kuruldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/kilicdaroglu-cumhuriyet-tarihinde-ilk-kez-borclanma-genel-mudurlugu-kuruldu.jpg&size=151x100" alt="Kılıçdaroğlu: Cumhuriyet Tarihinde İlk Kez, Borçlanma Genel Müdürlüğü Kuruldu" width="151" height="100"/>
                                        <figcaption>Kılıçdaroğlu: Cumhuriyet Tarihinde İlk Kez, Borçlanma Genel Müdürlüğü Kuruldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20298/metiner-den-arinc-a-asil-siz-haddinizi-bileceksiniz/" title="Metiner'den Arınç'a: Asıl Siz Haddinizi Bileceksiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/metiner-den-arinc-a-asil-siz-haddinizi-bileceksiniz.jpg&size=151x100" alt="Metiner'den Arınç'a: Asıl Siz Haddinizi Bileceksiniz" width="151" height="100"/>
                                        <figcaption>Metiner'den Arınç'a: Asıl Siz Haddinizi Bileceksiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/21419/sanliurfa-barosu-ndan-okulda-istenmeyen-otizmli-cocuklara-destek/" title="​Şanlıurfa Barosu’ndan Okulda İstenmeyen Otizmli Çocuklara Destek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/sanliurfa-barosu-ndan-okulda-istenmeyen-otizmli-cocuklara-destek.png&size=151x100" alt="​Şanlıurfa Barosu’ndan Okulda İstenmeyen Otizmli Çocuklara Destek" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa Barosu’ndan Okulda İstenmeyen Otizmli Çocuklara Destek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21138/sanliurfa-da-yesil-alana-yapilmasi-istenen-firin-insaati-durduruldu/" title="​Şanlıurfa’da Yeşil Alana Yapılması İstenen Fırın İnşaatı Durduruldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/sanliurfa-da-yesil-alana-yapilmasi-istenen-firin-insaati-durduruldu.png&size=151x100" alt="​Şanlıurfa’da Yeşil Alana Yapılması İstenen Fırın İnşaatı Durduruldu" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Yeşil Alana Yapılması İstenen Fırın İnşaatı Durduruldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20909/son-dakika-tsk-havadan-kurtce-ve-arapca-bildiri-atti/" title="Son Dakika! TSK, Havadan Kürtçe ve Arapça Bildiri Attı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/son-dakika-turk-kuvvetleri-havadan-kurtce-ve-arapca-bildiri-atti.png&size=151x100" alt="Son Dakika! TSK, Havadan Kürtçe ve Arapça Bildiri Attı!" width="151" height="100"/>
                                        <figcaption>Son Dakika! TSK, Havadan Kürtçe ve Arapça Bildiri Attı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20857/erdogan-lan-bombayi-atan-sizsiniz-terbiyesiz-herifler/" title="Erdoğan: Lan Bombayı Atan Sizsiniz Terbiyesiz Herifler">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/erdogan-lan-bombayi-atan-sizsiniz-terbiyesiz-herifler.png&size=151x100" alt="Erdoğan: Lan Bombayı Atan Sizsiniz Terbiyesiz Herifler" width="151" height="100"/>
                                        <figcaption>Erdoğan: Lan Bombayı Atan Sizsiniz Terbiyesiz Herifler</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20824/baris-pinari-harek-ti-basladi/" title="​Barış Pınarı Harekâtı Başladı!.">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/baris-pinari-harek-ti-basladi.png&size=151x100" alt="​Barış Pınarı Harekâtı Başladı!." width="151" height="100"/>
                                        <figcaption>​Barış Pınarı Harekâtı Başladı!.</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20601/deprem-aninda-cekildi-insaat-halindeki-bina-besik-gibi-sallandi/" title="​Deprem Anında Çekildi! İnşaat Halindeki Bina Beşik Gibi Sallandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/09/deprem-aninda-cekildi-insaat-halindeki-bina-besik-gibi-sallandi.png&size=151x100" alt="​Deprem Anında Çekildi! İnşaat Halindeki Bina Beşik Gibi Sallandı" width="151" height="100"/>
                                        <figcaption>​Deprem Anında Çekildi! İnşaat Halindeki Bina Beşik Gibi Sallandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/21285/kizlarina-tacizde-bulunan-baba-benim-sevme-seklim-boyle/" title="​Kızlarına Tacizde Bulunan Baba: Benim Sevme Şeklim Böyle">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/kizlarina-tacizde-bulunan-baba-benim-sevme-seklim-boyle.png&size=151x100" alt="​Kızlarına Tacizde Bulunan Baba: Benim Sevme Şeklim Böyle" width="151" height="100"/>
                                        <figcaption>​Kızlarına Tacizde Bulunan Baba: Benim Sevme Şeklim Böyle</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21272/sanliurfa-da-elini-kiyma-makinesine-kaptiran-cocuk-agir-yaralandi/" title="​Şanlıurfa'da Elini Kıyma Makinesine Kaptıran Çocuk Ağır Yaralandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/sanliurfa-da-elini-kiyma-makinesine-kaptiran-cocuk-agir-yaralandi.png&size=151x100" alt="​Şanlıurfa'da Elini Kıyma Makinesine Kaptıran Çocuk Ağır Yaralandı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa'da Elini Kıyma Makinesine Kaptıran Çocuk Ağır Yaralandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21268/mandira-filozofu-sanliurfa-da/" title="​Mandıra Filozofu Şanlıurfa'da ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/mandira-filozofu-sanliurfa-da.png&size=151x100" alt="​Mandıra Filozofu Şanlıurfa'da " width="151" height="100"/>
                                        <figcaption>​Mandıra Filozofu Şanlıurfa'da </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21255/kosova-da-gobeklitepe-ruzgari-esti/" title="​Kosova'da Göbeklitepe Rüzgarı Esti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/kosova-da-gobeklitepe-ruzgari-esti.png&size=151x100" alt="​Kosova'da Göbeklitepe Rüzgarı Esti" width="151" height="100"/>
                                        <figcaption>​Kosova'da Göbeklitepe Rüzgarı Esti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21074/urfa-il-jandarma-komutani-sinir-bolgesinde-silahlari-kusandi/" title="​Urfa İl Jandarma Komutanı, Sınır Bölgesinde Silahları Kuşandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/urfa-il-jandarma-komutani-sinir-bolgesinde-silahlari-kusandi.png&size=151x100" alt="​Urfa İl Jandarma Komutanı, Sınır Bölgesinde Silahları Kuşandı" width="151" height="100"/>
                                        <figcaption>​Urfa İl Jandarma Komutanı, Sınır Bölgesinde Silahları Kuşandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20958/akcakale-de-soke-eden-davetsiz-misafir-emniyet-yetkilileri-el-atti/" title="​Akçakale’de Şoke Eden Davetsiz Misafir! Emniyet Yetkilileri El Attı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/akcakale-de-soke-eden-davetsiz-misafir-emniyet-yetkilileri-el-atti.png&size=151x100" alt="​Akçakale’de Şoke Eden Davetsiz Misafir! Emniyet Yetkilileri El Attı" width="151" height="100"/>
                                        <figcaption>​Akçakale’de Şoke Eden Davetsiz Misafir! Emniyet Yetkilileri El Attı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/19579/cin-den-dolayi-borsalar-dunyada-dususe-gecti/" title="Çin'den Dolayı Borsalar Dünyada Düşüşe Geçti ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/08/cin-para-birimi-yuani-deger-kaybina-mudahele-etmedi-dunyada-borsalar-dususe-gecti.jpg&size=151x100" alt="Çin'den Dolayı Borsalar Dünyada Düşüşe Geçti " width="151" height="100"/>
                                        <figcaption>Çin'den Dolayı Borsalar Dünyada Düşüşe Geçti </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/19309/cuvalini-tarlada-5-liraya-aldiklari-yesil-sogani-sanliurfa-da-100-liraya-satiyorlar/" title="​Çuvalını Tarlada 5 Liraya Aldıkları Yeşil Soğanı, Şanlıurfa’da 100 Liraya Satıyorlar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/cuvalini-tarlada-5-liraya-aldiklari-yesil-sogani-sanliurfa-da-100-liraya-satiyorlar.png&size=151x100" alt="​Çuvalını Tarlada 5 Liraya Aldıkları Yeşil Soğanı, Şanlıurfa’da 100 Liraya Satıyorlar" width="151" height="100"/>
                                        <figcaption>​Çuvalını Tarlada 5 Liraya Aldıkları Yeşil Soğanı, Şanlıurfa’da 100 Liraya Satıyorlar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16731/gittikce-azaliyor-sanliurfa-3-sirada/" title="​Gittikçe Azalıyor! Şanlıurfa 3. Sırada">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/gittikce-azaliyor-sanliurfa-3-sirada.png&size=151x100" alt="​Gittikçe Azalıyor! Şanlıurfa 3. Sırada" width="151" height="100"/>
                                        <figcaption>​Gittikçe Azalıyor! Şanlıurfa 3. Sırada</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14990/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var/" title="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var.png&size=151x100" alt="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var" width="151" height="100"/>
                                        <figcaption>Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12349/vali-erin-uyardi-cezasi-45-bin-tl/" title="Vali Erin Uyardı, Cezası 45 Bin TL">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/vali-erin-uyardi-cezasi-45-bin-tl.jpg&size=151x100" alt="Vali Erin Uyardı, Cezası 45 Bin TL" width="151" height="100"/>
                                        <figcaption>Vali Erin Uyardı, Cezası 45 Bin TL</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12319/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin/" title="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin.jpg&size=151x100" alt="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın " width="151" height="100"/>
                                        <figcaption>Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/17344/facebook-coktu-facebook-a-neden-girilemiyor/" title="Facebook Çöktü! Facebook’a Neden Girilemiyor?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/facebook-coktu-facebook-a-neden-girilemiyor.png&size=151x100" alt="Facebook Çöktü! Facebook’a Neden Girilemiyor?" width="151" height="100"/>
                                        <figcaption>Facebook Çöktü! Facebook’a Neden Girilemiyor?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11515/whatsapp-ta-bunu-sakin-yapmayin/" title="Whatsapp’ta Bunu Sakın Yapmayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/whatsapp-ta-bunu-sakin-yapmayin.jpg&size=151x100" alt="Whatsapp’ta Bunu Sakın Yapmayın!" width="151" height="100"/>
                                        <figcaption>Whatsapp’ta Bunu Sakın Yapmayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11496/casus-yazilim-konusmalarinizi-kaydediyor/" title="Casus Yazılım, Konuşmalarınızı Kaydediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/casus-yazilim-konusmalarinizi-kaydediyor.jpg&size=151x100" alt="Casus Yazılım, Konuşmalarınızı Kaydediyor" width="151" height="100"/>
                                        <figcaption>Casus Yazılım, Konuşmalarınızı Kaydediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11495/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz/" title="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz.jpg&size=151x100" alt="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz" width="151" height="100"/>
                                        <figcaption>Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9632/baskan-peltek-ten-universiteye-destek/" title="Başkan Peltek'ten,Üniversiteye Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-ten-universiteye-destek.jpg&size=151x100" alt="Başkan Peltek'ten,Üniversiteye Destek..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek'ten,Üniversiteye Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8871/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor/" title="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor.jpg&size=151x100" alt="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor..." width="151" height="100"/>
                                        <figcaption>Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/21343/bu-kadar-rezalet-yeter-urfaspor-a-kayyum-atansin/" title="Bu Kadar Rezalet Yeter! Urfaspor’a Kayyum Atansın">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/11/bu-kadar-rezalet-yeter-urfaspor-a-kayyum-atansin.png&size=151x100" alt="Bu Kadar Rezalet Yeter! Urfaspor’a Kayyum Atansın" width="151" height="100"/>
                                        <figcaption>Bu Kadar Rezalet Yeter! Urfaspor’a Kayyum Atansın</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21047/urfaspor-yonetimi-gonderemedi-urfaspor-eski-yoneticisi-gonderdi/" title="Urfaspor Yönetimi Gönderemedi, Urfaspor Eski Yöneticisi Gönderdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/urfaspor-yonetimi-gonderemedi-urfaspor-eski-yoneticisi-gonderdi.png&size=151x100" alt="Urfaspor Yönetimi Gönderemedi, Urfaspor Eski Yöneticisi Gönderdi" width="151" height="100"/>
                                        <figcaption>Urfaspor Yönetimi Gönderemedi, Urfaspor Eski Yöneticisi Gönderdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21035/son-dakika-urfaspor-zonguldak-deplasmanina-gidemiyor/" title="Son Dakika! Urfaspor Zonguldak Deplasmanına Gidemiyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/son-dakika-urfaspor-zonguldak-deplasmanina-gidemiyor.png&size=151x100" alt="Son Dakika! Urfaspor Zonguldak Deplasmanına Gidemiyor" width="151" height="100"/>
                                        <figcaption>Son Dakika! Urfaspor Zonguldak Deplasmanına Gidemiyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/21022/akaltun-a-milli-gorev-sanliurfa-yi-ve-ulkemizi-temsil-edecek/" title="​Akaltun'a Milli Görev! Şanlıurfa’yı ve Ülkemizi Temsil Edecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/akaltun-a-milli-gorev-sanliurfa-yi-ve-ulkemizi-temsil-edecek.png&size=151x100" alt="​Akaltun'a Milli Görev! Şanlıurfa’yı ve Ülkemizi Temsil Edecek" width="151" height="100"/>
                                        <figcaption>​Akaltun'a Milli Görev! Şanlıurfa’yı ve Ülkemizi Temsil Edecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20731/sonunda-bu-da-oldu-ascisi-personeli-olmayan-urfaspor-takiminda-teknik-direktor-asci-da-oldu/" title="​Sonunda Bu da Oldu! Aşçısı Personeli Olmayan Urfaspor Takımında Teknik Direktör Aşçı Da Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/sonunda-bu-da-oldu-ascisi-personeli-olmayan-urfaspor-takiminda-teknik-direktor-asci-da-oldu.png&size=151x100" alt="​Sonunda Bu da Oldu! Aşçısı Personeli Olmayan Urfaspor Takımında Teknik Direktör Aşçı Da Oldu" width="151" height="100"/>
                                        <figcaption>​Sonunda Bu da Oldu! Aşçısı Personeli Olmayan Urfaspor Takımında Teknik Direktör Aşçı Da Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/20684/sanliurfa-besiktas-i-agirlayacak/" title="​Şanlıurfa, Beşiktaş’ı Ağırlayacak">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/10/sanliurfa-besiktas-i-agirlayacak.png&size=151x100" alt="​Şanlıurfa, Beşiktaş’ı Ağırlayacak" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa, Beşiktaş’ı Ağırlayacak</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/18904/doktorlar-siverek-te-muayene-etti-7-yasindaki-kizin-erkek-oldugu-ortaya-cikti/" title="Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/doktorlar-siverek-te-muayene-etti-7-yasindaki-kizin-erkek-oldugu-ortaya-cikti.png&size=151x100" alt="Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı" width="151" height="100"/>
                                        <figcaption>Doktorlar Siverek’te Muayene Etti!  7 Yaşındaki Kızın Erkek Olduğu Ortaya Çıktı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18783/urfa-da-saglik-sorunlarinin-gorusuldugu-toplantiya-sektor-temsilcilerinden-tepki/" title="Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/07/urfa-da-saglik-sorunlarinin-gorusuldugu-toplantiya-sektor-temsilcilerinden-tepki.png&size=151x100" alt="Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki" width="151" height="100"/>
                                        <figcaption>Urfa’da Sağlık Sorunlarının Görüşüldüğü Toplantıya Sektör Temsilcilerinden Tepki</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16967/sanliurfa-da-yasaran-goze-kansiz-agrisiz-ameliyat/" title="Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfa-da-yasaran-goze-kansiz-agrisiz-ameliyat.png&size=151x100" alt="Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16623/sanliurfa-da-farkindalik-paneli/" title="Şanlıurfa’da Farkındalık Paneli">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfa-da-farkindalik-paneli.png&size=151x100" alt="Şanlıurfa’da Farkındalık Paneli" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’da Farkındalık Paneli</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16348/sanliurfa-nin-ilce-devlet-hastaneleri-arasinda-bir-ilk/" title="Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/sanliurfa-nin-ilce-devlet-hastaneleri-arasinda-bir-ilk.png&size=151x100" alt="Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16082/erkus-urfa-da-bir-ilki-gerceklestirdi/" title="Erkuş,Urfa'da Bir İlki Gerçekleştirdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/erkus-urfa-da-bir-ilki-gerceklestirdi.png&size=151x100" alt="Erkuş,Urfa'da Bir İlki Gerçekleştirdi" width="151" height="100"/>
                                        <figcaption>Erkuş,Urfa'da Bir İlki Gerçekleştirdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/15529/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi/" title="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi.png&size=151x100" alt="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı" width="151" height="100"/>
                                        <figcaption>Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15067/urfa-da-9-asirlik-ilac-sisesi-bulundu/" title="Urfa’da 9 Asırlık İlaç Şişesi Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-9-asirlik-ilac-sisesi-bulundu.png&size=151x100" alt="Urfa’da 9 Asırlık İlaç Şişesi Bulundu" width="151" height="100"/>
                                        <figcaption>Urfa’da 9 Asırlık İlaç Şişesi Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14840/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti/" title="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti.png&size=151x100" alt="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı" width="151" height="100"/>
                                        <figcaption>Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14235/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik/" title="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik.jpg&size=151x100" alt="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik " width="151" height="100"/>
                                        <figcaption>Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12255/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri/" title="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri.jpg&size=151x100" alt="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12069/harran-ulu-camii-restore-ediliyor/" title="Harran Ulu Camii Restore Ediliyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/harran-ulu-camii-restore-ediliyor.jpg&size=151x100" alt="Harran Ulu Camii Restore Ediliyor" width="151" height="100"/>
                                        <figcaption>Harran Ulu Camii Restore Ediliyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/21463/sanliurfa-da-deprem-meydana-geldi/" title="​Şanlıurfa'da Deprem Meydana Geldi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/11/sanliurfa-da-deprem-meydana-geldi.png" width="216" height="120" alt="​Şanlıurfa'da Deprem Meydana Geldi"/>
						<figcaption>
							​Şanlıurfa'da Deprem Meydana Geldi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/21456/sanliurfa-da-gelecege-nefes-icin-on-binlerce-agac-dikildi/" title="​Şanlıurfa’da Geleceğe Nefes İçin On Binlerce Ağaç Dikildi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/11/sanliurfa-da-gelecege-nefes-icin-on-binlerce-agac-dikildi.png" width="216" height="120" alt="​Şanlıurfa’da Geleceğe Nefes İçin On Binlerce Ağaç Dikildi"/>
						<figcaption>
							​Şanlıurfa’da Geleceğe Nefes İçin On Binlerce Ağaç Dikildi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/21450/sanliurfa-da-dugun-donusu-feci-kaza-1-olu-1-yarali/" title="​Şanlıurfa’da Düğün Dönüşü Feci Kaza: 1 Ölü, 1 Yaralı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/11/sanliurfa-da-dugun-donusu-feci-kaza-1-olu-1-yarali.png" width="216" height="120" alt="​Şanlıurfa’da Düğün Dönüşü Feci Kaza: 1 Ölü, 1 Yaralı"/>
						<figcaption>
							​Şanlıurfa’da Düğün Dönüşü Feci Kaza: 1 Ölü, 1 Yaralı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/21431/ceylanpinar-a-zirhli-araclar-sevk-edildi/" title="​Ceylanpınar’a Zırhlı Araçlar Sevk Edildi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/11/ceylanpinar-a-zirhli-araclar-sevk-edildi.png" width="216" height="120" alt="​Ceylanpınar’a Zırhlı Araçlar Sevk Edildi"/>
						<figcaption>
							​Ceylanpınar’a Zırhlı Araçlar Sevk Edildi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/21430/bursali-borekciden-sanliurfa-ya-250-kilo-kol-boregi/" title="​Bursalı Börekçiden Şanlıurfa’ya 250 Kilo Kol Böreği">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/11/bursali-borekciden-sanliurfa-ya-250-kilo-kol-boregi.png" width="216" height="120" alt="​Bursalı Börekçiden Şanlıurfa’ya 250 Kilo Kol Böreği"/>
						<figcaption>
							​Bursalı Börekçiden Şanlıurfa’ya 250 Kilo Kol Böreği						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/21421/vekil-ozyavuz-akcakale-ve-ceylanpinar-halki-icin-devletten-destek-istedi/" title="​Vekil Özyavuz, Akçakale ve Ceylanpınar Halkı için Devletten Destek İstedi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/11/vekil-ozyavuz-akcakale-ve-ceylanpinar-halki-icin-devletten-destek-istedi.png" width="216" height="120" alt="​Vekil Özyavuz, Akçakale ve Ceylanpınar Halkı için Devletten Destek İstedi"/>
						<figcaption>
							​Vekil Özyavuz, Akçakale ve Ceylanpınar Halkı için Devletten Destek İstedi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/21419/sanliurfa-barosu-ndan-okulda-istenmeyen-otizmli-cocuklara-destek/" title="​Şanlıurfa Barosu’ndan Okulda İstenmeyen Otizmli Çocuklara Destek">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/11/sanliurfa-barosu-ndan-okulda-istenmeyen-otizmli-cocuklara-destek.png" width="216" height="120" alt="​Şanlıurfa Barosu’ndan Okulda İstenmeyen Otizmli Çocuklara Destek"/>
						<figcaption>
							​Şanlıurfa Barosu’ndan Okulda İstenmeyen Otizmli Çocuklara Destek						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/21416/sanliurfa-da-333-adet-tarihi-eser-ele-gecirildi-8-kisiden-3-u-tutuklandi/" title="​Şanlıurfa’da 333 Adet Tarihi Eser Ele Geçirildi! 8 Kişiden 3'ü Tutuklandı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/11/sanliurfa-da-333-adet-tarihi-eser-ele-gecirildi-8-kisiden-3-u-tutuklandi.png" width="216" height="120" alt="​Şanlıurfa’da 333 Adet Tarihi Eser Ele Geçirildi! 8 Kişiden 3'ü Tutuklandı"/>
						<figcaption>
							​Şanlıurfa’da 333 Adet Tarihi Eser Ele Geçirildi! 8 Kişiden 3'ü Tutuklandı						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>05 Temmuz 2019 19:15:50</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">Suriyeli Öğrencilere Ücretsiz taşıma Desteği</h1>
<h2 itemprop="description">Milli Eğitim Bakanlığı ile Uluslararası Göç Örgütünün iş birliğinde hayata geçirilen projeyle Suriyeli ihtiyaç sahibi öğrencilere ücretsiz taşıma desteği verilecek.</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2019/07/suriyeli-ogrencilere-ucretsiz-tasima-destegi.png" width="675" height="350" alt="Suriyeli Öğrencilere Ücretsiz taşıma Desteği"/></p>
<div class="advert-300"></div>
- 2 yıl boyunca ihtiyaç sahibi 8 bin öğrenci, hem devlet okullarına hem de geçici eğitim merkezlerine ücretsiz taşınacak<br />
- Desteğin yüzde 25'i Türk öğrenciler için kullanılacak.<br />
<br />
<br />
<br />
<br />
Türkiye'de ihtiyaç sahibi öğrencilere yönelik yeni bir destek verilmesi kararlaştırıldı. Milli Eğitim Bakanlığı (MEB) ve Uluslararası Göç Örgütü (IOM) tarafından ortak gerçekleştirilecek olan destek projesi ile çoğunluğu Suriyeli öğrenciler olmak üzere taşıma hizmeti verilecek.Suriyeli öğrencilerin ağırlıklı olduğu proje ile 8 bin çocuk, devlet okullarına ve geçici eğitim merkezlerine ücretsiz taşınacak. MEB Hayat Boyu Öğrenme Genel Müdürlüğü ile Türkiye'nin çeşitli illerinde 25 binden fazla öğrenciye okula ulaşım desteği veren IOM arasında imzalanan protokolle, geçici koruma altındaki Suriyeli öğrencilerin okullara erişimini kolaylaştırmak amacıyla iş birliğine gidildi.<br />
<br />
<br />
<br />
<br />
 
<h2>Yüzde 25'i Bu Durumdaki Türk Öğrencilere Ayrılacak</h2>
Bu kapsamda, Suriyeli öğrencilerin yoğun bulunduğu Adana, Sakarya, Yalova, Batman, Antalya ve Siirt'te ücretsiz ulaşım hizmeti verilecek. Projeyle 2 yıl süresince ihtiyaç sahibi 8 bin öğrenci, hem devlet okullarına hem de geçici eğitim merkezlerine ücretsiz taşınacak. Proje kapasitesinin yüzde 25'i bu durumdaki Türk öğrencilere ayrılacak.<br />
<br />
<br />
<br />
IOM Türkiye Misyon Şefi Lado Gvilava konuya dair açıklamalarında Türkiye'de 655 bin civarında geçici koruma kapsamındaki öğrencinin eğitim aldığını söyledi. Bu tür desteklerle daha fazla öğrenciye ulaşmayı hedeflediklerini açıklayarak  konu ile ilgili şunları kaydetti: “Milli Eğitim Bakanlığı Hayat Boyu Öğrenme Genel Müdürlüğü verilerine göre, Türkiye’de büyük çoğunluğu Suriyeli olan, geçici koruma kapsamındaki bir milyonun üzerinde çocuğun okul çağında olduğu tahmin ediliyor. Devlet okullarına kayıtlı 655 bin civarındaki geçici koruma kapsamındaki öğrenci eğitim sistemide yer alıyor.<br />
<br />
<br />
<br />
Editör: Ahmet Şen<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
 </div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/18879/suriyeli-ogrencilere-ucretsiz-tasima-destegi/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='Suriyeli Öğrencilere Ücretsiz taşıma Desteği'+https://www.urfa.com/haber/18879/suriyeli-ogrencilere-ucretsiz-tasima-destegi/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/18879/suriyeli-ogrencilere-ucretsiz-tasima-destegi/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/18879/suriyeli-ogrencilere-ucretsiz-tasima-destegi/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Güncel</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/21447/kaza-yapan-tirdaki-sifir-otomobiller-hurdaya-dondu/" title="​Kaza Yapan Tırdaki Sıfır Otomobiller Hurdaya Döndü">
<img src="https://www.urfa.com/files/news/thumb/2019/11/kaza-yapan-tirdaki-sifir-otomobiller-hurdaya-dondu.png" width="215" height="125" alt="​Kaza Yapan Tırdaki Sıfır Otomobiller Hurdaya Döndü"/>
<figcaption><h5>​Kaza Yapan Tırdaki Sıfır Otomobiller Hurdaya Döndü</h5>
seyir halindeyken kontrolden çıkarak kaza yapan tırın taşıdığı sıfır model lüks otomobillerden 2’si yola savrularak hurdaya döndü.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21434/ahmet-davutoglu-nun-partisinin-adi-ve-kurulus-tarihi-belli-oldu/" title="​Ahmet Davutoğlu'nun Partisinin Adı ve Kuruluş Tarihi Belli Oldu">
<img src="https://www.urfa.com/files/news/thumb/2019/11/ahmet-davutoglu-nun-partisinin-adi-ve-kurulus-tarihi-belli-oldu.png" width="215" height="125" alt="​Ahmet Davutoğlu'nun Partisinin Adı ve Kuruluş Tarihi Belli Oldu"/>
<figcaption><h5>​Ahmet Davutoğlu'nun Partisinin Adı ve Kuruluş Tarihi Belli Oldu</h5>
Günboyu gazetesi yazarı Fatih Ergin bugünkü yazısında, eski Başbakan Ahmet Davutoğlu’nun kuracağı partinin tarihini ve adını açıkladı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21433/cem-uzan-iki-ay-icinde-turkiye-ye-donecegim/" title="​Cem Uzan: İki Ay İçinde Türkiye’ye Döneceğim">
<img src="https://www.urfa.com/files/news/thumb/2019/11/cem-uzan-iki-ay-icinde-turkiye-ye-donecegim.png" width="215" height="125" alt="​Cem Uzan: İki Ay İçinde Türkiye’ye Döneceğim"/>
<figcaption><h5>​Cem Uzan: İki Ay İçinde Türkiye’ye Döneceğim</h5>
Uzun süredir Fransa'da yaşayan Cem Uzan, iki ay içinde Türkiye'ye döneceğini açıkladı. Uzan, yaptığı açıklamada; "Cumhurbaşkanlığı yarışına katılmak için sokağa çıkıp güçlü bir demokratik seçenek yaratacağım" ifadelerine yer verdi.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21423/meb-kitabinda-uygur-alfabesi-yerine-israil-de-kullanilan-ibrani-alfabesi-yayimlandi/" title="​MEB Kitabında Uygur Alfabesi Yerine İsrail’de Kullanılan İbrani Alfabesi Yayımlandı">
<img src="https://www.urfa.com/files/news/thumb/2019/11/meb-kitabinda-uygur-alfabesi-yerine-israil-de-kullanilan-ibrani-alfabesi-yayimlandi.png" width="215" height="125" alt="​MEB Kitabında Uygur Alfabesi Yerine İsrail’de Kullanılan İbrani Alfabesi Yayımlandı"/>
<figcaption><h5>​MEB Kitabında Uygur Alfabesi Yerine İsrail’de Kullanılan İbrani Alfabesi Yayımlandı</h5>
Milli Eğitim Bakanlığı'nın yayımladığı sosyal bilgiler kitabında Uygur alfabesi yerine İbrani alfabesi yer aldı. </figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21420/ciftcilere-284-milyon-liralik-destek/" title="​Çiftçilere 284 Milyon Liralık Destek">
<img src="https://www.urfa.com/files/news/thumb/2019/11/ciftcilere-284-milyon-liralik-destek.png" width="215" height="125" alt="​Çiftçilere 284 Milyon Liralık Destek"/>
<figcaption><h5>​Çiftçilere 284 Milyon Liralık Destek</h5>
Tarım ve Orman Bakanı Bekir Pakdemirli, tarımsal destek ödemeleri kapsamında çiğ süt, malak, kırsal kalkınma ve tohum-fidan desteği adı altında üreticilere toplam 284 milyon liralık ödeme yapacaklarını bildirdi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21419/sanliurfa-barosu-ndan-okulda-istenmeyen-otizmli-cocuklara-destek/" title="​Şanlıurfa Barosu’ndan Okulda İstenmeyen Otizmli Çocuklara Destek">
<img src="https://www.urfa.com/files/news/thumb/2019/11/sanliurfa-barosu-ndan-okulda-istenmeyen-otizmli-cocuklara-destek.png" width="215" height="125" alt="​Şanlıurfa Barosu’ndan Okulda İstenmeyen Otizmli Çocuklara Destek"/>
<figcaption><h5>​Şanlıurfa Barosu’ndan Okulda İstenmeyen Otizmli Çocuklara Destek</h5>
Türkiye Barolar Birliği Başkanlığı ve 80 baro, Aksaray’daki Mehmetçik İlkokulu'nda otizmli çocukların, otizmli çocuklarla aynı binada eğitim gören diğer çocukların velileri tarafından yuhalanması ile ilgili ortak açıklama yayınladı.
 </figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21410/soylu-acikladi-karayilan-i-olu-yilan-haline-getirecegiz/" title="​Soylu Açıkladı: Karayılan'ı ölü yılan haline getireceğiz">
<img src="https://www.urfa.com/files/news/thumb/2019/11/soylu-acikladi-karayilan-i-olu-yilan-haline-getirecegiz.png" width="215" height="125" alt="​Soylu Açıkladı: Karayılan'ı ölü yılan haline getireceğiz"/>
<figcaption><h5>​Soylu Açıkladı: Karayılan'ı ölü yılan haline getireceğiz</h5>
İçişleri Bakanı Süleyman Soylu, Kırmızı kategorideki 2 teröristin öldürülmesi sonrası açıklama yaptı. Soylu yaptığı açıklamada; “Karayılan’ı ölü yılan haline getireceğiz” dedi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21394/burhan-kuzu-hakkinda-dolandiriciliktan-suc-duyurusu/" title="Burhan Kuzu Hakkında Dolandırıcılıktan Suç Duyurusu">
<img src="https://www.urfa.com/files/news/thumb/2019/11/burhan-kuzu-hakkinda-dolandiriciliktan-suc-duyurusu.png" width="215" height="125" alt="Burhan Kuzu Hakkında Dolandırıcılıktan Suç Duyurusu"/>
<figcaption><h5>Burhan Kuzu Hakkında Dolandırıcılıktan Suç Duyurusu</h5>
Türkiye siyaseti bir bakanın uluslararası lobicilik faaliyetleri yaparak kazanç sağladığı iddialarını konuşurken bir başka iddia daha düştü. AKP Esenler Eski Belediye Meclis Üyesi, AKP'li Burhan Kuzu hakkında 'dolandırıcılıktan' suç duyurusunda bulundu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21391/turkiye-den-suriye-ye-100-bin-ton-un-hibesi-maliyetini-hazine-karsilayacak/" title="​Türkiye'den Suriye’ye 100 Bin Ton Un Hibesi: Maliyetini Hazine Karşılayacak">
<img src="https://www.urfa.com/files/news/thumb/2019/11/turkiye-den-suriye-ye-100-bin-ton-un-hibesi-maliyetini-hazine-karsilayacak.png" width="215" height="125" alt="​Türkiye'den Suriye’ye 100 Bin Ton Un Hibesi: Maliyetini Hazine Karşılayacak"/>
<figcaption><h5>​Türkiye'den Suriye’ye 100 Bin Ton Un Hibesi: Maliyetini Hazine Karşılayacak</h5>
Cumhurbaşkanı Recep Tayyip Erdoğan, Suriye'de yaşayan sivil halk başta olmak üzere ihtiyaç sahibi diğer ülkelere ve bu ülkelerdeki ihtiyaç sahiplerine un ve bakliyat hibe edilmesi amacıyla Toprak Mahsulleri Ofisi (TMO) Genel Müdürlüğünü görevlendirdi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21383/korkunc-olay-pencerede-asili-kalan-cocuk-olumden-dondu/" title="Korkunç Olay! ​Pencerede Asılı Kalan Çocuk Ölümden Döndü">
<img src="https://www.urfa.com/files/news/thumb/2019/11/korkunc-olay-pencerede-asili-kalan-cocuk-olumden-dondu.png" width="215" height="125" alt="Korkunç Olay! ​Pencerede Asılı Kalan Çocuk Ölümden Döndü"/>
<figcaption><h5>Korkunç Olay! ​Pencerede Asılı Kalan Çocuk Ölümden Döndü</h5>
2.5 yaşındaki çocuk, 10 katlı apartmanın 4. katındaki açık olan pencere önünde oynarken demir korkulukların arasından asılı kalınca 10 yaşındaki kardeşinin tutup yardım istemesi sonucu kurtarıldı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21374/secilen-muhtarin-mahallede-yasamadigini-ispat-edip-istifa-ettirdi/" title="​Seçilen Muhtarın Mahallede Yaşamadığını İspat Edip İstifa Ettirdi">
<img src="https://www.urfa.com/files/news/thumb/2019/11/secilen-muhtarin-mahallede-yasamadigini-ispat-edip-istifa-ettirdi.png" width="215" height="125" alt="​Seçilen Muhtarın Mahallede Yaşamadığını İspat Edip İstifa Ettirdi"/>
<figcaption><h5>​Seçilen Muhtarın Mahallede Yaşamadığını İspat Edip İstifa Ettirdi</h5>
Kadın muhtar adayı, seçilen muhtarın mahallede yaşamadığını belgelerle tespit ettirip istifa etmesini sağladı. Seçim kurulu mahallede yeniden seçim yapılmasına karar verirken, adaylar 8 ay sonraki seçim için şimdiden çalışmalarına başladı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/21376/erdogan-ilk-defa-acikliyorum-bagdadi-nin-hanimini-yakaladik/" title="​ Erdoğan: İlk defa açıklıyorum Bağdadi'nin hanımını yakaladık">
<img src="https://www.urfa.com/files/news/thumb/2019/11/erdogan-ilk-defa-acikliyorum-bagdadi-nin-hanimini-yakaladik.png" width="215" height="125" alt="​ Erdoğan: İlk defa açıklıyorum Bağdadi'nin hanımını yakaladık"/>
<figcaption><h5>​ Erdoğan: İlk defa açıklıyorum Bağdadi'nin hanımını yakaladık</h5>
Cumhurbaşkanı Recep Tayyip Erdoğan, IŞİD'in ABD operasyonuyla öldürülen lideri Ebubekir el Bağdadi'nin eşini yakaladıklarını açıkladı.</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/21459/parasizliktan-intihara-kalkisti-para-sacti/" title="​Parasızlıktan İntihara Kalkıştı, Para Saçtı">
<img src="https://www.urfa.com/files/news/thumb/2019/11/parasizliktan-intihara-kalkisti-para-sacti.png" width="298"  height="220" alt="​Parasızlıktan İntihara Kalkıştı, Para Saçtı"/>
<figcaption>​Parasızlıktan İntihara Kalkıştı, Para Saçtı</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/21463/sanliurfa-da-deprem-meydana-geldi/" title="​Şanlıurfa'da Deprem Meydana Geldi">
<img src="https://www.urfa.com/files/news/thumb/2019/11/sanliurfa-da-deprem-meydana-geldi.png" width="298"  height="220" alt="​Şanlıurfa'da Deprem Meydana Geldi"/>
<figcaption>​Şanlıurfa'da Deprem Meydana Geldi</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/21457/sokaktan-gelen-seslere-sinirlenince-katil-oldu/" title="​Sokaktan Gelen Seslere Sinirlenince Katil Oldu">
<img src="https://www.urfa.com/files/news/thumb/2019/11/sokaktan-gelen-seslere-sinirlenince-katil-oldu.png" width="298"  height="220" alt="​Sokaktan Gelen Seslere Sinirlenince Katil Oldu"/>
<figcaption>​Sokaktan Gelen Seslere Sinirlenince Katil Oldu</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/21456/sanliurfa-da-gelecege-nefes-icin-on-binlerce-agac-dikildi/" title="​Şanlıurfa’da Geleceğe Nefes İçin On Binlerce Ağaç Dikildi">
<img src="https://www.urfa.com/files/news/thumb/2019/11/sanliurfa-da-gelecege-nefes-icin-on-binlerce-agac-dikildi.png" width="298"  height="220" alt="​Şanlıurfa’da Geleceğe Nefes İçin On Binlerce Ağaç Dikildi"/>
<figcaption>​Şanlıurfa’da Geleceğe Nefes İçin On Binlerce Ağaç Dikildi</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/262/cocuk-ve-ergenlerde-yas/" title="ÇOCUK VE ERGENLERDE YAŞ">
<span class="ky_list_name_wrap">
<span>Yağmur Akyıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/yagmur-akyildiz.jpg" width="110" height="110" alt="Yağmur Akyıldız"/>
<figcaption>ÇOCUK VE ERGENLERDE YAŞ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/343/izmir-hayal-parki/" title="İzmir Hayal Parkı">
<span class="ky_list_name_wrap">
<span>Melike Yıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/melike-yildiz.jpg" width="110" height="110" alt="Melike Yıldız"/>
<figcaption>İzmir Hayal Parkı</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/335/beyazin-kovuldugu-odalar/" title="BEYAZIN KOVULDUĞU ODALAR ">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>BEYAZIN KOVULDUĞU ODALAR </figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/240/degerleri-kaybetmeden-kendimize-gelelim/" title="Değerleri Kaybetmeden, Kendimize Gelelim">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Değerleri Kaybetmeden, Kendimize Gelelim</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/333/bir-tebessum/" title="​Bir tebessüm">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>​Bir tebessüm</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/21386/halfeti-de-erkek-cesedi-bulundu-cesedi-tekne-turuna-katilan-turistler-gordu/" title="">
<figure class="clearfix">
<figcaption><h3>​Halfeti’de Erkek Cesedi Bulundu! Cesedi Tekne Turuna Katılan Turistler Gördü</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/11/halfeti-de-erkek-cesedi-bulundu-cesedi-tekne-turuna-katilan-turistler-gordu.png" width="140" height="90" alt="​Halfeti’de Erkek Cesedi Bulundu! Cesedi Tekne Turuna Katılan Turistler Gördü"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/21333/sanliurfa-bsb-kardesinden-saadet-partisi-il-baskanina-cevap/" title="">
<figure class="clearfix">
<figcaption><h3>Şanlıurfa BŞB Kardeşinden Saadet Partisi İl Başkanına Cevap</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/11/sanliurfa-bsb-kardesinden-saadet-partisi-il-baskanina-cevap.png" width="140" height="90" alt="Şanlıurfa BŞB Kardeşinden Saadet Partisi İl Başkanına Cevap"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/21324/beytulmala-boyle-mi-bekcilik-yapiyorsun/" title="">
<figure class="clearfix">
<figcaption><h3>​Beytülmala Böyle Mi Bekçilik Yapıyorsun</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/11/beytulmala-boyle-mi-bekcilik-yapiyorsun.png" width="140" height="90" alt="​Beytülmala Böyle Mi Bekçilik Yapıyorsun"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/21401/belediye-baskanina-silahli-saldiri/" title="">
<figure class="clearfix">
<figcaption><h3>​Belediye Başkanına Silahlı Saldırı!</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/11/belediye-baskanina-silahli-saldiri.png" width="140" height="90" alt="​Belediye Başkanına Silahlı Saldırı!"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/21342/ahmet-davutoglu-ndan-sert-tepki/" title="">
<figure class="clearfix">
<figcaption><h3>Ahmet Davutoğlu'ndan Sert Tepki</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/11/ahmet-davutoglu-ndan-a-haber-e-sert-tepki.png" width="140" height="90" alt="Ahmet Davutoğlu'ndan Sert Tepki"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/21390/harran-universitesi-nde-3-istifa-buraya-kadar-sabredebildik/" title="">
<figure class="clearfix">
<figcaption><h3>​Harran Üniversitesi’nde 3 İstifa: Buraya Kadar Sabredebildik</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/11/harran-universitesi-nde-3-istifa-buraya-kadar-sabredebildik.png" width="140" height="90" alt="​Harran Üniversitesi’nde 3 İstifa: Buraya Kadar Sabredebildik"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/21290/sanliurfa-da-kacakcilik-operasyonu-bin-300-muhimmat-ele-gecirildi/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa’da kaçakçılık operasyonu: Bin 300 Mühimmat Ele Geçirildi</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/11/sanliurfa-da-kacakcilik-operasyonu-bin-300-muhimmat-ele-gecirildi.png" width="140" height="90" alt="​Şanlıurfa’da kaçakçılık operasyonu: Bin 300 Mühimmat Ele Geçirildi"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/21284/sanliurfa-da-100-bin-kisi-sahiplendi-sen-de-ucretsiz-sahiplen-gelecege-nefes-ol/" title="">
<figure class="clearfix">
<figcaption><h3>Şanlıurfa'da 100 Bin Kişi Sahiplendi! Sen de Ücretsiz Sahiplen, Geleceğe Nefes Ol</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/11/sanliurfa-da-100-bin-kisi-sahiplendi-sen-de-ucretsiz-sahiplen-gelecege-nefes-ol.png" width="140" height="90" alt="Şanlıurfa'da 100 Bin Kişi Sahiplendi! Sen de Ücretsiz Sahiplen, Geleceğe Nefes Ol"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/12446/karaali-hattinin-saatleri-belli-oldu/" title="">
<figure class="clearfix">
<figcaption><h3>Karaali Hattının Saatleri Belli Oldu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/10/karaali-hattinin-saatleri-belli-oldu.png" width="140" height="90" alt="Karaali Hattının Saatleri Belli Oldu"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/21047/urfaspor-yonetimi-gonderemedi-urfaspor-eski-yoneticisi-gonderdi/" title="">
<figure class="clearfix">
<figcaption><h3>Urfaspor Yönetimi Gönderemedi, Urfaspor Eski Yöneticisi Gönderdi</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/10/urfaspor-yonetimi-gonderemedi-urfaspor-eski-yoneticisi-gonderdi.png" width="140" height="90" alt="Urfaspor Yönetimi Gönderemedi, Urfaspor Eski Yöneticisi Gönderdi"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   </div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		05:30	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		06:52	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:14	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		15:01	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		17:26	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		18:43	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv --><!-- anket -->
<div class="side_anket">
    <div class="anket_head">
        <h5>ANKET</h5>
        <a href="https://www.urfa.com/anketler/" title="Anket" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
    </div>
   
  
     <!-- secenekler -->
    <div class="anket_content">
    <form id="form1" name="form1" method="post" action="https://www.urfa.com/poll.php?p=poll_com&polli=">
    <input name="poll" type="hidden" value="" />
        <h3 class="anket_soru"></h3>
        <ul class="anket_secenek_list">
                </ul>
        <button type="submit" class="anket_oyla">Anketi Oyla</button>
        <div class="clear"></div>
        </form>
    </div>
    <!-- secenekler -->
    </div>
<!-- anket -->
</div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                        <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="223" height="58" alt="Urfa Son Dakika Haber / Urfa Haberleri "/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2019  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>