<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>YKS İlk Oturumuna Geç Kalan Öğrenciyi Polis Ekipleri Sınava Yetiştirdi | Urfa Son Dakika Haber / Urfa Haberleri </title>
<meta name="description" content="Ölçme, Seçme ve Yerleştirme Merkezince (ÖSYM) düzenlenen YKS birinci oturumuna geç kalan öğrenciyi, sınava gireceği okula polisler yetiştirdi., Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
<meta name="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   "/>
<link rel="canonical" href="https://www.urfa.com/haber/18315/yks-ilk-oturumuna-gec-kalan-ogrenciyi-polis-ekipleri-sinava-yetistirdi/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2019/05/favicon.png">
<meta property="og:site_name" content="Urfa Son Dakika Haber / Urfa Haberleri ">
<meta property="og:title" content="YKS İlk Oturumuna Geç Kalan Öğrenciyi Polis Ekipleri Sınava Yetiştirdi">
<meta property="og:description" content="Ölçme, Seçme ve Yerleştirme Merkezince (ÖSYM) düzenlenen YKS birinci oturumuna geç kalan öğrenciyi, sınava gireceği okula polisler yetiştirdi."> 
<meta property="og:url" content="https://www.urfa.com/haber/18315/yks-ilk-oturumuna-gec-kalan-ogrenciyi-polis-ekipleri-sinava-yetistirdi/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2019/06/yks-ilk-oturumuna-gec-kalan-ogrenciyi-polis-ekipleri-sinava-yetistirdi.png">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="YKS İlk Oturumuna Geç Kalan Öğrenciyi Polis Ekipleri Sınava Yetiştirdi">
<meta name="twitter:description" content="Ölçme, Seçme ve Yerleştirme Merkezince (ÖSYM) düzenlenen YKS birinci oturumuna geç kalan öğrenciyi, sınava gireceği okula polisler yetiştirdi.">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2019/06/yks-ilk-oturumuna-gec-kalan-ogrenciyi-polis-ekipleri-sinava-yetistirdi.png" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2019/06/yks-ilk-oturumuna-gec-kalan-ogrenciyi-polis-ekipleri-sinava-yetistirdi.png"/>
<meta itemprop="name" content="Urfa Son Dakika Haber / Urfa Haberleri " />
<meta itemprop="description" content="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. " />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="YKS İlk Oturumuna Geç Kalan Öğrenciyi Polis Ekipleri Sınava Yetiştirdi" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2019/06/yks-ilk-oturumuna-gec-kalan-ogrenciyi-polis-ekipleri-sinava-yetistirdi.png" />
<meta itemprop="articleSection" content="Asayiş" name="section" />
<meta itemprop="dateCreated" content="2019-06-15 16:30:03" />
<meta itemprop="dateModified" content="2019-06-15 16:30:03"/>
<meta itemprop="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   " name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/18315/yks-ilk-oturumuna-gec-kalan-ogrenciyi-polis-ekipleri-sinava-yetistirdi/",
      "name": "YKS İlk Oturumuna Geç Kalan Öğrenciyi Polis Ekipleri Sınava Yetiştirdi"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
</div>
<div class="fixed_ads right"></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2019/06/advert-666a58fbce5b4d99e4e0.png" width="728" height="90" alt="Advert" border="0" /></a> </div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/18314/urfa-da-sanatci-ilyas-yalcintas-konseri-ilgi-gordu/" title="Urfa'da Sanatçı İlyas Yalçıntaş Konseri İlgi Gördü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/sanatci-ilyas-yalcintas-konseri-ilgi-gordu.png&size=151x100" alt="Urfa'da Sanatçı İlyas Yalçıntaş Konseri İlgi Gördü" width="151" height="100"/>
                                        <figcaption>Urfa'da Sanatçı İlyas Yalçıntaş Konseri İlgi Gördü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18309/urfa-da-silahli-kavga-olu-ve-yaralilar-var/" title="Urfa’da Silahlı Kavga Ölü ve Yaralılar Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/urfa-da-silahli-kavga-olu-ve-yaralilar-var.png&size=151x100" alt="Urfa’da Silahlı Kavga Ölü ve Yaralılar Var" width="151" height="100"/>
                                        <figcaption>Urfa’da Silahlı Kavga Ölü ve Yaralılar Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18308/urfa-da-saman-yuklu-tir-ust-gecide-takildi/" title="Urfa’da Saman Yüklü Tır Üst Geçide Takıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/urfa-da-saman-yuklu-tir-ust-gecide-takildi.png&size=151x100" alt="Urfa’da Saman Yüklü Tır Üst Geçide Takıldı" width="151" height="100"/>
                                        <figcaption>Urfa’da Saman Yüklü Tır Üst Geçide Takıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18291/sanliurfa-da-gemi-ehliyeti-kurs-ve-sinava-buyuk-katilim/" title="​Şanlıurfa'da Gemi Ehliyeti Kurs Ve Sınava Büyük Katılım">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/sanliurfa-da-gemi-ehliyeti-kurs-ve-sinava-buyuk-katilim.png&size=151x100" alt="​Şanlıurfa'da Gemi Ehliyeti Kurs Ve Sınava Büyük Katılım" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa'da Gemi Ehliyeti Kurs Ve Sınava Büyük Katılım</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18290/sanliurfa-da-nesli-tukenmekte-olan-col-varani-goruldu/" title="​Şanlıurfa’da Nesli Tükenmekte Olan Çöl Varanı Görüldü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/sanliurfa-da-nesli-tukenmekte-olan-col-varani-goruldu.png&size=151x100" alt="​Şanlıurfa’da Nesli Tükenmekte Olan Çöl Varanı Görüldü" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Nesli Tükenmekte Olan Çöl Varanı Görüldü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18289/sanliurfa-da-asurlardan-kalma-tarihi-kalede-yangin-cikti/" title="​Şanlıurfa’da Asurlardan kalma Tarihi Kalede Yangın Çıktı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/sanliurfa-da-asurlardan-kalma-tarihi-kalede-yangin-cikti.png&size=151x100" alt="​Şanlıurfa’da Asurlardan kalma Tarihi Kalede Yangın Çıktı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Asurlardan kalma Tarihi Kalede Yangın Çıktı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/17420/israil-ordusu-gazze-deki-anadolu-ajans-ofisini-vurdu/" title="​İsrail Ordusu, Gazze’deki Anadolu Ajans Ofisini Vurdu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/israil-ordusu-gazze-deki-anadolu-ajans-ofisini-vurdu.png&size=151x100" alt="​İsrail Ordusu, Gazze’deki Anadolu Ajans Ofisini Vurdu" width="151" height="100"/>
                                        <figcaption>​İsrail Ordusu, Gazze’deki Anadolu Ajans Ofisini Vurdu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17288/maduro-dan-darbeyle-ilgili-ilk-aciklama-kazanacagiz/" title="​Maduro'dan Darbeyle İlgili İlk Açıklama, Kazanacağız">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/maduro-dan-darbeyle-ilgili-ilk-aciklama-kazanacagiz.png&size=151x100" alt="​Maduro'dan Darbeyle İlgili İlk Açıklama, Kazanacağız" width="151" height="100"/>
                                        <figcaption>​Maduro'dan Darbeyle İlgili İlk Açıklama, Kazanacağız</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17110/son-dakika-idlib-te-patlama-12-sivil-oldu/" title="​Son Dakika... İdlib’te Patlama! 12 Sivil Öldü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/son-dakika-idlib-te-patlama-12-sivil-oldu.png&size=151x100" alt="​Son Dakika... İdlib’te Patlama! 12 Sivil Öldü" width="151" height="100"/>
                                        <figcaption>​Son Dakika... İdlib’te Patlama! 12 Sivil Öldü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11674/herkese-ayda-16-bin-tl-maas/" title="Herkese Ayda 16 Bin Tl Maaş">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/herkese-ayda-16-bin-tl-maas.jpg&size=151x100" alt="Herkese Ayda 16 Bin Tl Maaş" width="151" height="100"/>
                                        <figcaption>Herkese Ayda 16 Bin Tl Maaş</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11510/anaokulu-acilisinda-direk-dansi/" title="Anaokulu açılışında 'direk dansı'">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/anaokulu-acilisinda-direk-dansi.jpg&size=151x100" alt="Anaokulu açılışında 'direk dansı'" width="151" height="100"/>
                                        <figcaption>Anaokulu açılışında 'direk dansı'</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11506/suriye-de-neler-oluyor-kritik-aciklama/" title="Suriye’de Neler Oluyor, Kritik Açıklama!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/suriye-de-neler-oluyor-kritik-aciklama.jpg&size=151x100" alt="Suriye’de Neler Oluyor, Kritik Açıklama!" width="151" height="100"/>
                                        <figcaption>Suriye’de Neler Oluyor, Kritik Açıklama!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/18312/urfa-da-kibris-gazilerine-madalyalari-tevcih-edildi/" title="Urfa’da Kıbrıs Gazilerine Madalyaları Tevcih Edildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/urfa-da-kibris-gazilerine-madalyalari-tevcih-edildi.png&size=151x100" alt="Urfa’da Kıbrıs Gazilerine Madalyaları Tevcih Edildi" width="151" height="100"/>
                                        <figcaption>Urfa’da Kıbrıs Gazilerine Madalyaları Tevcih Edildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18110/sanliurfa-da-otomobil-halk-otobusune-carpti-1-yarali/" title="​Şanlıurfa’da Otomobil Halk Otobüsüne Çarptı! 1 Yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/sanliurfa-da-otomobil-halk-otobusune-carpti-1-yarali.png&size=151x100" alt="​Şanlıurfa’da Otomobil Halk Otobüsüne Çarptı! 1 Yaralı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Otomobil Halk Otobüsüne Çarptı! 1 Yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17563/sanliurfa-da-feto-operasyonu-5-askere-tutuklama/" title=" Şanlıurfa’da Fetö Operasyonu: 5 Askere Tutuklama">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/sanliurfa-da-feto-operasyonu-5-askere-tutuklama.png&size=151x100" alt=" Şanlıurfa’da Fetö Operasyonu: 5 Askere Tutuklama" width="151" height="100"/>
                                        <figcaption> Şanlıurfa’da Fetö Operasyonu: 5 Askere Tutuklama</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17561/sanliurfa-da-ev-yangini/" title="Şanlıurfa’da Ev Yangını">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/sanliurfa-da-ev-yangini.png&size=151x100" alt="Şanlıurfa’da Ev Yangını" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’da Ev Yangını</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17521/urfa-da-kovanini-terk-eden-bal-arilari-mahalleyi-istila-etti/" title="Urfa’da Kovanını Terk Eden Bal Arıları Mahalleyi İstila Etti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/urfa-da-kovanini-terk-eden-bal-arilari-mahalleyi-istila-etti.png&size=151x100" alt="Urfa’da Kovanını Terk Eden Bal Arıları Mahalleyi İstila Etti" width="151" height="100"/>
                                        <figcaption>Urfa’da Kovanını Terk Eden Bal Arıları Mahalleyi İstila Etti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17520/sanliurfa-da-zincirleme-kaza-1-olu-3-yarali/" title="Şanlıurfa’da Zincirleme Kaza: 1 Ölü, 3 Yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/sanliurfa-da-zincirleme-kaza-1-olu-3-yarali.png&size=151x100" alt="Şanlıurfa’da Zincirleme Kaza: 1 Ölü, 3 Yaralı" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’da Zincirleme Kaza: 1 Ölü, 3 Yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/17956/sanliurfa-da-yangin-ilk-mudahale-askerlerden-geldi/" title="​Şanlıurfa’da Yangın! İlk Müdahale Askerlerden Geldi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/sanliurfa-da-yangin-ilk-mudahale-askerlerden-geldi.png&size=151x100" alt="​Şanlıurfa’da Yangın! İlk Müdahale Askerlerden Geldi" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Yangın! İlk Müdahale Askerlerden Geldi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17627/sanliurfa-da-siniri-gecmeye-calisan-terorist-yakalandi/" title="​Şanlıurfa’da sınırı geçmeye çalışan terörist yakalandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/sanliurfa-da-siniri-gecmeye-calisan-terorist-yakalandi.png&size=151x100" alt="​Şanlıurfa’da sınırı geçmeye çalışan terörist yakalandı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da sınırı geçmeye çalışan terörist yakalandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17553/ciftlik-bank-saniklari-yarin-hakim-karsisina-cikiyor/" title="Çiftlik Bank Sanıkları Yarın Hakim Karşısına Çıkıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/ciftlik-bank-saniklari-yarin-hakim-karsisina-cikiyor.png&size=151x100" alt="Çiftlik Bank Sanıkları Yarın Hakim Karşısına Çıkıyor" width="151" height="100"/>
                                        <figcaption>Çiftlik Bank Sanıkları Yarın Hakim Karşısına Çıkıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17424/kulakliginda-kulaklikla-karsiya-gecmek-isterken-canindan-oldu/" title="Kulaklığında Kulaklıkla Karşıya Geçmek İsterken Canından Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/kulakliginda-kulaklikla-karsiya-gecmek-isterken-canindan-oldu.png&size=151x100" alt="Kulaklığında Kulaklıkla Karşıya Geçmek İsterken Canından Oldu" width="151" height="100"/>
                                        <figcaption>Kulaklığında Kulaklıkla Karşıya Geçmek İsterken Canından Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17166/bir-taciz-olayi-daha-sapik-mahalleli-tarafindan-olduresiye-dovuldu/" title="​Bir Taciz Olayı Daha! Sapık, Mahalleli Tarafından Öldüresiye Dövüldü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/bir-taciz-olayi-daha-sapik-mahalleli-tarafindan-olduresiye-dovuldu.png&size=151x100" alt="​Bir Taciz Olayı Daha! Sapık, Mahalleli Tarafından Öldüresiye Dövüldü" width="151" height="100"/>
                                        <figcaption>​Bir Taciz Olayı Daha! Sapık, Mahalleli Tarafından Öldüresiye Dövüldü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17119/son-dakika-chp-ye-ikinci-saldiri/" title="Son Dakika! CHP’ye İkinci Saldırı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/son-dakika-chp-ye-ikinci-saldiri.png&size=151x100" alt="Son Dakika! CHP’ye İkinci Saldırı" width="151" height="100"/>
                                        <figcaption>Son Dakika! CHP’ye İkinci Saldırı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/18198/sanliurfa-da-alacak-verecek-meselesinde-silahlar-konustu-1-i-agir-2-yarali/" title="​Şanlıurfa'da Alacak Verecek Meselesinde Silahlar Konuştu! 1'i Ağır, 2 Yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/sanliurfa-da-alacak-verecek-meselesinde-silahlar-konustu-1-i-agir-2-yarali.png&size=151x100" alt="​Şanlıurfa'da Alacak Verecek Meselesinde Silahlar Konuştu! 1'i Ağır, 2 Yaralı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa'da Alacak Verecek Meselesinde Silahlar Konuştu! 1'i Ağır, 2 Yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18174/sanliurfa-da-kaza-arpalar-yola-sacildi/" title="​Şanlıurfa'da Kaza! Arpalar Yola Saçıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/sanliurfa-da-kaza-arpalar-yola-sacildi.png&size=151x100" alt="​Şanlıurfa'da Kaza! Arpalar Yola Saçıldı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa'da Kaza! Arpalar Yola Saçıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18163/son-dakika-katliam-gibi-kaza-araba-kamyonun-altina-girdi/" title="​Son Dakika! Katliam Gibi Kaza! Araba Kamyonun Altına Girdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/son-dakika-katliam-gibi-kaza-araba-kamyonun-altina-girdi.png&size=151x100" alt="​Son Dakika! Katliam Gibi Kaza! Araba Kamyonun Altına Girdi" width="151" height="100"/>
                                        <figcaption>​Son Dakika! Katliam Gibi Kaza! Araba Kamyonun Altına Girdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18159/sanliurfa-da-sulama-kanalina-giren-genc-akintiya-kapilip-kayboldu/" title="​Şanlıurfa’da Sulama Kanalına Giren Genç Akıntıya Kapılıp Kayboldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/sanliurfa-da-sulama-kanalina-giren-genc-akintiya-kapilip-kayboldu.png&size=151x100" alt="​Şanlıurfa’da Sulama Kanalına Giren Genç Akıntıya Kapılıp Kayboldu" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Sulama Kanalına Giren Genç Akıntıya Kapılıp Kayboldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/18030/sanliurfa-da-bayramin-3-gunu-toplu-tasima-ucretsiz/" title="​Şanlıurfa’da Bayramın 3 Günü Toplu Taşıma Ücretsiz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/sanliurfa-da-bayramin-3-gunu-toplu-tasima-ucretsiz.png&size=151x100" alt="​Şanlıurfa’da Bayramın 3 Günü Toplu Taşıma Ücretsiz" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Bayramın 3 Günü Toplu Taşıma Ücretsiz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17614/sanliurfa-dan-kacak-yollarla-koyun-getirildi-suriyeli-sahis-gozaltina-alindi/" title="Şanlıurfa’dan Kaçak Yollarla Koyun Getirildi, Suriyeli Şahıs Gözaltına Alındı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/sanliurfa-dan-kacak-yollarla-koyun-getirildi-suriyeli-sahis-gozaltina-alindi.png&size=151x100" alt="Şanlıurfa’dan Kaçak Yollarla Koyun Getirildi, Suriyeli Şahıs Gözaltına Alındı" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’dan Kaçak Yollarla Koyun Getirildi, Suriyeli Şahıs Gözaltına Alındı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/16731/gittikce-azaliyor-sanliurfa-3-sirada/" title="​Gittikçe Azalıyor! Şanlıurfa 3. Sırada">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/gittikce-azaliyor-sanliurfa-3-sirada.png&size=151x100" alt="​Gittikçe Azalıyor! Şanlıurfa 3. Sırada" width="151" height="100"/>
                                        <figcaption>​Gittikçe Azalıyor! Şanlıurfa 3. Sırada</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14990/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var/" title="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var.png&size=151x100" alt="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var" width="151" height="100"/>
                                        <figcaption>Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12349/vali-erin-uyardi-cezasi-45-bin-tl/" title="Vali Erin Uyardı, Cezası 45 Bin TL">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/vali-erin-uyardi-cezasi-45-bin-tl.jpg&size=151x100" alt="Vali Erin Uyardı, Cezası 45 Bin TL" width="151" height="100"/>
                                        <figcaption>Vali Erin Uyardı, Cezası 45 Bin TL</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12319/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin/" title="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin.jpg&size=151x100" alt="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın " width="151" height="100"/>
                                        <figcaption>Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12291/iskur-dan-2000-dolarlik-is/" title="İşkur’dan 2000 Dolarlık İş!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/iskur-dan-2000-dolarlik-is.jpg&size=151x100" alt="İşkur’dan 2000 Dolarlık İş!" width="151" height="100"/>
                                        <figcaption>İşkur’dan 2000 Dolarlık İş!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12280/asgari-ucretlinin-bir-ayda-aldigini-bir-haftada-kazaniyorum/" title="Asgari Ücretlinin Bir Ayda Aldığını Bir Haftada Kazanıyorum!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/asgari-ucretlinin-bir-ayda-aldigini-bir-haftada-kazaniyorum.jpg&size=151x100" alt="Asgari Ücretlinin Bir Ayda Aldığını Bir Haftada Kazanıyorum!" width="151" height="100"/>
                                        <figcaption>Asgari Ücretlinin Bir Ayda Aldığını Bir Haftada Kazanıyorum!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/17344/facebook-coktu-facebook-a-neden-girilemiyor/" title="Facebook Çöktü! Facebook’a Neden Girilemiyor?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/facebook-coktu-facebook-a-neden-girilemiyor.png&size=151x100" alt="Facebook Çöktü! Facebook’a Neden Girilemiyor?" width="151" height="100"/>
                                        <figcaption>Facebook Çöktü! Facebook’a Neden Girilemiyor?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11515/whatsapp-ta-bunu-sakin-yapmayin/" title="Whatsapp’ta Bunu Sakın Yapmayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/whatsapp-ta-bunu-sakin-yapmayin.jpg&size=151x100" alt="Whatsapp’ta Bunu Sakın Yapmayın!" width="151" height="100"/>
                                        <figcaption>Whatsapp’ta Bunu Sakın Yapmayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11496/casus-yazilim-konusmalarinizi-kaydediyor/" title="Casus Yazılım, Konuşmalarınızı Kaydediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/casus-yazilim-konusmalarinizi-kaydediyor.jpg&size=151x100" alt="Casus Yazılım, Konuşmalarınızı Kaydediyor" width="151" height="100"/>
                                        <figcaption>Casus Yazılım, Konuşmalarınızı Kaydediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11495/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz/" title="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz.jpg&size=151x100" alt="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz" width="151" height="100"/>
                                        <figcaption>Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9632/baskan-peltek-ten-universiteye-destek/" title="Başkan Peltek'ten,Üniversiteye Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-ten-universiteye-destek.jpg&size=151x100" alt="Başkan Peltek'ten,Üniversiteye Destek..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek'ten,Üniversiteye Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8871/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor/" title="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor.jpg&size=151x100" alt="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor..." width="151" height="100"/>
                                        <figcaption>Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/18145/urfali-is-insani-sanliurfaspor-un-borclarini-kapatiyor/" title="​Urfalı İş İnsanı, Şanlıurfaspor’un Borçlarını Kapatıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/06/urfali-is-insani-sanliurfaspor-un-borclarini-kapatiyor_1.png&size=151x100" alt="​Urfalı İş İnsanı, Şanlıurfaspor’un Borçlarını Kapatıyor" width="151" height="100"/>
                                        <figcaption>​Urfalı İş İnsanı, Şanlıurfaspor’un Borçlarını Kapatıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17353/urfaspor-a-270-bin-icra-soku/" title="​Urfaspor’a 270 Bin icra Şoku">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/urfaspor-a-270-bin-icra-soku.png&size=151x100" alt="​Urfaspor’a 270 Bin icra Şoku" width="151" height="100"/>
                                        <figcaption>​Urfaspor’a 270 Bin icra Şoku</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17335/beyazgul-urfaspor-krizini-cozuyor/" title="​Beyazgül, Urfaspor Krizini Çözüyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/05/beyazgul-urfaspor-krizini-cozuyor.png&size=151x100" alt="​Beyazgül, Urfaspor Krizini Çözüyor" width="151" height="100"/>
                                        <figcaption>​Beyazgül, Urfaspor Krizini Çözüyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17284/urfasporlu-futbolcular-kenti-terk-ediyor/" title="Urfasporlu Futbolcular Kenti Terk Ediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/urfasporlu-futbolcular-kenti-terk-ediyor.png&size=151x100" alt="Urfasporlu Futbolcular Kenti Terk Ediyor" width="151" height="100"/>
                                        <figcaption>Urfasporlu Futbolcular Kenti Terk Ediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/17027/sanliurfa-u-13-gencler-liginde-buyuksehir-belediyespor-kulubu-sampiyon-oldu/" title="Şanlıurfa U-13 Gençler Liginde Büyükşehir Belediyespor Kulübü Şampiyon Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfa-u-13-gencler-liginde-buyuksehir-belediyespor-kulubu-sampiyon-oldu.png&size=151x100" alt="Şanlıurfa U-13 Gençler Liginde Büyükşehir Belediyespor Kulübü Şampiyon Oldu" width="151" height="100"/>
                                        <figcaption>Şanlıurfa U-13 Gençler Liginde Büyükşehir Belediyespor Kulübü Şampiyon Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16462/sanliurfaspor-kulup-baskani-emin-yetim-kazanan-urfa-ve-urfaspor-olsun/" title="​Şanlıurfaspor Kulüp Başkanı Emin Yetim, Kazanan Urfa Ve Urfaspor Olsun">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfaspor-kulup-baskani-emin-yetim-kazanan-urfa-ve-urfaspor-olsun.png&size=151x100" alt="​Şanlıurfaspor Kulüp Başkanı Emin Yetim, Kazanan Urfa Ve Urfaspor Olsun" width="151" height="100"/>
                                        <figcaption>​Şanlıurfaspor Kulüp Başkanı Emin Yetim, Kazanan Urfa Ve Urfaspor Olsun</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/16967/sanliurfa-da-yasaran-goze-kansiz-agrisiz-ameliyat/" title="Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfa-da-yasaran-goze-kansiz-agrisiz-ameliyat.png&size=151x100" alt="Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yaşaran Göze Kansız Ağrısız Ameliyat</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16623/sanliurfa-da-farkindalik-paneli/" title="Şanlıurfa’da Farkındalık Paneli">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/04/sanliurfa-da-farkindalik-paneli.png&size=151x100" alt="Şanlıurfa’da Farkındalık Paneli" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’da Farkındalık Paneli</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16348/sanliurfa-nin-ilce-devlet-hastaneleri-arasinda-bir-ilk/" title="Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/sanliurfa-nin-ilce-devlet-hastaneleri-arasinda-bir-ilk.png&size=151x100" alt="Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’nın İlçe Devlet Hastaneleri Arasında Bir İlk</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/16082/erkus-urfa-da-bir-ilki-gerceklestirdi/" title="Erkuş,Urfa'da Bir İlki Gerçekleştirdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/erkus-urfa-da-bir-ilki-gerceklestirdi.png&size=151x100" alt="Erkuş,Urfa'da Bir İlki Gerçekleştirdi" width="151" height="100"/>
                                        <figcaption>Erkuş,Urfa'da Bir İlki Gerçekleştirdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15920/sanliurfa-dan-coruma-kizamik-goturduler-8-kiside-gorulunce-alarma-gecildi/" title="​Şanlıurfa’dan Çoruma Kızamık Götürdüler, 8 Kişide Görülünce Alarma Geçildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/sanliurfa-dan-coruma-kizamik-goturduler-8-kiside-gorulunce-alarma-gecildi.png&size=151x100" alt="​Şanlıurfa’dan Çoruma Kızamık Götürdüler, 8 Kişide Görülünce Alarma Geçildi" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’dan Çoruma Kızamık Götürdüler, 8 Kişide Görülünce Alarma Geçildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15778/canan-karatay-dan-sanliurfa-yemekleri-yorumu/" title="​Canan Karatay’dan Şanlıurfa Yemekleri Yorumu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/canan-karatay-dan-sanliurfa-yemekleri-yorumu.png&size=151x100" alt="​Canan Karatay’dan Şanlıurfa Yemekleri Yorumu" width="151" height="100"/>
                                        <figcaption>​Canan Karatay’dan Şanlıurfa Yemekleri Yorumu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/15529/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi/" title="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi.png&size=151x100" alt="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı" width="151" height="100"/>
                                        <figcaption>Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15067/urfa-da-9-asirlik-ilac-sisesi-bulundu/" title="Urfa’da 9 Asırlık İlaç Şişesi Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-9-asirlik-ilac-sisesi-bulundu.png&size=151x100" alt="Urfa’da 9 Asırlık İlaç Şişesi Bulundu" width="151" height="100"/>
                                        <figcaption>Urfa’da 9 Asırlık İlaç Şişesi Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14840/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti/" title="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti.png&size=151x100" alt="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı" width="151" height="100"/>
                                        <figcaption>Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14235/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik/" title="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik.jpg&size=151x100" alt="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik " width="151" height="100"/>
                                        <figcaption>Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12255/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri/" title="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri.jpg&size=151x100" alt="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12069/harran-ulu-camii-restore-ediliyor/" title="Harran Ulu Camii Restore Ediliyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/harran-ulu-camii-restore-ediliyor.jpg&size=151x100" alt="Harran Ulu Camii Restore Ediliyor" width="151" height="100"/>
                                        <figcaption>Harran Ulu Camii Restore Ediliyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/18314/urfa-da-sanatci-ilyas-yalcintas-konseri-ilgi-gordu/" title="Urfa'da Sanatçı İlyas Yalçıntaş Konseri İlgi Gördü">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/06/sanatci-ilyas-yalcintas-konseri-ilgi-gordu.png" width="216" height="120" alt="Urfa'da Sanatçı İlyas Yalçıntaş Konseri İlgi Gördü"/>
						<figcaption>
							Urfa'da Sanatçı İlyas Yalçıntaş Konseri İlgi Gördü						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/18312/urfa-da-kibris-gazilerine-madalyalari-tevcih-edildi/" title="Urfa’da Kıbrıs Gazilerine Madalyaları Tevcih Edildi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/06/urfa-da-kibris-gazilerine-madalyalari-tevcih-edildi.png" width="216" height="120" alt="Urfa’da Kıbrıs Gazilerine Madalyaları Tevcih Edildi"/>
						<figcaption>
							Urfa’da Kıbrıs Gazilerine Madalyaları Tevcih Edildi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/18309/urfa-da-silahli-kavga-olu-ve-yaralilar-var/" title="Urfa’da Silahlı Kavga Ölü ve Yaralılar Var">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/06/urfa-da-silahli-kavga-olu-ve-yaralilar-var.png" width="216" height="120" alt="Urfa’da Silahlı Kavga Ölü ve Yaralılar Var"/>
						<figcaption>
							Urfa’da Silahlı Kavga Ölü ve Yaralılar Var						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/18308/urfa-da-saman-yuklu-tir-ust-gecide-takildi/" title="Urfa’da Saman Yüklü Tır Üst Geçide Takıldı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/06/urfa-da-saman-yuklu-tir-ust-gecide-takildi.png" width="216" height="120" alt="Urfa’da Saman Yüklü Tır Üst Geçide Takıldı"/>
						<figcaption>
							Urfa’da Saman Yüklü Tır Üst Geçide Takıldı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/18291/sanliurfa-da-gemi-ehliyeti-kurs-ve-sinava-buyuk-katilim/" title="​Şanlıurfa'da Gemi Ehliyeti Kurs Ve Sınava Büyük Katılım">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/06/sanliurfa-da-gemi-ehliyeti-kurs-ve-sinava-buyuk-katilim.png" width="216" height="120" alt="​Şanlıurfa'da Gemi Ehliyeti Kurs Ve Sınava Büyük Katılım"/>
						<figcaption>
							​Şanlıurfa'da Gemi Ehliyeti Kurs Ve Sınava Büyük Katılım						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/18290/sanliurfa-da-nesli-tukenmekte-olan-col-varani-goruldu/" title="​Şanlıurfa’da Nesli Tükenmekte Olan Çöl Varanı Görüldü">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/06/sanliurfa-da-nesli-tukenmekte-olan-col-varani-goruldu.png" width="216" height="120" alt="​Şanlıurfa’da Nesli Tükenmekte Olan Çöl Varanı Görüldü"/>
						<figcaption>
							​Şanlıurfa’da Nesli Tükenmekte Olan Çöl Varanı Görüldü						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/18289/sanliurfa-da-asurlardan-kalma-tarihi-kalede-yangin-cikti/" title="​Şanlıurfa’da Asurlardan kalma Tarihi Kalede Yangın Çıktı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/06/sanliurfa-da-asurlardan-kalma-tarihi-kalede-yangin-cikti.png" width="216" height="120" alt="​Şanlıurfa’da Asurlardan kalma Tarihi Kalede Yangın Çıktı"/>
						<figcaption>
							​Şanlıurfa’da Asurlardan kalma Tarihi Kalede Yangın Çıktı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/18288/istanbul-dan-sanliurfali-koy-cocuklarina-karne-hediyesi/" title="​İstanbul'dan Şanlıurfalı Köy Çocuklarına Karne Hediyesi ">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/06/istanbul-dan-sanliurfali-koy-cocuklarina-karne-hediyesi.png" width="216" height="120" alt="​İstanbul'dan Şanlıurfalı Köy Çocuklarına Karne Hediyesi "/>
						<figcaption>
							​İstanbul'dan Şanlıurfalı Köy Çocuklarına Karne Hediyesi 						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>15 Haziran 2019 16:30:03</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">YKS İlk Oturumuna Geç Kalan Öğrenciyi Polis Ekipleri Sınava Yetiştirdi</h1>
<h2 itemprop="description">Ölçme, Seçme ve Yerleştirme Merkezince (ÖSYM) düzenlenen YKS birinci oturumuna geç kalan öğrenciyi, sınava gireceği okula polisler yetiştirdi.</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2019/06/yks-ilk-oturumuna-gec-kalan-ogrenciyi-polis-ekipleri-sinava-yetistirdi.png" width="675" height="350" alt="YKS İlk Oturumuna Geç Kalan Öğrenciyi Polis Ekipleri Sınava Yetiştirdi"/></p>
<div class="advert-300"></div>
Sakarya'da, ÖSYM Başkanlığınca düzenlenen Yükseköğretim Kurumları Sınavı'nın (YKS) birinci oturumuna geç kalan öğrenciyi, sınava gireceği okula polisler yetiştirdi. YKS birinci oturumu için Adapazarı Vali Mustafa Büyük Anadolu İmam Hatip Ortaokuluna gelen Berkan Durgun isimli bir genç, yanlış okula geldiğini fark edince polis ekiplerinden yardım istedi. Ekip otosuna alınan Dursun, sınava gireceği okula getirildi.<br />
<br />
 
<h2>“Sınavım Gayet İyiydi”</h2>
Sınav sonrası Berkan Durgun yaptığı açıklamada, “Kırmadılar Allah razı olsun, yetiştirdiler beni son dakikada. İçerideki görevli arkadaşlar da beni aldılar içeri son dakikada. Onlardan da Allah razı olsun. Sınavım gayet iyiydi, memnundum. Liseyi Bolu Mengen'de aşçılık okulunda bitirdim. Şimdi de yine aşçılık üzerinden devam etmek istiyorum" şeklinde konuştu.<br />
<br />
<br />
 
<h2>“Öğrenciyi Yetiştirdiğimiz İçin Mutluyuz”</h2>
Öğrenciyi okula yetiştiren Sakarya İl Emniyet Müdürlüğünde görevli Polis memuru İsmail Görgülü yaptığı açıklamada, “İl Emniyet Müdürü Fatih Kaya'nın, yanlış gelen öğrencilerin yetiştirilmesi konusunda hafta içinden bu yana talimatları vardı. Bizde o anda okul çevresinde bulunuyorduk. Geç kalan öğrenci kalabilir diye. O anda öğrencimizi gördük. Hemen öğrenciyi aracımıza aldık, yaklaşık 7 dakikamız vardı, zamanla yarışıyorduk. Öğrenciyi yetiştirdiğimiz için mutluyuz” dedi.<br />
<br />
<br />
<br />
<iframe frameborder="0" height="315" src="https://www.youtube.com/embed/pAYantn3d1M" width="560"></iframe><br />
Editör: Ahmet Şen<br />
<br />
 </div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/18315/yks-ilk-oturumuna-gec-kalan-ogrenciyi-polis-ekipleri-sinava-yetistirdi/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='YKS İlk Oturumuna Geç Kalan Öğrenciyi Polis Ekipleri Sınava Yetiştirdi'+https://www.urfa.com/haber/18315/yks-ilk-oturumuna-gec-kalan-ogrenciyi-polis-ekipleri-sinava-yetistirdi/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/18315/yks-ilk-oturumuna-gec-kalan-ogrenciyi-polis-ekipleri-sinava-yetistirdi/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/18315/yks-ilk-oturumuna-gec-kalan-ogrenciyi-polis-ekipleri-sinava-yetistirdi/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Asayiş</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/18315/yks-ilk-oturumuna-gec-kalan-ogrenciyi-polis-ekipleri-sinava-yetistirdi/" title="YKS İlk Oturumuna Geç Kalan Öğrenciyi Polis Ekipleri Sınava Yetiştirdi">
<img src="https://www.urfa.com/files/news/thumb/2019/06/yks-ilk-oturumuna-gec-kalan-ogrenciyi-polis-ekipleri-sinava-yetistirdi.png" width="215" height="125" alt="YKS İlk Oturumuna Geç Kalan Öğrenciyi Polis Ekipleri Sınava Yetiştirdi"/>
<figcaption><h5>YKS İlk Oturumuna Geç Kalan Öğrenciyi Polis Ekipleri Sınava Yetiştirdi</h5>
Ölçme, Seçme ve Yerleştirme Merkezince (ÖSYM) düzenlenen YKS birinci oturumuna geç kalan öğrenciyi, sınava gireceği okula polisler yetiştirdi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18303/hayatini-engelli-ogluna-adayan-babaya-yilin-babasi-plaketi/" title="Hayatını Engelli Oğluna Adayan Babaya “Yılın Babası” Plaketi">
<img src="https://www.urfa.com/files/news/thumb/2019/06/hayatini-engelli-ogluna-adayan-babaya-yilin-babasi-plaketi.png" width="215" height="125" alt="Hayatını Engelli Oğluna Adayan Babaya “Yılın Babası” Plaketi"/>
<figcaption><h5>Hayatını Engelli Oğluna Adayan Babaya “Yılın Babası” Plaketi</h5>
Hayatını engelli oğluna adayan Ethem Özdemir’e Küçükçekmece Belediye Başkanı Kemal Çebi, "Yılın Babası” plaketi verdi. Özdemir’i evinde ziyaret eden Çebi, baba ve oğlu ile sohbet edip hediyeler takdim etti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18282/korkunc-kaza-genc-kizin-bacagini-ezip-surukledi/" title="​Korkunç Kaza! Genç Kızın Bacağını Ezip Sürükledi">
<img src="https://www.urfa.com/files/news/thumb/2019/06/korkunc-kaza-genc-kizin-bacagini-ezip-surukledi.png" width="215" height="125" alt="​Korkunç Kaza! Genç Kızın Bacağını Ezip Sürükledi"/>
<figcaption><h5>​Korkunç Kaza! Genç Kızın Bacağını Ezip Sürükledi</h5>
Dikkatsiz bir şekilde dönüş yapan taksici, yolda yürüyen genç kıza çarptı. Bacağından yaralanan genç kız hastaneye kaldırılırken, o anlar ise güvenlik kameralarına yansıdı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18276/kahvede-oyun-oynayan-arkadaslarini-kursun-yagmuruna-tuttu/" title="​Kahvede Oyun Oynayan Arkadaşlarını Kurşun Yağmuruna Tuttu">
<img src="https://www.urfa.com/files/news/thumb/2019/06/kahvede-oyun-oynayan-arkadaslarini-kursun-yagmuruna-tuttu.png" width="215" height="125" alt="​Kahvede Oyun Oynayan Arkadaşlarını Kurşun Yağmuruna Tuttu"/>
<figcaption><h5>​Kahvede Oyun Oynayan Arkadaşlarını Kurşun Yağmuruna Tuttu</h5>
kahvehanede bir kişi, oyun oynadığını arkadaşlarını çıkan kavga sonucu kurşun yağmuruna tuttu. Olayda ağır yaralanan 2 kişi hastaneye kaldırılarak tedavi altına alındı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18273/gaziantep-te-sahte-polise-dilenci-kiliginda-operasyon/" title="​Gaziantep’te Sahte Polise Dilenci Kılığında Operasyon">
<img src="https://www.urfa.com/files/news/thumb/2019/06/gaziantep-te-sahte-polise-dilenci-kiliginda-operasyon.png" width="215" height="125" alt="​Gaziantep’te Sahte Polise Dilenci Kılığında Operasyon"/>
<figcaption><h5>​Gaziantep’te Sahte Polise Dilenci Kılığında Operasyon</h5>
Gaziantep'te kendisini polis olarak tanıtarak karı kocayı dolandırmak isteyen şahıs, polisin dilenci, garson ve seyyar satıcı kılığında attığı pusuda kıskıvrak yakalandı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18272/calistiklari-is-yerinden-250-bin-tl-lik-kablo-caldilar/" title="​Çalıştıkları İş Yerinden 250 Bin TL'lik Kablo Çaldılar">
<img src="https://www.urfa.com/files/news/thumb/2019/06/calistiklari-is-yerinden-250-bin-tl-lik-kablo-caldilar.png" width="215" height="125" alt="​Çalıştıkları İş Yerinden 250 Bin TL'lik Kablo Çaldılar"/>
<figcaption><h5>​Çalıştıkları İş Yerinden 250 Bin TL'lik Kablo Çaldılar</h5>
Kiraladıkları vinçle önceden çalıştıkları şantiyeden 250 bin TL’lik bakır kablo çaldığı iddiasıyla gözaltına alınan 2 şahıs tutuklanarak cezaevine gönderildi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18255/16-kamerayi-durdurdu-birini-unuttu/" title="​16 kamerayı durdurdu, Birini Unuttu">
<img src="https://www.urfa.com/files/news/thumb/2019/06/16-kamerayi-durdurdu-birini-unuttu.png" width="215" height="125" alt="​16 kamerayı durdurdu, Birini Unuttu"/>
<figcaption><h5>​16 kamerayı durdurdu, Birini Unuttu</h5>
Bir fabrikaya giren hırsız, 17 güvenlik kamerasından 16 kameranın kayıt işlemini durdurdu ancak birini durdurmayı unutunca yakayı ele verdi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18261/polise-darp-olayina-sahit-olmustu-ifadeyi-geri-aldirma-tartismasinda-1-olu/" title="​Polise Darp Olayına Şahit Olmuştu! İfadeyi Geri Aldırma Tartışmasında 1 Ölü">
<img src="https://www.urfa.com/files/news/thumb/2019/06/polise-darp-olayina-sahit-olmustu-ifadeyi-geri-aldirma-tartismasinda-1-olu.png" width="215" height="125" alt="​Polise Darp Olayına Şahit Olmuştu! İfadeyi Geri Aldırma Tartışmasında 1 Ölü"/>
<figcaption><h5>​Polise Darp Olayına Şahit Olmuştu! İfadeyi Geri Aldırma Tartışmasında 1 Ölü</h5>
"ifadeyi geri aldırma" tartışmasında ağır yaralanan şahıs tedavi gördüğü hastanede hayatını kaybetti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18268/kiz-cocuguna-cinsel-istismarda-bulunan-sahis-suc-makinesi-cikti/" title="​Kız Çocuğuna Cinsel İstismarda Bulunan Şahıs, Suç Makinesi Çıktı">
<img src="https://www.urfa.com/files/news/thumb/2019/06/kiz-cocuguna-cinsel-istismarda-bulunan-sahis-suc-makinesi-cikti.png" width="215" height="125" alt="​Kız Çocuğuna Cinsel İstismarda Bulunan Şahıs, Suç Makinesi Çıktı"/>
<figcaption><h5>​Kız Çocuğuna Cinsel İstismarda Bulunan Şahıs, Suç Makinesi Çıktı</h5>
Bir kız çocuğuna cinsel istismarda bulunduğu ileri sürülerek linç edilmek istenen zanlı tutuklandı. Şahsın aralarında cinsel istismarın da olduğu 26 suç kaydının bulunduğu ortaya çıktı. </figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18259/surucu-adayi-vitesi-karistirdi-ortalik-savas-alanina-dondu/" title="​Sürücü adayı vitesi karıştırdı! Ortalık savaş alanına döndü...">
<img src="https://www.urfa.com/files/news/thumb/2019/06/surucu-adayi-vitesi-karistirdi-ortalik-savas-alanina-dondu.png" width="215" height="125" alt="​Sürücü adayı vitesi karıştırdı! Ortalık savaş alanına döndü..."/>
<figcaption><h5>​Sürücü adayı vitesi karıştırdı! Ortalık savaş alanına döndü...</h5>
Yokuş yukarı çıktıktan sonra otomobilini park etmek isteyen sürücü adayı, vitesleri karıştırıp geri takıp gaza basınca park halindeki minibüse ve kamyonete çarptı. Ortalığın savaş alanına döndüğü kaza güvenlik kameralarına yansıdı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18257/cakmak-gazi-bomba-gibi-patladi-2-genc-olumden-dondu/" title="​Çakmak Gazı Bomba Gibi Patladı, 2 Genç Ölümden Döndü">
<img src="https://www.urfa.com/files/news/thumb/2019/06/cakmak-gazi-bomba-gibi-patladi-2-genc-olumden-dondu.png" width="215" height="125" alt="​Çakmak Gazı Bomba Gibi Patladı, 2 Genç Ölümden Döndü"/>
<figcaption><h5>​Çakmak Gazı Bomba Gibi Patladı, 2 Genç Ölümden Döndü</h5>
Otomobilde çakmak gazı patladı, 2 genç otomobilin içerisinde yaşanan patlama sonrası ölümden döndü. Patlama anı çevredeki güvenlik kameralarına yansıdı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/18249/cani-koca-dehset-sacti-tartistigi-esini-oldurup-baldizini-yaraladi/" title="​Cani Koca Dehşet Saçtı! Tartıştığı Eşini Öldürüp Baldızını Yaraladı">
<img src="https://www.urfa.com/files/news/thumb/2019/06/cani-koca-dehset-sacti-tartistigi-esini-oldurup-baldizini-yaraladi.png" width="215" height="125" alt="​Cani Koca Dehşet Saçtı! Tartıştığı Eşini Öldürüp Baldızını Yaraladı"/>
<figcaption><h5>​Cani Koca Dehşet Saçtı! Tartıştığı Eşini Öldürüp Baldızını Yaraladı</h5>
Bir kişi, tartıştığı eşini bıçaklayarak öldürürken kavgayı ayırmaya çalışan baldızını da yaraladı.</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/18291/sanliurfa-da-gemi-ehliyeti-kurs-ve-sinava-buyuk-katilim/" title="​Şanlıurfa'da Gemi Ehliyeti Kurs Ve Sınava Büyük Katılım">
<img src="https://www.urfa.com/files/news/thumb/2019/06/sanliurfa-da-gemi-ehliyeti-kurs-ve-sinava-buyuk-katilim.png" width="298"  height="220" alt="​Şanlıurfa'da Gemi Ehliyeti Kurs Ve Sınava Büyük Katılım"/>
<figcaption>​Şanlıurfa'da Gemi Ehliyeti Kurs Ve Sınava Büyük Katılım</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/18290/sanliurfa-da-nesli-tukenmekte-olan-col-varani-goruldu/" title="​Şanlıurfa’da Nesli Tükenmekte Olan Çöl Varanı Görüldü">
<img src="https://www.urfa.com/files/news/thumb/2019/06/sanliurfa-da-nesli-tukenmekte-olan-col-varani-goruldu.png" width="298"  height="220" alt="​Şanlıurfa’da Nesli Tükenmekte Olan Çöl Varanı Görüldü"/>
<figcaption>​Şanlıurfa’da Nesli Tükenmekte Olan Çöl Varanı Görüldü</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/18289/sanliurfa-da-asurlardan-kalma-tarihi-kalede-yangin-cikti/" title="​Şanlıurfa’da Asurlardan kalma Tarihi Kalede Yangın Çıktı">
<img src="https://www.urfa.com/files/news/thumb/2019/06/sanliurfa-da-asurlardan-kalma-tarihi-kalede-yangin-cikti.png" width="298"  height="220" alt="​Şanlıurfa’da Asurlardan kalma Tarihi Kalede Yangın Çıktı"/>
<figcaption>​Şanlıurfa’da Asurlardan kalma Tarihi Kalede Yangın Çıktı</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/18288/istanbul-dan-sanliurfali-koy-cocuklarina-karne-hediyesi/" title="​İstanbul'dan Şanlıurfalı Köy Çocuklarına Karne Hediyesi ">
<img src="https://www.urfa.com/files/news/thumb/2019/06/istanbul-dan-sanliurfali-koy-cocuklarina-karne-hediyesi.png" width="298"  height="220" alt="​İstanbul'dan Şanlıurfalı Köy Çocuklarına Karne Hediyesi "/>
<figcaption>​İstanbul'dan Şanlıurfalı Köy Çocuklarına Karne Hediyesi </figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/262/cocuk-ve-ergenlerde-yas/" title="ÇOCUK VE ERGENLERDE YAŞ">
<span class="ky_list_name_wrap">
<span>Yağmur Akyıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/yagmur-akyildiz.jpg" width="110" height="110" alt="Yağmur Akyıldız"/>
<figcaption>ÇOCUK VE ERGENLERDE YAŞ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/305/asiye-kurtardi/" title="​ASİYE KURTARDI!">
<span class="ky_list_name_wrap">
<span>Melike Yıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/melike-yildiz.jpg" width="110" height="110" alt="Melike Yıldız"/>
<figcaption>​ASİYE KURTARDI!</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/299/mutluluga-kapatilan-kapilar/" title="MUTLULUĞA KAPATILAN KAPILAR">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>MUTLULUĞA KAPATILAN KAPILAR</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/240/degerleri-kaybetmeden-kendimize-gelelim/" title="Değerleri Kaybetmeden, Kendimize Gelelim">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Değerleri Kaybetmeden, Kendimize Gelelim</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/290/kaybetmek-bazen-kazanmaktir/" title="Kaybetmek Bazen Kazanmaktır">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>Kaybetmek Bazen Kazanmaktır</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/18203/ailesi-sinifta-kalirsan-seni-evlendiririz-dedi-genc-kizin-cansiz-bedeni-golde-bulundu/" title="">
<figure class="clearfix">
<figcaption><h3>​Ailesi Sınıfta Kalırsan Seni Evlendiririz Dedi, Genç Kızın Cansız Bedeni Gölde Bulundu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/06/ailesi-sinifta-kalirsa-seni-evlendiririz-dedi-genc-kizin-cansiz-bedeni-golde-bulundu.png" width="140" height="90" alt="​Ailesi Sınıfta Kalırsan Seni Evlendiririz Dedi, Genç Kızın Cansız Bedeni Gölde Bulundu"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/18157/iskur-acikladi-7-bin-400-suriyeli-kamuda-ise-alinacak/" title="">
<figure class="clearfix">
<figcaption><h3>​İŞKUR Açıkladı! 7 Bin 400 Suriyeli, Kamuda İşe Alınacak!</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/06/iskur-acikladi-7-bin-400-suriyeli-kamuda-ise-alinacak.png" width="140" height="90" alt="​İŞKUR Açıkladı! 7 Bin 400 Suriyeli, Kamuda İşe Alınacak!"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/18195/beyazgul-kollari-sivadi-istifalar-pes-pese-geldi/" title="">
<figure class="clearfix">
<figcaption><h3>​Beyazgül Kolları Sıvadı! İstifalar Peş Peşe Geldi!</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/06/beyazgul-kollari-sivadi-istifalar-pes-pese-geldi.png" width="140" height="90" alt="​Beyazgül Kolları Sıvadı! İstifalar Peş Peşe Geldi!"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/18163/son-dakika-katliam-gibi-kaza-araba-kamyonun-altina-girdi/" title="">
<figure class="clearfix">
<figcaption><h3>​Son Dakika! Katliam Gibi Kaza! Araba Kamyonun Altına Girdi</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/06/son-dakika-katliam-gibi-kaza-araba-kamyonun-altina-girdi.png" width="140" height="90" alt="​Son Dakika! Katliam Gibi Kaza! Araba Kamyonun Altına Girdi"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/18198/sanliurfa-da-alacak-verecek-meselesinde-silahlar-konustu-1-i-agir-2-yarali/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa'da Alacak Verecek Meselesinde Silahlar Konuştu! 1'i Ağır, 2 Yaralı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/06/sanliurfa-da-alacak-verecek-meselesinde-silahlar-konustu-1-i-agir-2-yarali.png" width="140" height="90" alt="​Şanlıurfa'da Alacak Verecek Meselesinde Silahlar Konuştu! 1'i Ağır, 2 Yaralı"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/18234/suriyeli-tarikat-turkiye-de-kulliye-insa-etti-tarikat-lideri-bu-kulliyede-yasayacak/" title="">
<figure class="clearfix">
<figcaption><h3>​Suriyeli Tarikat, Türkiye’de Külliye İnşa Etti! Tarikat Lideri Bu Külliyede Yaşayacak</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/06/suriyeli-tarikat-turkiye-de-kulliye-insa-etti-tarikat-lideri-bu-kulliyede-yasayacak.png" width="140" height="90" alt="​Suriyeli Tarikat, Türkiye’de Külliye İnşa Etti! Tarikat Lideri Bu Külliyede Yaşayacak"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/18157/iskur-acikladi-7-bin-400-suriyeli-kamuda-ise-alinacak/" title="">
<figure class="clearfix">
<figcaption><h3>​İŞKUR Açıkladı! 7 Bin 400 Suriyeli, Kamuda İşe Alınacak!</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/06/iskur-acikladi-7-bin-400-suriyeli-kamuda-ise-alinacak.png" width="140" height="90" alt="​İŞKUR Açıkladı! 7 Bin 400 Suriyeli, Kamuda İşe Alınacak!"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/15683/1-siradayiz-turkiye-de-en-cok-urfali-var/" title="">
<figure class="clearfix">
<figcaption><h3>​1. Sıradayız! Türkiye’de En Çok Urfalı Var</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/03/1-siradayiz-turkiye-de-en-cok-urfali-var.png" width="140" height="90" alt="​1. Sıradayız! Türkiye’de En Çok Urfalı Var"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/17841/sanliurfa-da-buyuk-panik-onlarca-insan-faciadan-dondu/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa'da Büyük Panik! Onlarca İnsan Faciadan Döndü</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/05/sanliurfa-da-buyuk-panik-onlarca-insan-faciadan-dondu.png" width="140" height="90" alt="​Şanlıurfa'da Büyük Panik! Onlarca İnsan Faciadan Döndü"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/17675/birecik-teki-heyelanda-yeni-goruntulerle-ihmal-iddiasi/" title="">
<figure class="clearfix">
<figcaption><h3>Birecik'teki Heyelanda Yeni Görüntülerle İhmal İddiası</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/05/birecik-teki-heyelanda-yeni-goruntulerle-ihmal-iddiasi.png" width="140" height="90" alt="Birecik'teki Heyelanda Yeni Görüntülerle İhmal İddiası"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   </div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		03:11	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		04:57	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:30	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		16:22	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		19:53	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		21:31	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    </div>
<!-- adv --><!-- anket -->
<div class="side_anket">
    <div class="anket_head">
        <h5>ANKET</h5>
        <a href="https://www.urfa.com/anketler/" title="Anket" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
    </div>
   
  
     <!-- secenekler -->
    <div class="anket_content">
    <form id="form1" name="form1" method="post" action="https://www.urfa.com/poll.php?p=poll_com&polli=">
    <input name="poll" type="hidden" value="" />
        <h3 class="anket_soru"></h3>
        <ul class="anket_secenek_list">
                </ul>
        <button type="submit" class="anket_oyla">Anketi Oyla</button>
        <div class="clear"></div>
        </form>
    </div>
    <!-- secenekler -->
    </div>
<!-- anket -->
</div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                        <img src="https://www.urfa.com/files/logo/2019/05/urfa-son-dakika-haber-urfa-haberleri.png" width="223" height="58" alt="Urfa Son Dakika Haber / Urfa Haberleri "/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2019  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>