<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>Akay ve Yıldık Açıklama ,Algı Operasyonlarına Karnımız Tok | Urfa Son Dakika Haber / Urfa Haberleri </title>
<meta name="description" content="AK Parti Şanlıurfa Milletvekili Akay ve ilçe Başkanı Yıldık, AK Parti Akçakale ilçe Belediye Başkan adayı Mehmet Yalçınkaya'nın seçim bürosunda açıklamada bulundular, Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
<meta name="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   "/>
<link rel="canonical" href="https://www.urfa.com/haber/15866/akay-ve-yildik-aciklama-algi-operasyonlarina-karnimiz-tok/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2017/11/favicon.jpg">
<meta property="og:site_name" content="Urfa Son Dakika Haber / Urfa Haberleri ">
<meta property="og:title" content="Akay ve Yıldık Açıklama ,Algı Operasyonlarına Karnımız Tok">
<meta property="og:description" content="AK Parti Şanlıurfa Milletvekili Akay ve ilçe Başkanı Yıldık, AK Parti Akçakale ilçe Belediye Başkan adayı Mehmet Yalçınkaya'nın seçim bürosunda açıklamada bulundular"> 
<meta property="og:url" content="https://www.urfa.com/haber/15866/akay-ve-yildik-aciklama-algi-operasyonlarina-karnimiz-tok/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2019/03/akay-ve-yildik-aciklama-algi-operasyonlarina-karnimiz-tok.png">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="Akay ve Yıldık Açıklama ,Algı Operasyonlarına Karnımız Tok">
<meta name="twitter:description" content="AK Parti Şanlıurfa Milletvekili Akay ve ilçe Başkanı Yıldık, AK Parti Akçakale ilçe Belediye Başkan adayı Mehmet Yalçınkaya'nın seçim bürosunda açıklamada bulundular">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2019/03/akay-ve-yildik-aciklama-algi-operasyonlarina-karnimiz-tok.png" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2019/03/akay-ve-yildik-aciklama-algi-operasyonlarina-karnimiz-tok.png"/>
<meta itemprop="name" content="Urfa Son Dakika Haber / Urfa Haberleri " />
<meta itemprop="description" content="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. " />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="Akay ve Yıldık Açıklama ,Algı Operasyonlarına Karnımız Tok" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2019/03/akay-ve-yildik-aciklama-algi-operasyonlarina-karnimiz-tok.png" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2019-03-13 11:30:57" />
<meta itemprop="dateModified" content="2019-03-13 11:30:57"/>
<meta itemprop="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   " name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/15866/akay-ve-yildik-aciklama-algi-operasyonlarina-karnimiz-tok/",
      "name": "Akay ve Yıldık Açıklama ,Algı Operasyonlarına Karnımız Tok"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
<a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2019/01/advert-fd685daa44b5f743dd40.png" width="160" height="600" alt="Advert" border="0" /></a> </div>
<div class="fixed_ads right"></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemi, Urfa.com ile Güncel urfa haberleri son dakika urfa asayiş ölüm ve siyaset haberleri ile ajans hizmet kalitesini şiar edinmiştir. "/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"></div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/15886/urfa-da-korkunc-kaza-2-yarali/" title="Urfa’da Korkunç  Kaza: 2 Yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfa-da-korkunc-kaza-2-yarali_1.png&size=151x100" alt="Urfa’da Korkunç  Kaza: 2 Yaralı" width="151" height="100"/>
                                        <figcaption>Urfa’da Korkunç  Kaza: 2 Yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15868/urfa-calisma-grubu-dernegi-pazar-camisi-icin-talepte-bulundu/" title="Urfa Çalışma Grubu Derneği, Pazar Camisi İçin Talepte Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/_1.png&size=151x100" alt="Urfa Çalışma Grubu Derneği, Pazar Camisi İçin Talepte Bulundu" width="151" height="100"/>
                                        <figcaption>Urfa Çalışma Grubu Derneği, Pazar Camisi İçin Talepte Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15822/sanliurfa-da-teror-propagandasi-4-gozalti/" title="​Şanlıurfa’da Terör Propagandası, 4 Gözaltı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/sanliurfa-da-teror-propagandasi-4-gozalti.png&size=151x100" alt="​Şanlıurfa’da Terör Propagandası, 4 Gözaltı" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Terör Propagandası, 4 Gözaltı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15821/sanliurfa-da-9-ogrenciyi-traktorde-tasiyan-surucuye-sok-ceza/" title="Şanlıurfa’da 9 Öğrenciyi Traktörde Taşıyan Sürücüye Şok Ceza">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/sanliurfa-da-9-ogrenciyi-traktorde-tasiyan-surucuye-sok-ceza.png&size=151x100" alt="Şanlıurfa’da 9 Öğrenciyi Traktörde Taşıyan Sürücüye Şok Ceza" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’da 9 Öğrenciyi Traktörde Taşıyan Sürücüye Şok Ceza</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15820/ciftci-den-trambus-aciklamasi-sanliurfalilar-biraz-daha-bekleyecek/" title="Çiftçi’den Trambüs Açıklaması! Şanlıurfalılar Biraz Daha Bekleyecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/ciftci-den-trambus-aciklamasi-sanliurfalilar-biraz-daha-bekleyecek.png&size=151x100" alt="Çiftçi’den Trambüs Açıklaması! Şanlıurfalılar Biraz Daha Bekleyecek" width="151" height="100"/>
                                        <figcaption>Çiftçi’den Trambüs Açıklaması! Şanlıurfalılar Biraz Daha Bekleyecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15816/gobeklitepe-kola-kutularinda-yer-alacak/" title="​Göbeklitepe Kola Kutularında Yer Alacak">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/gobeklitepe-kola-kutularinda-yer-alacak.png&size=151x100" alt="​Göbeklitepe Kola Kutularında Yer Alacak" width="151" height="100"/>
                                        <figcaption>​Göbeklitepe Kola Kutularında Yer Alacak</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11674/herkese-ayda-16-bin-tl-maas/" title="Herkese Ayda 16 Bin Tl Maaş">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/herkese-ayda-16-bin-tl-maas.jpg&size=151x100" alt="Herkese Ayda 16 Bin Tl Maaş" width="151" height="100"/>
                                        <figcaption>Herkese Ayda 16 Bin Tl Maaş</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11510/anaokulu-acilisinda-direk-dansi/" title="Anaokulu açılışında 'direk dansı'">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/anaokulu-acilisinda-direk-dansi.jpg&size=151x100" alt="Anaokulu açılışında 'direk dansı'" width="151" height="100"/>
                                        <figcaption>Anaokulu açılışında 'direk dansı'</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11506/suriye-de-neler-oluyor-kritik-aciklama/" title="Suriye’de Neler Oluyor, Kritik Açıklama!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/suriye-de-neler-oluyor-kritik-aciklama.jpg&size=151x100" alt="Suriye’de Neler Oluyor, Kritik Açıklama!" width="151" height="100"/>
                                        <figcaption>Suriye’de Neler Oluyor, Kritik Açıklama!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11477/yardim-paralari-ile-tatile-ciktilar/" title="Yardım Paraları İle Tatile Çıktılar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/yardim-paralari-ile-tatile-ciktilar.jpg&size=151x100" alt="Yardım Paraları İle Tatile Çıktılar" width="151" height="100"/>
                                        <figcaption>Yardım Paraları İle Tatile Çıktılar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11470/vahseti-ortaya-cikaran-gazetecilere-hapis-cezasi/" title="Vahşeti Ortaya Çıkaran Gazetecilere Hapis Cezası">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/vahseti-ortaya-cikaran-gazetecilere-hapis-cezasi.jpg&size=151x100" alt="Vahşeti Ortaya Çıkaran Gazetecilere Hapis Cezası" width="151" height="100"/>
                                        <figcaption>Vahşeti Ortaya Çıkaran Gazetecilere Hapis Cezası</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11460/bu-sozleri-soyleyen-bir-devlet-lideri/" title="Bu sözleri söyleyen bir devlet lideri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/bu-sozleri-soyleyen-bir-devlet-lideri.jpg&size=151x100" alt="Bu sözleri söyleyen bir devlet lideri!" width="151" height="100"/>
                                        <figcaption>Bu sözleri söyleyen bir devlet lideri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/15887/urfali-cocuk-adapazari-nda-bulundu/" title="Urfalı Çocuk Adapazarı’nda Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfali-cocuk-adapazari-nda-bulundu.png&size=151x100" alt="Urfalı Çocuk Adapazarı’nda Bulundu" width="151" height="100"/>
                                        <figcaption>Urfalı Çocuk Adapazarı’nda Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15878/sucgad-tan-baskan-ciftci-ye-tesekkur-plaketi/" title="ŞUÇGAD’tan Başkan Çiftçi’ye Teşekkür Plaketi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/sucgad-tan-baskan-ciftci-ye-tesekkur-plaketi.png&size=151x100" alt="ŞUÇGAD’tan Başkan Çiftçi’ye Teşekkür Plaketi" width="151" height="100"/>
                                        <figcaption>ŞUÇGAD’tan Başkan Çiftçi’ye Teşekkür Plaketi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15873/urfa-da-kelebek-hastasi-kardeslerin-yurek-burkan-mucadelesi/" title="Urfa’da  Kelebek Hastası Kardeşlerin Yürek Burkan Mücadelesi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfa-da-kelebek-hastasi-kardeslerin-yurek-burkan-mucadelesi.png&size=151x100" alt="Urfa’da  Kelebek Hastası Kardeşlerin Yürek Burkan Mücadelesi" width="151" height="100"/>
                                        <figcaption>Urfa’da  Kelebek Hastası Kardeşlerin Yürek Burkan Mücadelesi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15872/urfa-da-cok-sayida-muhimmat-ele-gecirildi-3-tutuklama/" title="Urfa’da Çok Sayıda Mühimmat Ele Geçirildi: 3 Tutuklama">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfa-da-cok-sayida-muhimmat-ele-gecirildi-3-tutuklama_1.png&size=151x100" alt="Urfa’da Çok Sayıda Mühimmat Ele Geçirildi: 3 Tutuklama" width="151" height="100"/>
                                        <figcaption>Urfa’da Çok Sayıda Mühimmat Ele Geçirildi: 3 Tutuklama</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15870/urfa-da-soluk-borusuna-sut-kacan-bebek-hayatini-kaybetti/" title="Urfa’da Soluk Borusuna Süt Kaçan Bebek Hayatını Kaybetti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfa-da-soluk-borusuna-sut-kacan-bebek-hayatini-kaybetti.png&size=151x100" alt="Urfa’da Soluk Borusuna Süt Kaçan Bebek Hayatını Kaybetti" width="151" height="100"/>
                                        <figcaption>Urfa’da Soluk Borusuna Süt Kaçan Bebek Hayatını Kaybetti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15867/urfa-da-misafirlikten-evine-donerken-ortadan-kayboldu/" title="Urfa’da  Misafirlikten Evine Dönerken Ortadan Kayboldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfa-da-misafirlikten-evine-donerken-ortadan-kayboldu.png&size=151x100" alt="Urfa’da  Misafirlikten Evine Dönerken Ortadan Kayboldu" width="151" height="100"/>
                                        <figcaption>Urfa’da  Misafirlikten Evine Dönerken Ortadan Kayboldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/15742/ak-parti-genel-baskan-yardimcisi-kaya-dan-ev-hanimlarina-mujde/" title="AK Parti Genel Başkan Yardımcısı Kaya'dan Ev Hanımlarına Müjde!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/ak-parti-genel-baskan-yardimcisi-kaya-dan-ev-hanimlarina-mujde.png&size=151x100" alt="AK Parti Genel Başkan Yardımcısı Kaya'dan Ev Hanımlarına Müjde!" width="151" height="100"/>
                                        <figcaption>AK Parti Genel Başkan Yardımcısı Kaya'dan Ev Hanımlarına Müjde!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15601/urfa-da-ceyiz-merasiminde-baba-oglunu-vurdu/" title="Urfa'da Çeyiz Merasiminde Baba Oğlunu Vurdu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfa-da-ceyiz-merasiminde-baba-oglunu-vurdu.png&size=151x100" alt="Urfa'da Çeyiz Merasiminde Baba Oğlunu Vurdu" width="151" height="100"/>
                                        <figcaption>Urfa'da Çeyiz Merasiminde Baba Oğlunu Vurdu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15597/harran-universitesi-ne-72-ogretim-uyesi-alinacak/" title="Harran Üniversitesi'ne 72 Öğretim Üyesi Alınacak">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/harran-universitesi-ne-72-ogretim-uyesi-alinacak.png&size=151x100" alt="Harran Üniversitesi'ne 72 Öğretim Üyesi Alınacak" width="151" height="100"/>
                                        <figcaption>Harran Üniversitesi'ne 72 Öğretim Üyesi Alınacak</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15594/urfa-da-cevheri-sevgisi-yagmur-dinlemedi/" title="Urfa'da Cevheri Sevgisi Yağmur Dinlemedi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/cevheri-sevgisi-yagmur-dinlemedi.png&size=151x100" alt="Urfa'da Cevheri Sevgisi Yağmur Dinlemedi" width="151" height="100"/>
                                        <figcaption>Urfa'da Cevheri Sevgisi Yağmur Dinlemedi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15439/sanliurfa-da-millet-kiraathanesi-aciliyor/" title="​Şanlıurfa’da Millet Kıraathanesi Açılıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/sanliurfa-da-millet-kiraathanesi-aciliyor.png&size=151x100" alt="​Şanlıurfa’da Millet Kıraathanesi Açılıyor" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da Millet Kıraathanesi Açılıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15395/sanliurfa-da-ilce-baskani-gorevden-el-cektirildi/" title="​Şanlıurfa’da İlçe Başkanı Görevden El Çektirildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/sanliurfa-da-ilce-baskani-gorevden-el-cektirildi.png&size=151x100" alt="​Şanlıurfa’da İlçe Başkanı Görevden El Çektirildi" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da İlçe Başkanı Görevden El Çektirildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/15683/1-siradayiz-turkiye-de-en-cok-urfali-var/" title="​1. Sıradayız! Türkiye’de En Çok Urfalı Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/1-siradayiz-turkiye-de-en-cok-urfali-var.png&size=151x100" alt="​1. Sıradayız! Türkiye’de En Çok Urfalı Var" width="151" height="100"/>
                                        <figcaption>​1. Sıradayız! Türkiye’de En Çok Urfalı Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15484/urfa-da-yikim-gerginligi-4-gozalti/" title="Urfa'da Yıkım Gerginliği: 4 Gözaltı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-yikim-gerginligi-4-gozalti.png&size=151x100" alt="Urfa'da Yıkım Gerginliği: 4 Gözaltı" width="151" height="100"/>
                                        <figcaption>Urfa'da Yıkım Gerginliği: 4 Gözaltı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15221/sanliurfa-da-57-kilo-500-gram-esrar-ele-gecirildi/" title="​Şanlıurfa'da 57 Kilo 500 Gram Esrar Ele Geçirildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/sanliurfa-da-57-kilo-500-gram-esrar-ele-gecirildi.png&size=151x100" alt="​Şanlıurfa'da 57 Kilo 500 Gram Esrar Ele Geçirildi" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa'da 57 Kilo 500 Gram Esrar Ele Geçirildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15214/sanliurfa-da-is-yerinde-korkutan-yangin/" title="​Şanlıurfa’da İş Yerinde Korkutan Yangın">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/sanliurfa-da-is-yerinde-korkutan-yangin.png&size=151x100" alt="​Şanlıurfa’da İş Yerinde Korkutan Yangın" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da İş Yerinde Korkutan Yangın</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15191/sanliurfa-da-yasa-disi-bahis-operasyonu/" title="​Şanlıurfa’da yasa dışı bahis operasyonu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/sanliurfa-da-yasa-disi-bahis-operasyonu.png&size=151x100" alt="​Şanlıurfa’da yasa dışı bahis operasyonu" width="151" height="100"/>
                                        <figcaption>​Şanlıurfa’da yasa dışı bahis operasyonu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15117/urfa-da-4k-kitap-kahve-projesinin-acilisi-yapildi/" title="Urfa'da  4k Kitap Kahve Projesinin Açılışı Yapıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-4k-kitap-kahve-projesinin-acilisi-yapildi.png&size=151x100" alt="Urfa'da  4k Kitap Kahve Projesinin Açılışı Yapıldı" width="151" height="100"/>
                                        <figcaption>Urfa'da  4k Kitap Kahve Projesinin Açılışı Yapıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/14990/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var/" title="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/erdogan-mujdeyi-verdi-ucuz-urunu-satmaya-basladik-sirada-temizlik-malzemeleri-var.png&size=151x100" alt="Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var" width="151" height="100"/>
                                        <figcaption>Erdoğan Müjdeyi Verdi,Ucuz Ürünü Satmaya Başladık. Sırada  Temizlik Malzemeleri Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12349/vali-erin-uyardi-cezasi-45-bin-tl/" title="Vali Erin Uyardı, Cezası 45 Bin TL">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/vali-erin-uyardi-cezasi-45-bin-tl.jpg&size=151x100" alt="Vali Erin Uyardı, Cezası 45 Bin TL" width="151" height="100"/>
                                        <figcaption>Vali Erin Uyardı, Cezası 45 Bin TL</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12319/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin/" title="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin.jpg&size=151x100" alt="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın " width="151" height="100"/>
                                        <figcaption>Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12291/iskur-dan-2000-dolarlik-is/" title="İşkur’dan 2000 Dolarlık İş!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/iskur-dan-2000-dolarlik-is.jpg&size=151x100" alt="İşkur’dan 2000 Dolarlık İş!" width="151" height="100"/>
                                        <figcaption>İşkur’dan 2000 Dolarlık İş!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12280/asgari-ucretlinin-bir-ayda-aldigini-bir-haftada-kazaniyorum/" title="Asgari Ücretlinin Bir Ayda Aldığını Bir Haftada Kazanıyorum!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/asgari-ucretlinin-bir-ayda-aldigini-bir-haftada-kazaniyorum.jpg&size=151x100" alt="Asgari Ücretlinin Bir Ayda Aldığını Bir Haftada Kazanıyorum!" width="151" height="100"/>
                                        <figcaption>Asgari Ücretlinin Bir Ayda Aldığını Bir Haftada Kazanıyorum!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12246/baskan-peltek-mujdeyi-verdi-bir-nefes-kredisi-daha/" title="Başkan Peltek Müjdeyi Verdi, Bir Nefes Kredisi Daha">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/baskan-peltek-mujdeyi-verdi-bir-nefes-kredisi-daha.jpg&size=151x100" alt="Başkan Peltek Müjdeyi Verdi, Bir Nefes Kredisi Daha" width="151" height="100"/>
                                        <figcaption>Başkan Peltek Müjdeyi Verdi, Bir Nefes Kredisi Daha</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11515/whatsapp-ta-bunu-sakin-yapmayin/" title="Whatsapp’ta Bunu Sakın Yapmayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/whatsapp-ta-bunu-sakin-yapmayin.jpg&size=151x100" alt="Whatsapp’ta Bunu Sakın Yapmayın!" width="151" height="100"/>
                                        <figcaption>Whatsapp’ta Bunu Sakın Yapmayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11496/casus-yazilim-konusmalarinizi-kaydediyor/" title="Casus Yazılım, Konuşmalarınızı Kaydediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/casus-yazilim-konusmalarinizi-kaydediyor.jpg&size=151x100" alt="Casus Yazılım, Konuşmalarınızı Kaydediyor" width="151" height="100"/>
                                        <figcaption>Casus Yazılım, Konuşmalarınızı Kaydediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11495/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz/" title="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz.jpg&size=151x100" alt="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz" width="151" height="100"/>
                                        <figcaption>Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9632/baskan-peltek-ten-universiteye-destek/" title="Başkan Peltek'ten,Üniversiteye Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-ten-universiteye-destek.jpg&size=151x100" alt="Başkan Peltek'ten,Üniversiteye Destek..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek'ten,Üniversiteye Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8871/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor/" title="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor.jpg&size=151x100" alt="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor..." width="151" height="100"/>
                                        <figcaption>Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8857/whatsapp-a-bir-bomba-ozellik-daha/" title="WhatsApp'a bir bomba özellik daha!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-a-bir-bomba-ozellik-daha.jpg&size=151x100" alt="WhatsApp'a bir bomba özellik daha!" width="151" height="100"/>
                                        <figcaption>WhatsApp'a bir bomba özellik daha!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/15426/urfa-da-kadinlar-basketbol-turkiye-kupasi-lansmani-yapildi/" title="Urfa’da Kadınlar Basketbol Türkiye Kupası Lansmanı Yapıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-kadinlar-basketbol-turkiye-kupasi-lansmani-yapildi.png&size=151x100" alt="Urfa’da Kadınlar Basketbol Türkiye Kupası Lansmanı Yapıldı" width="151" height="100"/>
                                        <figcaption>Urfa’da Kadınlar Basketbol Türkiye Kupası Lansmanı Yapıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15324/delioglu-sanliurfali-sporcular-ile-turkiye-yi-temsil-edecek/" title="Delioğlu, Şanlıurfalı Sporcular ile Türkiye’yi Temsil Edecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/delioglu-sanliurfali-sporcular-ile-turkiye-yi-temsil-edecek.png&size=151x100" alt="Delioğlu, Şanlıurfalı Sporcular ile Türkiye’yi Temsil Edecek" width="151" height="100"/>
                                        <figcaption>Delioğlu, Şanlıurfalı Sporcular ile Türkiye’yi Temsil Edecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12388/sanliurfaspor-etimesgut-belediyespor-mac-sonucu-0-0/" title="Şanlıurfaspor- Etimesgut Belediyespor Maç Sonucu: 0-0">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfaspor-etimesgut-belediyespor-mac-sonucu-0-0.jpg&size=151x100" alt="Şanlıurfaspor- Etimesgut Belediyespor Maç Sonucu: 0-0" width="151" height="100"/>
                                        <figcaption>Şanlıurfaspor- Etimesgut Belediyespor Maç Sonucu: 0-0</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12353/aykut-akgun-un-cezasi-belli-oldu/" title="Aykut Akgün’ün Cezası Belli Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/aykut-akgun-un-cezasi-belli-oldu.jpg&size=151x100" alt="Aykut Akgün’ün Cezası Belli Oldu" width="151" height="100"/>
                                        <figcaption>Aykut Akgün’ün Cezası Belli Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12328/ebubekir-elihos-karakopru-belediyespor-u-zirveye-tasidi/" title="​Ebubekir Elihoş Karaköprü Belediyespor’u Zirveye Taşıdı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/ebubekir-elihos-karakopru-belediyespor-u-zirveye-tasidi_2.png&size=151x100" alt="​Ebubekir Elihoş Karaköprü Belediyespor’u Zirveye Taşıdı" width="151" height="100"/>
                                        <figcaption>​Ebubekir Elihoş Karaköprü Belediyespor’u Zirveye Taşıdı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12327/urfaspor-basin-sozcusu-murat-sahin-carpici-aciklamalarda-bulundu/" title="Urfaspor Basın Sözcüsü Murat Şahin Çarpıcı Açıklamalarda Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/urfaspor-basin-sozcusu-murat-sahin-carpici-aciklamalarda-bulundu.png&size=151x100" alt="Urfaspor Basın Sözcüsü Murat Şahin Çarpıcı Açıklamalarda Bulundu" width="151" height="100"/>
                                        <figcaption>Urfaspor Basın Sözcüsü Murat Şahin Çarpıcı Açıklamalarda Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/15778/canan-karatay-dan-sanliurfa-yemekleri-yorumu/" title="​Canan Karatay’dan Şanlıurfa Yemekleri Yorumu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/canan-karatay-dan-sanliurfa-yemekleri-yorumu.png&size=151x100" alt="​Canan Karatay’dan Şanlıurfa Yemekleri Yorumu" width="151" height="100"/>
                                        <figcaption>​Canan Karatay’dan Şanlıurfa Yemekleri Yorumu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14852/urfa-da-bir-yildir-cektigi-karin-agrisindan-6-saatlik-operasyonla-kurtuldu/" title="Urfa'da Bir Yıldır Çektiği Karın Ağrısından 6 Saatlik Operasyonla Kurtuldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-bir-yildir-cektigi-karin-agrisindan-6-saatlik-operasyonla-kurtuldu.png&size=151x100" alt="Urfa'da Bir Yıldır Çektiği Karın Ağrısından 6 Saatlik Operasyonla Kurtuldu" width="151" height="100"/>
                                        <figcaption>Urfa'da Bir Yıldır Çektiği Karın Ağrısından 6 Saatlik Operasyonla Kurtuldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12344/baskan-ekinci-insallah-iyilesmesi-noktasinda-vesile-olanlardan-oluruz/" title="Başkan Ekinci; İnşallah İyileşmesi Noktasında Vesile Olanlardan Oluruz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/baskan-ekinci-insallah-iyilesmesi-noktasinda-vesile-olanlardan-oluruz.jpg&size=151x100" alt="Başkan Ekinci; İnşallah İyileşmesi Noktasında Vesile Olanlardan Oluruz" width="151" height="100"/>
                                        <figcaption>Başkan Ekinci; İnşallah İyileşmesi Noktasında Vesile Olanlardan Oluruz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12241/hilvan-da-emzirme-haftasi-etkinligi/" title="Hilvan'da Emzirme Haftası Etkinliği">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/hilvan-da-emzirme-haftasi-etkinligi.jpg&size=151x100" alt="Hilvan'da Emzirme Haftası Etkinliği" width="151" height="100"/>
                                        <figcaption>Hilvan'da Emzirme Haftası Etkinliği</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12175/urfa-sagligi-adina-sevindiren-gelisme/" title="Urfa Sağlığı Adına Sevindiren Gelişme">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/urfa-sagligi-adina-sevindiren-gelisme.jpg&size=151x100" alt="Urfa Sağlığı Adına Sevindiren Gelişme" width="151" height="100"/>
                                        <figcaption>Urfa Sağlığı Adına Sevindiren Gelişme</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12067/urfa-da-bilekten-kopan-el-yerine-dikildi/" title="Urfa'da,Bilekten Kopan El Yerine Dikildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/urfa-da-bilekten-kopan-el-yerine-dikildi.png&size=151x100" alt="Urfa'da,Bilekten Kopan El Yerine Dikildi" width="151" height="100"/>
                                        <figcaption>Urfa'da,Bilekten Kopan El Yerine Dikildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/15529/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi/" title="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/03/urfa-da-ogrencilere-yonelik-deprem-ve-yangin-tatbikati-yapildi.png&size=151x100" alt="Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı" width="151" height="100"/>
                                        <figcaption>Urfa'da Öğrencilere Yönelik Deprem Ve Yangın Tatbikatı Yapıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/15067/urfa-da-9-asirlik-ilac-sisesi-bulundu/" title="Urfa’da 9 Asırlık İlaç Şişesi Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-9-asirlik-ilac-sisesi-bulundu.png&size=151x100" alt="Urfa’da 9 Asırlık İlaç Şişesi Bulundu" width="151" height="100"/>
                                        <figcaption>Urfa’da 9 Asırlık İlaç Şişesi Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14840/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti/" title="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/02/urfa-da-imam-hatip-ogrencileri-afrika-da-su-kuyusu-acti.png&size=151x100" alt="Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı" width="151" height="100"/>
                                        <figcaption>Urfa'da İmam Hatip Öğrencileri Afrika’da Su Kuyusu Açtı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14235/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik/" title="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/sosyal-medya-uzerinden-cocuklarin-camiye-gelmesine-tesvik.jpg&size=151x100" alt="Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik " width="151" height="100"/>
                                        <figcaption>Sosyal Medya Üzerinden Çocukların Camiye Gelmesine Teşvik </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12255/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri/" title="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri.jpg&size=151x100" alt="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12069/harran-ulu-camii-restore-ediliyor/" title="Harran Ulu Camii Restore Ediliyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/harran-ulu-camii-restore-ediliyor.jpg&size=151x100" alt="Harran Ulu Camii Restore Ediliyor" width="151" height="100"/>
                                        <figcaption>Harran Ulu Camii Restore Ediliyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/15886/urfa-da-korkunc-kaza-2-yarali/" title="Urfa’da Korkunç  Kaza: 2 Yaralı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/03/urfa-da-korkunc-kaza-2-yarali_1.png" width="216" height="120" alt="Urfa’da Korkunç  Kaza: 2 Yaralı"/>
						<figcaption>
							Urfa’da Korkunç  Kaza: 2 Yaralı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/15887/urfali-cocuk-adapazari-nda-bulundu/" title="Urfalı Çocuk Adapazarı’nda Bulundu">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/03/urfali-cocuk-adapazari-nda-bulundu.png" width="216" height="120" alt="Urfalı Çocuk Adapazarı’nda Bulundu"/>
						<figcaption>
							Urfalı Çocuk Adapazarı’nda Bulundu						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/15868/urfa-calisma-grubu-dernegi-pazar-camisi-icin-talepte-bulundu/" title="Urfa Çalışma Grubu Derneği, Pazar Camisi İçin Talepte Bulundu">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/03/urfa-calisma-grubu-dernegi-pazar-camisi-icin-talepte-bulundu.png" width="216" height="120" alt="Urfa Çalışma Grubu Derneği, Pazar Camisi İçin Talepte Bulundu"/>
						<figcaption>
							Urfa Çalışma Grubu Derneği, Pazar Camisi İçin Talepte Bulundu						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/15878/sucgad-tan-baskan-ciftci-ye-tesekkur-plaketi/" title="ŞUÇGAD’tan Başkan Çiftçi’ye Teşekkür Plaketi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/03/sucgad-tan-baskan-ciftci-ye-tesekkur-plaketi.png" width="216" height="120" alt="ŞUÇGAD’tan Başkan Çiftçi’ye Teşekkür Plaketi"/>
						<figcaption>
							ŞUÇGAD’tan Başkan Çiftçi’ye Teşekkür Plaketi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/15873/urfa-da-kelebek-hastasi-kardeslerin-yurek-burkan-mucadelesi/" title="Urfa’da  Kelebek Hastası Kardeşlerin Yürek Burkan Mücadelesi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/03/urfa-da-kelebek-hastasi-kardeslerin-yurek-burkan-mucadelesi.png" width="216" height="120" alt="Urfa’da  Kelebek Hastası Kardeşlerin Yürek Burkan Mücadelesi"/>
						<figcaption>
							Urfa’da  Kelebek Hastası Kardeşlerin Yürek Burkan Mücadelesi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/15872/urfa-da-cok-sayida-muhimmat-ele-gecirildi-3-tutuklama/" title="Urfa’da Çok Sayıda Mühimmat Ele Geçirildi: 3 Tutuklama">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/03/urfa-da-cok-sayida-muhimmat-ele-gecirildi-3-tutuklama_1.png" width="216" height="120" alt="Urfa’da Çok Sayıda Mühimmat Ele Geçirildi: 3 Tutuklama"/>
						<figcaption>
							Urfa’da Çok Sayıda Mühimmat Ele Geçirildi: 3 Tutuklama						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/15870/urfa-da-soluk-borusuna-sut-kacan-bebek-hayatini-kaybetti/" title="Urfa’da Soluk Borusuna Süt Kaçan Bebek Hayatını Kaybetti">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/03/urfa-da-soluk-borusuna-sut-kacan-bebek-hayatini-kaybetti.png" width="216" height="120" alt="Urfa’da Soluk Borusuna Süt Kaçan Bebek Hayatını Kaybetti"/>
						<figcaption>
							Urfa’da Soluk Borusuna Süt Kaçan Bebek Hayatını Kaybetti						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/15867/urfa-da-misafirlikten-evine-donerken-ortadan-kayboldu/" title="Urfa’da  Misafirlikten Evine Dönerken Ortadan Kayboldu">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/03/urfa-da-misafirlikten-evine-donerken-ortadan-kayboldu.png" width="216" height="120" alt="Urfa’da  Misafirlikten Evine Dönerken Ortadan Kayboldu"/>
						<figcaption>
							Urfa’da  Misafirlikten Evine Dönerken Ortadan Kayboldu						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>13 Mart 2019 11:30:57</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">Akay ve Yıldık Açıklama ,Algı Operasyonlarına Karnımız Tok</h1>
<h2 itemprop="description">AK Parti Şanlıurfa Milletvekili Akay ve ilçe Başkanı Yıldık, AK Parti Akçakale ilçe Belediye Başkan adayı Mehmet Yalçınkaya'nın seçim bürosunda açıklamada bulundular</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2019/03/akay-ve-yildik-aciklama-algi-operasyonlarina-karnimiz-tok.png" width="675" height="350" alt="Akay ve Yıldık Açıklama ,Algı Operasyonlarına Karnımız Tok"/></p>
<div class="advert-300"></div>
AK Parti Şanlıurfa Milletvekili Ahmet Akay ve AK Parti Akçakale ilçe Başkanı İbrahim Yıldık ortak bir açıklama yaptı.<br />
<br />
Cumhurbaşkanımız Sayın Recep Tayyip Erdoğan’ın katılımıyla gerçekleşen miting Öncesi AK Parti Şanlıurfa Milletvekili Ahmet Akay ve ilçe Başkanı İbrahim Yıldık arasında bir tartışma yaşanmıştı. Bu tartışma bir kişi tarafından cep telefonu ile kayıt edilerek sosyal medyada paylaşılmıştı.<br />
<br />
Bunun üzerine AK Parti Şanlıurfa Milletvekili Akay ve ilçe Başkanı Yıldık, AK Parti Akçakale ilçe Belediye Başkan adayı Mehmet Yalçınkaya'nın seçim bürosuna giderek şu açıklamalarda bulundular.<br />
 <br />
 <br />
<br />
<br />
 <br />
 <br />
<iframe frameborder="0" height="315" src="https://www.youtube.com/embed/_T-5_YxtUn4" width="560"></iframe>  <br />
<br />
<br />
<br />
Editör: Ahmet Şen</div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/15866/akay-ve-yildik-aciklama-algi-operasyonlarina-karnimiz-tok/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='Akay ve Yıldık Açıklama ,Algı Operasyonlarına Karnımız Tok'+https://www.urfa.com/haber/15866/akay-ve-yildik-aciklama-algi-operasyonlarina-karnimiz-tok/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/15866/akay-ve-yildik-aciklama-algi-operasyonlarina-karnimiz-tok/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/15866/akay-ve-yildik-aciklama-algi-operasyonlarina-karnimiz-tok/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Güncel</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/15890/beril-dedeoglu-hayatini-kaybetti/" title="​Beril Dedeoğlu hayatını kaybetti">
<img src="https://www.urfa.com/files/news/thumb/2019/03/beril-dedeoglu-hayatini-kaybetti.png" width="215" height="125" alt="​Beril Dedeoğlu hayatını kaybetti"/>
<figcaption><h5>​Beril Dedeoğlu hayatını kaybetti</h5>
Cumhurbaşkanlığı Güvenlik ve Dış Politikalar Üyesi ve Yükseköğretim Başkanlığı Yükseköğretim Kurulu üyesi Prof. Dr. Hatice Beril Dedeoğlu, tedavi gördüğü hastanede hayatını kaybetti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/15894/toprak-kaydi-mermer-ocagi-un-ufak-oldu/" title="Toprak Kaydı, Mermer Ocağı Un Ufak Oldu">
<img src="https://www.urfa.com/files/news/thumb/2019/03/toprak-kaydi-mermer-ocagi-un-ufak-oldu.png" width="215" height="125" alt="Toprak Kaydı, Mermer Ocağı Un Ufak Oldu"/>
<figcaption><h5>Toprak Kaydı, Mermer Ocağı Un Ufak Oldu</h5>
Bir mermer ocağında yaşanan toprak kaymasında tonlarca mermer saniyeler içerisinde un ufak oldu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/15881/sipaya-akil-almaz-iskence/" title="Sıpaya Akıl Almaz İşkence">
<img src="https://www.urfa.com/files/news/thumb/2019/03/sipaya-akil-almaz-iskence.png" width="215" height="125" alt="Sıpaya Akıl Almaz İşkence"/>
<figcaption><h5>Sıpaya Akıl Almaz İşkence</h5>
 Çeşitli organları iple bağlanmış, çivili tahta ile işkence edilmiş bir sıpa bulundu. Kanlar içerisinde bulunan sıpa Cuma günü ameliyat edilecek.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/15888/hilvan-da-voleybol-turnuvasi-duzenleniyor/" title=" Hilvan’da Voleybol Turnuvası Düzenleniyor">
<img src="https://www.urfa.com/files/news/thumb/2019/03/hilvan-da-voleybol-turnuvasi-duzenleniyor.png" width="215" height="125" alt=" Hilvan’da Voleybol Turnuvası Düzenleniyor"/>
<figcaption><h5> Hilvan’da Voleybol Turnuvası Düzenleniyor</h5>
Şanlıurfa’nın Hilvan ilçesinde Kaymakamlık bünyesinde Voleybol Turnuvasına düzenlenmektedir.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/15884/menderes-atilla-genclerle-bir-araya-geldi/" title="Menderes Atilla Gençlerle Bir Araya Geldi">
<img src="https://www.urfa.com/files/news/thumb/2019/03/menderes-atilla-genclerle-bir-araya-geldi.png" width="215" height="125" alt="Menderes Atilla Gençlerle Bir Araya Geldi"/>
<figcaption><h5>Menderes Atilla Gençlerle Bir Araya Geldi</h5>
Demokrat Parti Ceylanpınar Belediye Başkan adayı ve mevcut belediye başkanı Menderes Atilla, Gazi Caddesi Seçim bürosunda gençlerle bir araya geldi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/15883/baskan-bayik-a-destekler-buyuyor/" title="Başkan Bayık'a Destekler Büyüyor ">
<img src="https://www.urfa.com/files/news/thumb/2019/03/_2.png" width="215" height="125" alt="Başkan Bayık'a Destekler Büyüyor "/>
<figcaption><h5>Başkan Bayık'a Destekler Büyüyor </h5>
Hilvan Belediye Başkanlığı görevini yürüten ve 31 Mart'ta yapılacak Mahalli idareler Seçimlerinde Ak Parti'den aday olan Aslan Ali Bayık'a destekler giderek büyüyor.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/15880/ozyavuz-ceza-indirimi-ile-ilgili-konustu/" title="Özyavuz, Ceza İndirimi İle İlgili Konuştu">
<img src="https://www.urfa.com/files/news/thumb/2019/03/ozyavuz-ceza-indirimi-ile-ilgili-konustu.png" width="215" height="125" alt="Özyavuz, Ceza İndirimi İle İlgili Konuştu"/>
<figcaption><h5>Özyavuz, Ceza İndirimi İle İlgili Konuştu</h5>
MHP MKYK üyesi ve Şanlıurfa Milletvekili İbrahim Özyavuz, ceza indirimi ile ilgili konuştu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/15877/yigit-esnaf-kotu-gidisata-dur-diyecek/" title="Yiğit,Esnaf Kötü Gidişata  Dur Diyecek">
<img src="https://www.urfa.com/files/news/thumb/2019/03/yigit-esnaf-kotu-gidisata-dur-diyecek.png" width="215" height="125" alt="Yiğit,Esnaf Kötü Gidişata  Dur Diyecek"/>
<figcaption><h5>Yiğit,Esnaf Kötü Gidişata  Dur Diyecek</h5>
Seçim çalışmaları kapsamında motorcu pazarını ziyaret eden Saadet Partisi Eyyübiye Belediye Başkan Adayı Halil Yiğit esnafla tek tek ilgilendi. </figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/15876/kaymakam-celik-harranli-vatandaslarin-sorun-ve-taleplerini-dinledi/" title="Kaymakam Çelik Harranlı Vatandaşların Sorun Ve Taleplerini Dinledi">
<img src="https://www.urfa.com/files/news/thumb/2019/03/kaymakam-celik-harranli-vatandaslarin-sorun-ve-taleplerini-dinledi.png" width="215" height="125" alt="Kaymakam Çelik Harranlı Vatandaşların Sorun Ve Taleplerini Dinledi"/>
<figcaption><h5>Kaymakam Çelik Harranlı Vatandaşların Sorun Ve Taleplerini Dinledi</h5>
Harran Kaymakamı Ömer Faruk Çelik, ilçede mahalleleri ziyaret ederek vatandaşlarla bir araya geldi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/15875/cin-pekin-buyukelcimiz-emin-onen-den-milli-mars-mesaji/" title="Çin Pekin Büyükelçimiz Emin Önen’den Milli Marş Mesajı">
<img src="https://www.urfa.com/files/news/thumb/2019/03/cin-pekin-buyukelcimiz-emin-onen-den-milli-mars-mesaji.png" width="215" height="125" alt="Çin Pekin Büyükelçimiz Emin Önen’den Milli Marş Mesajı"/>
<figcaption><h5>Çin Pekin Büyükelçimiz Emin Önen’den Milli Marş Mesajı</h5>
İstiklâl Marşının, Türkiye Büyük Millet Meclisinde millî marş olarak kabulünün 98. yıldönümü nedeniyle yazılı bir mesaj yayınlayan Türkiye’nin Çin Halk Cumhuriyeti Pekin Büyükelçisi Abdülkadir Emin Önen, İstiklal Marşının bizim milli mutabakat metnimiz olduğunu,  İstiklal Marşımıza sahip çıkmanın onurumuza sahip çıkmak olduğunu ve yazarı İslam Şairi Mehmet Akif Ersoy’u da bir gün değil, her an rahmetle anmak gerektiğini ve onun dediği gibi; ‘Allah bu millete bir daha İstiklâl Marşı yazdırmasın’ duasına amin demek gerektiğini söyledi.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/15874/aslan-istihdama-katki-saglayacagiz/" title="Aslan, İstihdama Katkı Sağlayacağız">
<img src="https://www.urfa.com/files/news/thumb/2019/03/aslan-istihdama-katki-saglayacagiz.png" width="215" height="125" alt="Aslan, İstihdama Katkı Sağlayacağız"/>
<figcaption><h5>Aslan, İstihdama Katkı Sağlayacağız</h5>
Karaköprü’nün adayı Essum Aslan, kuracakları üretim tesisi ile “Hem belediyeye gelir sağlayacağız hem de istihdama katkıda bulunacağız.” dedi.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/15866/akay-ve-yildik-aciklama-algi-operasyonlarina-karnimiz-tok/" title="Akay ve Yıldık Açıklama ,Algı Operasyonlarına Karnımız Tok">
<img src="https://www.urfa.com/files/news/thumb/2019/03/akay-ve-yildik-aciklama-algi-operasyonlarina-karnimiz-tok.png" width="215" height="125" alt="Akay ve Yıldık Açıklama ,Algı Operasyonlarına Karnımız Tok"/>
<figcaption><h5>Akay ve Yıldık Açıklama ,Algı Operasyonlarına Karnımız Tok</h5>
AK Parti Şanlıurfa Milletvekili Akay ve ilçe Başkanı Yıldık, AK Parti Akçakale ilçe Belediye Başkan adayı Mehmet Yalçınkaya'nın seçim bürosunda açıklamada bulundular</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/15819/eyyubiye-belediyesinde-yolsuzluk-haberine-ekinci-den-cevap-geldi/" title="​Eyyübiye Belediyesinde Yolsuzluk Haberine Ekinci’den Cevap Geldi">
<img src="https://www.urfa.com/files/news/thumb/2019/03/eyyubiye-belediyesinde-yolsuzluk-haberine-ekinci-den-cevap-geldi.png" width="298"  height="220" alt="​Eyyübiye Belediyesinde Yolsuzluk Haberine Ekinci’den Cevap Geldi"/>
<figcaption>​Eyyübiye Belediyesinde Yolsuzluk Haberine Ekinci’den Cevap Geldi</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/15816/gobeklitepe-kola-kutularinda-yer-alacak/" title="​Göbeklitepe Kola Kutularında Yer Alacak">
<img src="https://www.urfa.com/files/news/thumb/2019/03/gobeklitepe-kola-kutularinda-yer-alacak.png" width="298"  height="220" alt="​Göbeklitepe Kola Kutularında Yer Alacak"/>
<figcaption>​Göbeklitepe Kola Kutularında Yer Alacak</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/15814/sanliurfa-nin-secim-anketi-yayinlandi-beyazgul-ve-cevheri-nin-oranlari-sasirtti/" title="​Şanlıurfa’nın Seçim Anketi Yayınlandı, Beyazgül ve Cevheri’nin Oranları Şaşırttı">
<img src="https://www.urfa.com/files/news/thumb/2019/03/sanliurfa-nin-secim-anketi-yayinlandi-beyazgul-ve-cevheri-nin-oranlari-sasirtti.png" width="298"  height="220" alt="​Şanlıurfa’nın Seçim Anketi Yayınlandı, Beyazgül ve Cevheri’nin Oranları Şaşırttı"/>
<figcaption>​Şanlıurfa’nın Seçim Anketi Yayınlandı, Beyazgül ve Cevheri’nin Oranları Şaşırttı</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/15810/31-mart-ta-kullanilacak-oy-pusulasi-cikti/" title="31 Mart'ta Kullanılacak Oy Pusulası Çıktı">
<img src="https://www.urfa.com/files/news/thumb/2019/03/31-mart-ta-kullanilacak-oy-pusulasi-cikti.png" width="298"  height="220" alt="31 Mart'ta Kullanılacak Oy Pusulası Çıktı"/>
<figcaption>31 Mart'ta Kullanılacak Oy Pusulası Çıktı</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2019/02/advert-81eb262f3aa1cec4c139.png" width="300" height="250" alt="Advert" border="0" /></a> </div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/262/cocuk-ve-ergenlerde-yas/" title="ÇOCUK VE ERGENLERDE YAŞ">
<span class="ky_list_name_wrap">
<span>Yağmur Akyıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/yagmur-akyildiz.jpg" width="110" height="110" alt="Yağmur Akyıldız"/>
<figcaption>ÇOCUK VE ERGENLERDE YAŞ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/282/ah-cok-ayip/" title="​AH ÇOK AYIP">
<span class="ky_list_name_wrap">
<span>Melike Yıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/melike-yildiz.jpg" width="110" height="110" alt="Melike Yıldız"/>
<figcaption>​AH ÇOK AYIP</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/277/ruz-i-mahserde-cennet-belgesi/" title="RÜZ-İ MAHŞERDE CENNET BELGESİ">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>RÜZ-İ MAHŞERDE CENNET BELGESİ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/240/degerleri-kaybetmeden-kendimize-gelelim/" title="Değerleri Kaybetmeden, Kendimize Gelelim">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Değerleri Kaybetmeden, Kendimize Gelelim</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/281/yureklerde-engel-olmasin/" title="​​Yüreklerde engel olmasın...">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>​​Yüreklerde engel olmasın...</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2019/02/advert-4bfbeb4eee61754c5c55.png" width="300" height="250" alt="Advert" border="0" /></a> </div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/15814/sanliurfa-nin-secim-anketi-yayinlandi-beyazgul-ve-cevheri-nin-oranlari-sasirtti/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa’nın Seçim Anketi Yayınlandı, Beyazgül ve Cevheri’nin Oranları Şaşırttı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/03/sanliurfa-nin-secim-anketi-yayinlandi-beyazgul-ve-cevheri-nin-oranlari-sasirtti.png" width="140" height="90" alt="​Şanlıurfa’nın Seçim Anketi Yayınlandı, Beyazgül ve Cevheri’nin Oranları Şaşırttı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/15717/cumhurbaskani-erdogan-cuma-namazini-koyde-kildi/" title="">
<figure class="clearfix">
<figcaption><h3>​Cumhurbaşkanı Erdoğan, Cuma Namazını Köyde Kıldı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/03/cumhurbaskani-erdogan-cuma-namazini-koyde-kildi.png" width="140" height="90" alt="​Cumhurbaşkanı Erdoğan, Cuma Namazını Köyde Kıldı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/15739/agziyla-kus-tutsa-da-ak-partiye-giremeyecek/" title="">
<figure class="clearfix">
<figcaption><h3>Ağzıyla Kuş Tutsa da Ak Partiye Giremeyecek</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/03/agziyla-kus-tutsa-da-ak-partiye-giremeyecek.png" width="140" height="90" alt="Ağzıyla Kuş Tutsa da Ak Partiye Giremeyecek"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/15757/cevheri-beyazgul-u-gerisinde-birakti/" title="">
<figure class="clearfix">
<figcaption><h3>Cevheri Beyazgül'ü Gerisinde Bıraktı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/03/cevheri-beyazgul-u-gerisinde-birakti.png" width="140" height="90" alt="Cevheri Beyazgül'ü Gerisinde Bıraktı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/15792/3-bin-kisilik-asiret-hdp-den-ak-parti-ye-gecti/" title="">
<figure class="clearfix">
<figcaption><h3>​3 Bin Kişilik Aşiret HDP'den AK Parti'ye Geçti</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/03/3-bin-kisilik-asiret-hdp-den-ak-parti-ye-gecti.png" width="140" height="90" alt="​3 Bin Kişilik Aşiret HDP'den AK Parti'ye Geçti"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/15565/aziz-aydinlik-fatma-sahin-in-gozleri-gormuyorsa-goz-doktoruna-gotureyim/" title="">
<figure class="clearfix">
<figcaption><h3>Aziz Aydınlık, Fatma Şahin'in Gözleri Görmüyorsa Göz Doktoruna Götüreyim</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/03/aziz-aydinlik-fatma-sahin-in-gozleri-gormuyorsa-goz-doktoruna-gotureyim.png" width="140" height="90" alt="Aziz Aydınlık, Fatma Şahin'in Gözleri Görmüyorsa Göz Doktoruna Götüreyim"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/15463/hissediyorum-su-an-bir-yerlerde-urfa-saglik-muduru-atanip-yeniden-gorevden-aliniyor/" title="">
<figure class="clearfix">
<figcaption><h3>Hissediyorum, Şu An Bir Yerlerde Urfa Sağlık Müdürü Atanıp Yeniden Görevden Alınıyor</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/02/hissediyorum-su-an-bir-yerlerde-urfa-saglik-muduru-atanip-yeniden-gorevden-aliniyor.png" width="140" height="90" alt="Hissediyorum, Şu An Bir Yerlerde Urfa Sağlık Müdürü Atanıp Yeniden Görevden Alınıyor"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11224/2-yildir-aranan-cinayet-zanlisi-hilvan-da-yakalandi/" title="">
<figure class="clearfix">
<figcaption><h3>2 Yıldır Aranan Cinayet Zanlısı Hilvan’da Yakalandı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/08/2-yildir-aranan-cinayet-zanlisi-hilvan-da-yakalandi.png" width="140" height="90" alt="2 Yıldır Aranan Cinayet Zanlısı Hilvan’da Yakalandı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/14983/sanliurfa-da-ne-zaman-acilacak/" title="">
<figure class="clearfix">
<figcaption><h3>Şanlıurfa’da Ne Zaman Açılacak?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/02/sanliurfa-da-ne-zaman-acilacak.png" width="140" height="90" alt="Şanlıurfa’da Ne Zaman Açılacak?"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/15138/karakopru-bagimsiz-belediye-baskan-adayi-serhat-erdem-kimdir/" title="">
<figure class="clearfix">
<figcaption><h3>​Karaköprü Bağımsız Belediye Başkan Adayı Serhat Erdem Kimdir?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/02/karakopru-bagimsiz-belediye-baskan-adayi-serhat-erdem-kimdir.png" width="140" height="90" alt="​Karaköprü Bağımsız Belediye Başkan Adayı Serhat Erdem Kimdir?"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   <a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2019/02/advert-9c9c9a60766e4435a5a1.png" width="300" height="250" alt="Advert" border="0" /></a> </div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
<div style="text-align:center" class="clearfix list">
<div style="float:left;" class="clearfix">
<strong>Gün</strong><br />
Bugün</div>
<div style="float:left;" class="clearfix">
<strong>Sıcaklık</strong><br />
7°C / 3°C</div>
<div style="float:left;" class="clearfix">
<strong>Durum</strong><br />
<img title="Kuvvetli Yağmurlu" src="https://www.urfa.com/templates/platinum/modules/havadurumu/images/65.png" width="55" height="50" alt="Kuvvetli Yağmurlu" class="img-rounded"></div>
</div>
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		05:10	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		06:31	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:41	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		16:00	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		18:39	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		19:54	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    <a href="http://" target="_blank" title=""><img src="https://www.urfa.com/files/advert/2019/03/advert-15a359bc2d5937209884.png" width="" height="" alt="Advert" border="0" /></a> </div>
<!-- adv --><!-- anket -->
<div class="side_anket">
    <div class="anket_head">
        <h5>ANKET</h5>
        <a href="https://www.urfa.com/anketler/" title="Anket" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
    </div>
   
  
     <!-- secenekler -->
    <div class="anket_content">
    <form id="form1" name="form1" method="post" action="https://www.urfa.com/poll.php?p=poll_com&polli=">
    <input name="poll" type="hidden" value="" />
        <h3 class="anket_soru"></h3>
        <ul class="anket_secenek_list">
                </ul>
        <button type="submit" class="anket_oyla">Anketi Oyla</button>
        <div class="clear"></div>
        </form>
    </div>
    <!-- secenekler -->
    </div>
<!-- anket -->
</div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa Son Dakika Haber / Urfa Haberleri ">
                        <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="223" height="58" alt="Urfa Son Dakika Haber / Urfa Haberleri "/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2019  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>