<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title> 16 Yaşında Kuzeni, 17 Yaşında Halasının Torunuyla Nişanlandırılan Kız Kayboldu | Urfa.Com - Güncel Şanlıurfa Haberleri</title>
<meta name="description" content="16 yaşındayken dayısının 14 yaşındaki oğlu ile, 17 yaşında ise halasının torunuyla nişanlandırılan genç kızdan 4 gündür haber alınamıyor., Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
<meta name="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   "/>
<link rel="canonical" href="https://www.urfa.com/haber/14041/16-yasinda-kuzeni-17-yasinda-halasinin-torunuyla-nisanlandirilan-kiz-kayboldu/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2017/11/favicon.jpg">
<meta property="og:site_name" content="Urfa.Com - Güncel Şanlıurfa Haberleri">
<meta property="og:title" content=" 16 Yaşında Kuzeni, 17 Yaşında Halasının Torunuyla Nişanlandırılan Kız Kayboldu">
<meta property="og:description" content="16 yaşındayken dayısının 14 yaşındaki oğlu ile, 17 yaşında ise halasının torunuyla nişanlandırılan genç kızdan 4 gündür haber alınamıyor."> 
<meta property="og:url" content="https://www.urfa.com/haber/14041/16-yasinda-kuzeni-17-yasinda-halasinin-torunuyla-nisanlandirilan-kiz-kayboldu/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2019/01/16-yasinda-kkzeni-17-yasinda-halasinin-torunuyla-nisanlandirilan-kiz-kayboldu.png">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content=" 16 Yaşında Kuzeni, 17 Yaşında Halasının Torunuyla Nişanlandırılan Kız Kayboldu">
<meta name="twitter:description" content="16 yaşındayken dayısının 14 yaşındaki oğlu ile, 17 yaşında ise halasının torunuyla nişanlandırılan genç kızdan 4 gündür haber alınamıyor.">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2019/01/16-yasinda-kkzeni-17-yasinda-halasinin-torunuyla-nisanlandirilan-kiz-kayboldu.png" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2019/01/16-yasinda-kkzeni-17-yasinda-halasinin-torunuyla-nisanlandirilan-kiz-kayboldu.png"/>
<meta itemprop="name" content="Urfa.Com - Güncel Şanlıurfa Haberleri" />
<meta itemprop="description" content="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle" />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content=" 16 Yaşında Kuzeni, 17 Yaşında Halasının Torunuyla Nişanlandırılan Kız Kayboldu" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2019/01/16-yasinda-kkzeni-17-yasinda-halasinin-torunuyla-nisanlandirilan-kiz-kayboldu.png" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2019-01-06 16:00:49" />
<meta itemprop="dateModified" content="2019-01-06 16:00:49"/>
<meta itemprop="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   " name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/14041/16-yasinda-kuzeni-17-yasinda-halasinin-torunuyla-nisanlandirilan-kiz-kayboldu/",
      "name": " 16 Yaşında Kuzeni, 17 Yaşında Halasının Torunuyla Nişanlandırılan Kız Kayboldu"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="fixed_ads right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/14039/urfalilar-sarikamis-sehitleri-icin-yurudu/" title="Urfalılar Sarıkamış Şehitleri İçin Yürüdü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/urfalilar-sarikamis-sehitleri-icin-yurudu.png&size=151x100" alt="Urfalılar Sarıkamış Şehitleri İçin Yürüdü" width="151" height="100"/>
                                        <figcaption>Urfalılar Sarıkamış Şehitleri İçin Yürüdü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14036/yeni-rektor-urfalilara-seslendi/" title="Yeni Rektör Urfalılara Seslendi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/yeni-rektor-urfalilara-seslendi.png&size=151x100" alt="Yeni Rektör Urfalılara Seslendi" width="151" height="100"/>
                                        <figcaption>Yeni Rektör Urfalılara Seslendi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14030/urfa-dafeci-kaza-otomobil-surucusu-hayatini-kaybetti/" title="Urfa'daFeci Kaza! Otomobil Sürücüsü Hayatını Kaybetti">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/urfa-dafeci-kaza-otomobil-surucusu-hayatini-kaybetti.png&size=151x100" alt="Urfa'daFeci Kaza! Otomobil Sürücüsü Hayatını Kaybetti" width="151" height="100"/>
                                        <figcaption>Urfa'daFeci Kaza! Otomobil Sürücüsü Hayatını Kaybetti</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/13999/urfa-daki-markette-rezalet-peynirlerin-arasinda-fare-dolaniyor/" title="Urfa'daki Markette Rezalet, Peynirlerin Arasında Fare Dolanıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/urfa-daki-markette-rezalet-peynirlerin-arasinda-fare-dolaniyor.png&size=151x100" alt="Urfa'daki Markette Rezalet, Peynirlerin Arasında Fare Dolanıyor" width="151" height="100"/>
                                        <figcaption>Urfa'daki Markette Rezalet, Peynirlerin Arasında Fare Dolanıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/13997/urfa-da-dugune-jandarma-baskini/" title="​Urfa’da Düğüne Jandarma Baskını">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/urfa-da-dugune-jandarma-baskini.png&size=151x100" alt="​Urfa’da Düğüne Jandarma Baskını" width="151" height="100"/>
                                        <figcaption>​Urfa’da Düğüne Jandarma Baskını</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/13981/zabita-zulmu-harran-da-bas-gosterdi/" title="​Zabıta Zulmü Harran’da Baş Gösterdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/zabita-zulmu-harran-da-bas-gosterdi.png&size=151x100" alt="​Zabıta Zulmü Harran’da Baş Gösterdi" width="151" height="100"/>
                                        <figcaption>​Zabıta Zulmü Harran’da Baş Gösterdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11674/herkese-ayda-16-bin-tl-maas/" title="Herkese Ayda 16 Bin Tl Maaş">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/herkese-ayda-16-bin-tl-maas.jpg&size=151x100" alt="Herkese Ayda 16 Bin Tl Maaş" width="151" height="100"/>
                                        <figcaption>Herkese Ayda 16 Bin Tl Maaş</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11510/anaokulu-acilisinda-direk-dansi/" title="Anaokulu açılışında 'direk dansı'">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/anaokulu-acilisinda-direk-dansi.jpg&size=151x100" alt="Anaokulu açılışında 'direk dansı'" width="151" height="100"/>
                                        <figcaption>Anaokulu açılışında 'direk dansı'</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11506/suriye-de-neler-oluyor-kritik-aciklama/" title="Suriye’de Neler Oluyor, Kritik Açıklama!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/suriye-de-neler-oluyor-kritik-aciklama.jpg&size=151x100" alt="Suriye’de Neler Oluyor, Kritik Açıklama!" width="151" height="100"/>
                                        <figcaption>Suriye’de Neler Oluyor, Kritik Açıklama!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11477/yardim-paralari-ile-tatile-ciktilar/" title="Yardım Paraları İle Tatile Çıktılar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/yardim-paralari-ile-tatile-ciktilar.jpg&size=151x100" alt="Yardım Paraları İle Tatile Çıktılar" width="151" height="100"/>
                                        <figcaption>Yardım Paraları İle Tatile Çıktılar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11470/vahseti-ortaya-cikaran-gazetecilere-hapis-cezasi/" title="Vahşeti Ortaya Çıkaran Gazetecilere Hapis Cezası">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/vahseti-ortaya-cikaran-gazetecilere-hapis-cezasi.jpg&size=151x100" alt="Vahşeti Ortaya Çıkaran Gazetecilere Hapis Cezası" width="151" height="100"/>
                                        <figcaption>Vahşeti Ortaya Çıkaran Gazetecilere Hapis Cezası</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11460/bu-sozleri-soyleyen-bir-devlet-lideri/" title="Bu sözleri söyleyen bir devlet lideri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/bu-sozleri-soyleyen-bir-devlet-lideri.jpg&size=151x100" alt="Bu sözleri söyleyen bir devlet lideri!" width="151" height="100"/>
                                        <figcaption>Bu sözleri söyleyen bir devlet lideri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/5886/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek/" title="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek.jpg&size=151x100" alt="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek" width="151" height="100"/>
                                        <figcaption>​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/4358/saniiurfa-daki-lezzet-duraklari/" title="ŞanIIurfa'daki  Lezzet Durakları">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/10/saniiurfa-daki-lezzet-duraklari.jpg&size=151x100" alt="ŞanIIurfa'daki  Lezzet Durakları" width="151" height="100"/>
                                        <figcaption>ŞanIIurfa'daki  Lezzet Durakları</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1783/elektrik-kesintilerden-dolayi-is-yapamiyoruz/" title="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/elektrik-kesintilerden-dolayi-is-yapamiyoruz.jpg&size=151x100" alt="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”" width="151" height="100"/>
                                        <figcaption>“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1761/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir/" title="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir.png&size=151x100" alt="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir" width="151" height="100"/>
                                        <figcaption>Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1758/urfali-sanatcinin-esinden-sok-aciklama/" title="Urfalı Sanatçının Eşinden Şok Açıklama">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/urfali-sanatcinin-esinden-sok-aciklama.jpg&size=151x100" alt="Urfalı Sanatçının Eşinden Şok Açıklama" width="151" height="100"/>
                                        <figcaption>Urfalı Sanatçının Eşinden Şok Açıklama</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1752/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi/" title="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi.png&size=151x100" alt="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı" width="151" height="100"/>
                                        <figcaption>Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/14014/urfa-da-zorla-alikoydular-iskence-yapip-degerli-esyalarini-caldilar/" title="​Urfa’da Zorla Alıkoydular, İşkence Yapıp Değerli Eşyalarını Çaldılar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/urfa-da-zorla-alikoydular-iskence-yapip-degerli-esyalarini-caldilar.png&size=151x100" alt="​Urfa’da Zorla Alıkoydular, İşkence Yapıp Değerli Eşyalarını Çaldılar" width="151" height="100"/>
                                        <figcaption>​Urfa’da Zorla Alıkoydular, İşkence Yapıp Değerli Eşyalarını Çaldılar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/14008/girasun-dan-sanliurfaya-tam-3-bin-adet-geldi/" title="​Girasun’dan Şanlıurfaya tam 3 Bin Adet Geldi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/girasun-dan-sanliurfaya-tam-3-bin-adet-geldi.png&size=151x100" alt="​Girasun’dan Şanlıurfaya tam 3 Bin Adet Geldi" width="151" height="100"/>
                                        <figcaption>​Girasun’dan Şanlıurfaya tam 3 Bin Adet Geldi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/13819/urfa-da-kopru-yikildi-ogrenciler-olumden-dondu/" title="​Urfa’da Köprü Yıkıldı, Öğrenciler Ölümden Döndü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/12/urfa-da-kopru-yikildi-ogrenciler-olumden-dondu.png&size=151x100" alt="​Urfa’da Köprü Yıkıldı, Öğrenciler Ölümden Döndü" width="151" height="100"/>
                                        <figcaption>​Urfa’da Köprü Yıkıldı, Öğrenciler Ölümden Döndü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/13813/araciyla-carptigi-kopegi-veterinere-goturup-tedavi-ettirdi/" title="Aracıyla Çarptığı Köpeği Veterinere Götürüp Tedavi Ettirdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/12/araciyla-carptigi-kopegi-veterinere-goturup-tedavi-ettirdi.png&size=151x100" alt="Aracıyla Çarptığı Köpeği Veterinere Götürüp Tedavi Ettirdi" width="151" height="100"/>
                                        <figcaption>Aracıyla Çarptığı Köpeği Veterinere Götürüp Tedavi Ettirdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/13755/beklenen-oldu-ibo-show-basliyor/" title="​Beklenen Oldu, İbo SHOW Başlıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/12/beklenen-oldu-ibo-show-basliyor.png&size=151x100" alt="​Beklenen Oldu, İbo SHOW Başlıyor" width="151" height="100"/>
                                        <figcaption>​Beklenen Oldu, İbo SHOW Başlıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/13678/urfa-da-dugun-magandasi-1-tufekle-11-kisi/" title="​Urfa’da Düğün Magandası, 1 Tüfekle 11 Kişi...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/12/urfa-da-dugun-magandasi-1-tufekle-11-kisi.png&size=151x100" alt="​Urfa’da Düğün Magandası, 1 Tüfekle 11 Kişi..." width="151" height="100"/>
                                        <figcaption>​Urfa’da Düğün Magandası, 1 Tüfekle 11 Kişi...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/13956/bahce-duvari-cocuklarin-uyudugu-odanin-icine-yikildi/" title="​Bahçe Duvarı Çocukların Uyuduğu Odanın İçine Yıkıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2019/01/bahce-duvari-cocuklarin-uyudugu-odanin-icine-yikildi.png&size=151x100" alt="​Bahçe Duvarı Çocukların Uyuduğu Odanın İçine Yıkıldı" width="151" height="100"/>
                                        <figcaption>​Bahçe Duvarı Çocukların Uyuduğu Odanın İçine Yıkıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/13440/urfa-da-boru-kavgasinda-9-kisi-yaralandi/" title="Urfa’da  Boru Kavgasında 9 Kişi Yaralandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/12/urfa-da-boru-kavgasinda-9-kisi-yaralandi.png&size=151x100" alt="Urfa’da  Boru Kavgasında 9 Kişi Yaralandı" width="151" height="100"/>
                                        <figcaption>Urfa’da  Boru Kavgasında 9 Kişi Yaralandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/13406/urfa-da-el-arabasiyla-klima-motoru-hirsizligi/" title="​Urfa’da  El Arabasıyla Klima Motoru Hırsızlığı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/12/urfa-da-el-arabasiyla-klima-motoru-hirsizligi.png&size=151x100" alt="​Urfa’da  El Arabasıyla Klima Motoru Hırsızlığı" width="151" height="100"/>
                                        <figcaption>​Urfa’da  El Arabasıyla Klima Motoru Hırsızlığı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/13198/2-otomobil-kafa-kafaya-carpisti-7-yarali/" title="​2 Otomobil Kafa Kafaya Çarpıştı, 7 Yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/12/2-otomobil-kafa-kafaya-carpisti-7-yarali.png&size=151x100" alt="​2 Otomobil Kafa Kafaya Çarpıştı, 7 Yaralı" width="151" height="100"/>
                                        <figcaption>​2 Otomobil Kafa Kafaya Çarpıştı, 7 Yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/13154/urfa-halki-beyazgul-u-konser-havasinda-karsiladi/" title="Urfa Halkı, Beyazgül'ü Konser Havasında  Karşıladı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/12/urfa-halki-beyazgul-u-konser-havasinda-karsiladi.png&size=151x100" alt="Urfa Halkı, Beyazgül'ü Konser Havasında  Karşıladı" width="151" height="100"/>
                                        <figcaption>Urfa Halkı, Beyazgül'ü Konser Havasında  Karşıladı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12418/urfa-polisi-hirsizlara-goz-actirmiyor/" title="Urfa Polisi Hırsızlara Göz Açtırmıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/urfa-polisi-hirsizlara-goz-actirmiyor.png&size=151x100" alt="Urfa Polisi Hırsızlara Göz Açtırmıyor" width="151" height="100"/>
                                        <figcaption>Urfa Polisi Hırsızlara Göz Açtırmıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/12349/vali-erin-uyardi-cezasi-45-bin-tl/" title="Vali Erin Uyardı, Cezası 45 Bin TL">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/vali-erin-uyardi-cezasi-45-bin-tl.jpg&size=151x100" alt="Vali Erin Uyardı, Cezası 45 Bin TL" width="151" height="100"/>
                                        <figcaption>Vali Erin Uyardı, Cezası 45 Bin TL</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12319/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin/" title="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin.jpg&size=151x100" alt="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın " width="151" height="100"/>
                                        <figcaption>Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12291/iskur-dan-2000-dolarlik-is/" title="İşkur’dan 2000 Dolarlık İş!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/iskur-dan-2000-dolarlik-is.jpg&size=151x100" alt="İşkur’dan 2000 Dolarlık İş!" width="151" height="100"/>
                                        <figcaption>İşkur’dan 2000 Dolarlık İş!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12280/asgari-ucretlinin-bir-ayda-aldigini-bir-haftada-kazaniyorum/" title="Asgari Ücretlinin Bir Ayda Aldığını Bir Haftada Kazanıyorum!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/asgari-ucretlinin-bir-ayda-aldigini-bir-haftada-kazaniyorum.jpg&size=151x100" alt="Asgari Ücretlinin Bir Ayda Aldığını Bir Haftada Kazanıyorum!" width="151" height="100"/>
                                        <figcaption>Asgari Ücretlinin Bir Ayda Aldığını Bir Haftada Kazanıyorum!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12246/baskan-peltek-mujdeyi-verdi-bir-nefes-kredisi-daha/" title="Başkan Peltek Müjdeyi Verdi, Bir Nefes Kredisi Daha">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/baskan-peltek-mujdeyi-verdi-bir-nefes-kredisi-daha.jpg&size=151x100" alt="Başkan Peltek Müjdeyi Verdi, Bir Nefes Kredisi Daha" width="151" height="100"/>
                                        <figcaption>Başkan Peltek Müjdeyi Verdi, Bir Nefes Kredisi Daha</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12244/urfa-da-aralarinda-1-milyar-lik-yatirim/" title="Urfa’da Aralarında, 1 Milyar $’Lık Yatırım">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/urfa-da-aralarinda-1-milyar-lik-yatirim.jpg&size=151x100" alt="Urfa’da Aralarında, 1 Milyar $’Lık Yatırım" width="151" height="100"/>
                                        <figcaption>Urfa’da Aralarında, 1 Milyar $’Lık Yatırım</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11515/whatsapp-ta-bunu-sakin-yapmayin/" title="Whatsapp’ta Bunu Sakın Yapmayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/whatsapp-ta-bunu-sakin-yapmayin.jpg&size=151x100" alt="Whatsapp’ta Bunu Sakın Yapmayın!" width="151" height="100"/>
                                        <figcaption>Whatsapp’ta Bunu Sakın Yapmayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11496/casus-yazilim-konusmalarinizi-kaydediyor/" title="Casus Yazılım, Konuşmalarınızı Kaydediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/casus-yazilim-konusmalarinizi-kaydediyor.jpg&size=151x100" alt="Casus Yazılım, Konuşmalarınızı Kaydediyor" width="151" height="100"/>
                                        <figcaption>Casus Yazılım, Konuşmalarınızı Kaydediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11495/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz/" title="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz.jpg&size=151x100" alt="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz" width="151" height="100"/>
                                        <figcaption>Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9632/baskan-peltek-ten-universiteye-destek/" title="Başkan Peltek'ten,Üniversiteye Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-ten-universiteye-destek.jpg&size=151x100" alt="Başkan Peltek'ten,Üniversiteye Destek..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek'ten,Üniversiteye Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8871/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor/" title="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor.jpg&size=151x100" alt="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor..." width="151" height="100"/>
                                        <figcaption>Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8857/whatsapp-a-bir-bomba-ozellik-daha/" title="WhatsApp'a bir bomba özellik daha!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-a-bir-bomba-ozellik-daha.jpg&size=151x100" alt="WhatsApp'a bir bomba özellik daha!" width="151" height="100"/>
                                        <figcaption>WhatsApp'a bir bomba özellik daha!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/12388/sanliurfaspor-etimesgut-belediyespor-mac-sonucu-0-0/" title="Şanlıurfaspor- Etimesgut Belediyespor Maç Sonucu: 0-0">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfaspor-etimesgut-belediyespor-mac-sonucu-0-0.jpg&size=151x100" alt="Şanlıurfaspor- Etimesgut Belediyespor Maç Sonucu: 0-0" width="151" height="100"/>
                                        <figcaption>Şanlıurfaspor- Etimesgut Belediyespor Maç Sonucu: 0-0</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12353/aykut-akgun-un-cezasi-belli-oldu/" title="Aykut Akgün’ün Cezası Belli Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/aykut-akgun-un-cezasi-belli-oldu.jpg&size=151x100" alt="Aykut Akgün’ün Cezası Belli Oldu" width="151" height="100"/>
                                        <figcaption>Aykut Akgün’ün Cezası Belli Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12328/ebubekir-elihos-karakopru-belediyespor-u-zirveye-tasidi/" title="​Ebubekir Elihoş Karaköprü Belediyespor’u Zirveye Taşıdı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/ebubekir-elihos-karakopru-belediyespor-u-zirveye-tasidi_2.png&size=151x100" alt="​Ebubekir Elihoş Karaköprü Belediyespor’u Zirveye Taşıdı" width="151" height="100"/>
                                        <figcaption>​Ebubekir Elihoş Karaköprü Belediyespor’u Zirveye Taşıdı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12327/urfaspor-basin-sozcusu-murat-sahin-carpici-aciklamalarda-bulundu/" title="Urfaspor Basın Sözcüsü Murat Şahin Çarpıcı Açıklamalarda Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/urfaspor-basin-sozcusu-murat-sahin-carpici-aciklamalarda-bulundu.png&size=151x100" alt="Urfaspor Basın Sözcüsü Murat Şahin Çarpıcı Açıklamalarda Bulundu" width="151" height="100"/>
                                        <figcaption>Urfaspor Basın Sözcüsü Murat Şahin Çarpıcı Açıklamalarda Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12293/sizler-hem-zeki-ve-cevik-hem-de-bilgili-olmak-durumundasiniz/" title="‘Sizler Hem Zeki Ve Çevik Hem De Bilgili Olmak Durumundasınız’">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sizler-hem-zeki-ve-cevik-hem-de-bilgili-olmak-durumundasiniz.jpg&size=151x100" alt="‘Sizler Hem Zeki Ve Çevik Hem De Bilgili Olmak Durumundasınız’" width="151" height="100"/>
                                        <figcaption>‘Sizler Hem Zeki Ve Çevik Hem De Bilgili Olmak Durumundasınız’</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12199/eski-teknik-adamdan-belhanda-ya-tepki/" title="Eski Teknik Adamdan Belhanda’ya Tepki">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/eski-teknik-adamdan-belhanda-ya-tepki.jpg&size=151x100" alt="Eski Teknik Adamdan Belhanda’ya Tepki" width="151" height="100"/>
                                        <figcaption>Eski Teknik Adamdan Belhanda’ya Tepki</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/12344/baskan-ekinci-insallah-iyilesmesi-noktasinda-vesile-olanlardan-oluruz/" title="Başkan Ekinci; İnşallah İyileşmesi Noktasında Vesile Olanlardan Oluruz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/baskan-ekinci-insallah-iyilesmesi-noktasinda-vesile-olanlardan-oluruz.jpg&size=151x100" alt="Başkan Ekinci; İnşallah İyileşmesi Noktasında Vesile Olanlardan Oluruz" width="151" height="100"/>
                                        <figcaption>Başkan Ekinci; İnşallah İyileşmesi Noktasında Vesile Olanlardan Oluruz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12241/hilvan-da-emzirme-haftasi-etkinligi/" title="Hilvan'da Emzirme Haftası Etkinliği">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/hilvan-da-emzirme-haftasi-etkinligi.jpg&size=151x100" alt="Hilvan'da Emzirme Haftası Etkinliği" width="151" height="100"/>
                                        <figcaption>Hilvan'da Emzirme Haftası Etkinliği</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12175/urfa-sagligi-adina-sevindiren-gelisme/" title="Urfa Sağlığı Adına Sevindiren Gelişme">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/urfa-sagligi-adina-sevindiren-gelisme.jpg&size=151x100" alt="Urfa Sağlığı Adına Sevindiren Gelişme" width="151" height="100"/>
                                        <figcaption>Urfa Sağlığı Adına Sevindiren Gelişme</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12067/urfa-da-bilekten-kopan-el-yerine-dikildi/" title="Urfa'da,Bilekten Kopan El Yerine Dikildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/urfa-da-bilekten-kopan-el-yerine-dikildi.png&size=151x100" alt="Urfa'da,Bilekten Kopan El Yerine Dikildi" width="151" height="100"/>
                                        <figcaption>Urfa'da,Bilekten Kopan El Yerine Dikildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11992/bosalan-koltuga-yusuf-yavuz-atandi/" title="Boşalan Koltuğa Yusuf Yavuz Atandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/bosalan-koltuga-yusuf-yavuz-atandi.jpg&size=151x100" alt="Boşalan Koltuğa Yusuf Yavuz Atandı" width="151" height="100"/>
                                        <figcaption>Boşalan Koltuğa Yusuf Yavuz Atandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11941/harran-universitesinde-uluslararasi-islam-dunyasi-saglik-turizmi-konferansi-yapildi/" title="Harran Üniversitesinde Uluslararası İslam Dünyası Sağlık Turizmi Konferansı Yapıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/harran-universitesinde-uluslararasi-islam-dunyasi-saglik-turizmi-konferansi-yapildi.jpg&size=151x100" alt="Harran Üniversitesinde Uluslararası İslam Dünyası Sağlık Turizmi Konferansı Yapıldı" width="151" height="100"/>
                                        <figcaption>Harran Üniversitesinde Uluslararası İslam Dünyası Sağlık Turizmi Konferansı Yapıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/12255/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri/" title="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri.jpg&size=151x100" alt="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12069/harran-ulu-camii-restore-ediliyor/" title="Harran Ulu Camii Restore Ediliyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/harran-ulu-camii-restore-ediliyor.jpg&size=151x100" alt="Harran Ulu Camii Restore Ediliyor" width="151" height="100"/>
                                        <figcaption>Harran Ulu Camii Restore Ediliyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12016/dunya-urfa-ya-akin-ediyor/" title="Dünya,Urfa'ya Akın Ediyor!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/dunya-urfa-ya-akin-ediyor.jpeg&size=151x100" alt="Dünya,Urfa'ya Akın Ediyor!" width="151" height="100"/>
                                        <figcaption>Dünya,Urfa'ya Akın Ediyor!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11983/urfa-da-bulunan-gobeklitepe-hakkinda-pek-cok-efsaneler-mevcut/" title="'Urfa'da Bulunan Göbeklitepe Hakkında, Pek Çok Efsaneler Mevcut'">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/urfa-da-bulunan-gobeklitepe-hakkinda-pek-cok-efsaneler-mevcut.jpg&size=151x100" alt="'Urfa'da Bulunan Göbeklitepe Hakkında, Pek Çok Efsaneler Mevcut'" width="151" height="100"/>
                                        <figcaption>'Urfa'da Bulunan Göbeklitepe Hakkında, Pek Çok Efsaneler Mevcut'</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11956/gobeklitepe-bruksel-de-tanitilacak/" title="Göbeklitepe Brüksel'de Tanıtılacak">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/gobeklitepe-bruksel-de-tanitilacak.jpg&size=151x100" alt="Göbeklitepe Brüksel'de Tanıtılacak" width="151" height="100"/>
                                        <figcaption>Göbeklitepe Brüksel'de Tanıtılacak</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11917/gobeklitepe-de-nelere-dikkat-edilmeli/" title="Göbeklitepe'de Nelere Dikkat Edilmeli?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/gobeklitepe-de-nelere-dikkat-edilmeli.jpg&size=151x100" alt="Göbeklitepe'de Nelere Dikkat Edilmeli?" width="151" height="100"/>
                                        <figcaption>Göbeklitepe'de Nelere Dikkat Edilmeli?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/14039/urfalilar-sarikamis-sehitleri-icin-yurudu/" title="Urfalılar Sarıkamış Şehitleri İçin Yürüdü">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/01/urfalilar-sarikamis-sehitleri-icin-yurudu.png" width="216" height="120" alt="Urfalılar Sarıkamış Şehitleri İçin Yürüdü"/>
						<figcaption>
							Urfalılar Sarıkamış Şehitleri İçin Yürüdü						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/14036/yeni-rektor-urfalilara-seslendi/" title="Yeni Rektör Urfalılara Seslendi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/01/yeni-rektor-urfalilara-seslendi.png" width="216" height="120" alt="Yeni Rektör Urfalılara Seslendi"/>
						<figcaption>
							Yeni Rektör Urfalılara Seslendi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/14030/urfa-dafeci-kaza-otomobil-surucusu-hayatini-kaybetti/" title="Urfa'daFeci Kaza! Otomobil Sürücüsü Hayatını Kaybetti">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/01/urfa-dafeci-kaza-otomobil-surucusu-hayatini-kaybetti.png" width="216" height="120" alt="Urfa'daFeci Kaza! Otomobil Sürücüsü Hayatını Kaybetti"/>
						<figcaption>
							Urfa'daFeci Kaza! Otomobil Sürücüsü Hayatını Kaybetti						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/14014/urfa-da-zorla-alikoydular-iskence-yapip-degerli-esyalarini-caldilar/" title="​Urfa’da Zorla Alıkoydular, İşkence Yapıp Değerli Eşyalarını Çaldılar">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/01/urfa-da-zorla-alikoydular-iskence-yapip-degerli-esyalarini-caldilar.png" width="216" height="120" alt="​Urfa’da Zorla Alıkoydular, İşkence Yapıp Değerli Eşyalarını Çaldılar"/>
						<figcaption>
							​Urfa’da Zorla Alıkoydular, İşkence Yapıp Değerli Eşyalarını Çaldılar						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/14008/girasun-dan-sanliurfaya-tam-3-bin-adet-geldi/" title="​Girasun’dan Şanlıurfaya tam 3 Bin Adet Geldi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/01/girasun-dan-sanliurfaya-tam-3-bin-adet-geldi.png" width="216" height="120" alt="​Girasun’dan Şanlıurfaya tam 3 Bin Adet Geldi"/>
						<figcaption>
							​Girasun’dan Şanlıurfaya tam 3 Bin Adet Geldi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/13999/urfa-daki-markette-rezalet-peynirlerin-arasinda-fare-dolaniyor/" title="Urfa'daki Markette Rezalet, Peynirlerin Arasında Fare Dolanıyor">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/01/urfa-daki-markette-rezalet-peynirlerin-arasinda-fare-dolaniyor.png" width="216" height="120" alt="Urfa'daki Markette Rezalet, Peynirlerin Arasında Fare Dolanıyor"/>
						<figcaption>
							Urfa'daki Markette Rezalet, Peynirlerin Arasında Fare Dolanıyor						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/13997/urfa-da-dugune-jandarma-baskini/" title="​Urfa’da Düğüne Jandarma Baskını">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/01/urfa-da-dugune-jandarma-baskini.png" width="216" height="120" alt="​Urfa’da Düğüne Jandarma Baskını"/>
						<figcaption>
							​Urfa’da Düğüne Jandarma Baskını						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/13981/zabita-zulmu-harran-da-bas-gosterdi/" title="​Zabıta Zulmü Harran’da Baş Gösterdi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2019/01/zabita-zulmu-harran-da-bas-gosterdi.png" width="216" height="120" alt="​Zabıta Zulmü Harran’da Baş Gösterdi"/>
						<figcaption>
							​Zabıta Zulmü Harran’da Baş Gösterdi						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>06 Ocak 2019 16:00:49</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline"> 16 Yaşında Kuzeni, 17 Yaşında Halasının Torunuyla Nişanlandırılan Kız Kayboldu</h1>
<h2 itemprop="description">16 yaşındayken dayısının 14 yaşındaki oğlu ile, 17 yaşında ise halasının torunuyla nişanlandırılan genç kızdan 4 gündür haber alınamıyor.</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2019/01/16-yasinda-kkzeni-17-yasinda-halasinin-torunuyla-nisanlandirilan-kiz-kayboldu.png" width="675" height="350" alt=" 16 Yaşında Kuzeni, 17 Yaşında Halasının Torunuyla Nişanlandırılan Kız Kayboldu"/></p>
<div class="advert-300"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
- Anne Gülay Hançer:<br />
<br />
- "Kızımın hayatından endişe ediyorum, öldürülüp bir yere atılmasından korkuyorum"<br />
<br />
<br />
Edinilen bilgiye göre, olay Adana'da Seyhan ilçesine bağlı Gürselpaşa Mahallesi'nde meydana geldi. İddiaya göre, 3 Ocak günü okuldan çıkarak eve gelen meslek lisesi 2. sınıf öğrencisi G.H.'den (17) ailesi bir daha haber alamadı. Anne Gülay (40) ile baba Mehmet Hançer (45), emniyete giderek kızlarının bulunması için başvuru yaptı.<br />
<br />
 
<h2>Aile ve Polis, Her Yerde 17 Yaşındaki Kızı Arıyor</h2>
Anne Gülay Hançer, kızının hayatından endişe ettiğini söyleyerek, "Kızımı 2016 yılında 16 yaşındayken kardeşimin 14 yaşındaki oğlu ile nişanlandırdık. Bir süre sonra kardeşim oğlunun yaşı küçük diye kızımı istemedi. Ondan sonra da 2017 yılında bu kez kızımı halamın torunu ile nişanlandırdık. Kızım yabancıya gitmesin istedim ama onlar da ayrılınca bu kez tekrar okuması için okula yazdırdım. Kızım daha önce de evden kaçmıştı ancak gittiği oğlanı bulup hemen eve getirdik. Bu kez aradan 4 gün geçti, hala kızım yok. Onun hayatından endişe ediyorum. Kızım yaşasaydı mutlaka bir şekilde bulurduk. Onun öldürülüp bir yere atılmasından korkuyorum. Kaybolup da ölü bulunan kızlar gibi olmasını istemiyorum. Kızım beni izliyorsa evine gelsin, onu çok seviyoruz" diyerek gözyaşlarına boğuldu.<br />
Aile ve polis, her yerde 17 yaşındaki kızı arıyor.</div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/14041/16-yasinda-kuzeni-17-yasinda-halasinin-torunuyla-nisanlandirilan-kiz-kayboldu/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status=' 16 Yaşında Kuzeni, 17 Yaşında Halasının Torunuyla Nişanlandırılan Kız Kayboldu'+https://www.urfa.com/haber/14041/16-yasinda-kuzeni-17-yasinda-halasinin-torunuyla-nisanlandirilan-kiz-kayboldu/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/14041/16-yasinda-kuzeni-17-yasinda-halasinin-torunuyla-nisanlandirilan-kiz-kayboldu/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/14041/16-yasinda-kuzeni-17-yasinda-halasinin-torunuyla-nisanlandirilan-kiz-kayboldu/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Güncel</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/14049/hatay-dan-urfa-sinirina-muhimmat-sevkiyati/" title="Hatay’dan Urfa sınırına Mühimmat Sevkiyatı">
<img src="https://www.urfa.com/files/news/thumb/2019/01/hatay-dan-urfa-sinirina-muhimmat-sevkiyati.png" width="215" height="125" alt="Hatay’dan Urfa sınırına Mühimmat Sevkiyatı"/>
<figcaption><h5>Hatay’dan Urfa sınırına Mühimmat Sevkiyatı</h5>
Türk Silahlı Kuvvetleri, Fırat'ın doğusuna operasyon hazırlıklarını sürdürürken, akşam saatlerinde Hatay'dan Urfa sınırına mühimmat sevkiyatı gerçekleşti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/14048/ilim-yayma-dernegi-hocasi-kerem-onder-tepki-ceken-ifadeler-kullandi/" title="İlim Yayma Derneği Hocası Kerem Önder, Tepki Çeken ifadeler Kullandı">
<img src="https://www.urfa.com/files/news/thumb/2019/01/ilim-yayma-dernegi-hocasi-kerem-onder-tepki-ceken-ifadeler-kullandi.png" width="215" height="125" alt="İlim Yayma Derneği Hocası Kerem Önder, Tepki Çeken ifadeler Kullandı"/>
<figcaption><h5>İlim Yayma Derneği Hocası Kerem Önder, Tepki Çeken ifadeler Kullandı</h5>
Önder, çocukların sağ elle yemek yemeye alışkanlık kazandırmak için sol ellerine iğne batırıp korkutulmasını savundu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/14047/ayhan-mehmet-akif-inanani-olumunun-19-uncu-yilinda-andi/" title="Ayhan, Mehmet Akif İnananı Ölümünün 19'uncu Yılında Andı">
<img src="https://www.urfa.com/files/news/thumb/2019/01/ayhan-mehmet-akif-inanani-olumunun-19-uncu-yilinda-andi.png" width="215" height="125" alt="Ayhan, Mehmet Akif İnananı Ölümünün 19'uncu Yılında Andı"/>
<figcaption><h5>Ayhan, Mehmet Akif İnananı Ölümünün 19'uncu Yılında Andı</h5>
Akçakkale Bedediye Başkanı Abdülhakim Ayhan Mehmet Akif İnananı ölümünün 19'uncu yılında andı.

</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/14046/markete-esekle-geldi-poset-yerine-heybesini-kullandi/" title="Markete Eşekle Geldi, Poşet Yerine Heybesini Kullandı">
<img src="https://www.urfa.com/files/news/thumb/2019/01/markete-esekle-geldi-poset-yerine-heybesini-kullandi_1.png" width="215" height="125" alt="Markete Eşekle Geldi, Poşet Yerine Heybesini Kullandı"/>
<figcaption><h5>Markete Eşekle Geldi, Poşet Yerine Heybesini Kullandı</h5>
 25 kuruşa satılan poşete para vermek istemeyen bir vatandaş, eşekle markete gelerek alışveriş yaptı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/14045/ak-parti-belediye-baskan-adayi-hayatini-kaybetti/" title="AK Parti Belediye Başkan Adayı Hayatını Kaybetti">
<img src="https://www.urfa.com/files/news/thumb/2019/01/ak-parti-belediye-baskan-adayi-hayatini-kaybetti.png" width="215" height="125" alt="AK Parti Belediye Başkan Adayı Hayatını Kaybetti"/>
<figcaption><h5>AK Parti Belediye Başkan Adayı Hayatını Kaybetti</h5>
AK Parti Belediye Başkan Adayı  geçirdiği beyin kanaması sonucu hayatını kaybetti.hayatını kaybetti</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/14044/mhp-li-belediye-baskan-adayi-cumhurbaskanina-hakaretten-tutuklandi/" title="MHP'li Belediye Başkan Adayı Cumhurbaşkanına Hakaretten Tutuklandı">
<img src="https://www.urfa.com/files/news/thumb/2019/01/mhp-li-belediye-baskan-adayi-cumhurbaskanina-hakaretten-tutuklandi.png" width="215" height="125" alt="MHP'li Belediye Başkan Adayı Cumhurbaşkanına Hakaretten Tutuklandı"/>
<figcaption><h5>MHP'li Belediye Başkan Adayı Cumhurbaşkanına Hakaretten Tutuklandı</h5>
Karaman Belde Belediye Başkan Adayı Cevdet Aldağ, hakkında 26 Kasım 2018 tarihinde sosyal paylaşım sitesi üzerinden Cumhurbaşkanı Recep Tayyip Erdoğan'a hakaret ettiği iddiasıyla Zonguldak Cumhuriyet Başsavcılığı'nca soruşturma açıldı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/14043/adiyaman-da-yogun-sis-kazaya-neden-oldu-7-yarali/" title="Adıyaman’da Yoğun Sis Kazaya Neden Oldu: 7 Yaralı">
<img src="https://www.urfa.com/files/news/thumb/2019/01/adiyaman-da-yogun-sis-kazaya-neden-oldu-7-yarali.png" width="215" height="125" alt="Adıyaman’da Yoğun Sis Kazaya Neden Oldu: 7 Yaralı"/>
<figcaption><h5>Adıyaman’da Yoğun Sis Kazaya Neden Oldu: 7 Yaralı</h5>
Yoğun sis nedeniyle 3 aracın karıştığı zincirleme trafik kazasında 7 kişi yaralandı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/14042/urfa-da-tahliye-kanalina-dusen-at-itfaiye-tarafindan-kurtarildi/" title="Urfa'da Tahliye Kanalına Düşen At, İtfaiye Tarafından Kurtarıldı">
<img src="https://www.urfa.com/files/news/thumb/2019/01/urfa-da-tahliye-kanalina-dusen-at-itfaiye-tarafindan-kurtarildi.png" width="215" height="125" alt="Urfa'da Tahliye Kanalına Düşen At, İtfaiye Tarafından Kurtarıldı"/>
<figcaption><h5>Urfa'da Tahliye Kanalına Düşen At, İtfaiye Tarafından Kurtarıldı</h5>
Şanlıurfa’da tahliye kanalına düşerek çamura saplanan at, itfaiye ekipleri tarafından kurtarıldı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/14041/16-yasinda-kuzeni-17-yasinda-halasinin-torunuyla-nisanlandirilan-kiz-kayboldu/" title=" 16 Yaşında Kuzeni, 17 Yaşında Halasının Torunuyla Nişanlandırılan Kız Kayboldu">
<img src="https://www.urfa.com/files/news/thumb/2019/01/16-yasinda-kkzeni-17-yasinda-halasinin-torunuyla-nisanlandirilan-kiz-kayboldu.png" width="215" height="125" alt=" 16 Yaşında Kuzeni, 17 Yaşında Halasının Torunuyla Nişanlandırılan Kız Kayboldu"/>
<figcaption><h5> 16 Yaşında Kuzeni, 17 Yaşında Halasının Torunuyla Nişanlandırılan Kız Kayboldu</h5>
16 yaşındayken dayısının 14 yaşındaki oğlu ile, 17 yaşında ise halasının torunuyla nişanlandırılan genç kızdan 4 gündür haber alınamıyor.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/14040/toprak-ev-siddetli-yagisa-dayanamadi/" title="Toprak Ev Şiddetli Yağışa Dayanamadı">
<img src="https://www.urfa.com/files/news/thumb/2019/01/toprak-ev-siddetli-yagisa-dayanamadi.png" width="215" height="125" alt="Toprak Ev Şiddetli Yağışa Dayanamadı"/>
<figcaption><h5>Toprak Ev Şiddetli Yağışa Dayanamadı</h5>
 Şiddetli yağmur yağışına dayanamayan 1 ev çökerken yağış cadde ve sokakları göle çevirdi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/14035/sanliurfa-da-kazalar-sehir-polis-kamerasinda/" title="Şanlıurfa’da Kazalar Şehir Polis Kamerasında">
<img src="https://www.urfa.com/files/news/thumb/2019/01/sanliurfa-da-kazalar-sehir-polis-kamerasinda.png" width="215" height="125" alt="Şanlıurfa’da Kazalar Şehir Polis Kamerasında"/>
<figcaption><h5>Şanlıurfa’da Kazalar Şehir Polis Kamerasında</h5>
Şanlıurfa’da meydana gelen kazalar şehir polis kameralarınca saniye saniye görüntülendi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/14034/yildiz-dan-beyazgul-e-takimini-kur-mesaji/" title="Yıldız’dan Beyazgül’e Takımını Kur Mesajı">
<img src="https://www.urfa.com/files/news/thumb/2019/01/yildiz-dan-beyazgul-e-takimini-kur-mesaji_1.png" width="215" height="125" alt="Yıldız’dan Beyazgül’e Takımını Kur Mesajı"/>
<figcaption><h5>Yıldız’dan Beyazgül’e Takımını Kur Mesajı</h5>
Ak parti Şanlıurfa Milletvekili ve MKYK üyesi İbrahim Halil Yıldız, Şanlıurfa Büyükşehir Belediye Başkan adayı Zeynel Abidin Beyazgül’ün Resmî Twitter hesabından yaptığı açıklamada. Gençlere meydan okuyarak Halı sahada maç yapmaya davet etti.</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/14024/6-kattan-dusen-asker-hayatini-kaybetti/" title="​6. Kattan Düşen Asker Hayatını Kaybetti">
<img src="https://www.urfa.com/files/news/thumb/2019/01/6-kattan-dusen-asker-hayatini-kaybetti.png" width="298"  height="220" alt="​6. Kattan Düşen Asker Hayatını Kaybetti"/>
<figcaption>​6. Kattan Düşen Asker Hayatını Kaybetti</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/14023/14-yasindaki-cocuk-annesini-oldurdu/" title="​14 yaşındaki Çocuk Annesini Öldürdü">
<img src="https://www.urfa.com/files/news/thumb/2019/01/14-yasindaki-cocuk-annesini-oldurdu.png" width="298"  height="220" alt="​14 yaşındaki Çocuk Annesini Öldürdü"/>
<figcaption>​14 yaşındaki Çocuk Annesini Öldürdü</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/14022/pasaportuna-el-koyup-fuhusa-zorladilar/" title="​Pasaportuna El Koyup, Fuhuşa Zorladılar">
<img src="https://www.urfa.com/files/news/thumb/2019/01/pasaportuna-el-koyup-fuhusa-zorladilar.png" width="298"  height="220" alt="​Pasaportuna El Koyup, Fuhuşa Zorladılar"/>
<figcaption>​Pasaportuna El Koyup, Fuhuşa Zorladılar</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/14019/sondaj-kuyusunda-dehset-6-yarali/" title="​Sondaj Kuyusunda Dehşet 6 Yaralı">
<img src="https://www.urfa.com/files/news/thumb/2019/01/sondaj-kuyusunda-dehset-6-yarali.png" width="298"  height="220" alt="​Sondaj Kuyusunda Dehşet 6 Yaralı"/>
<figcaption>​Sondaj Kuyusunda Dehşet 6 Yaralı</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/262/cocuk-ve-ergenlerde-yas/" title="ÇOCUK VE ERGENLERDE YAŞ">
<span class="ky_list_name_wrap">
<span>Yağmur Akyıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/yagmur-akyildiz.jpg" width="110" height="110" alt="Yağmur Akyıldız"/>
<figcaption>ÇOCUK VE ERGENLERDE YAŞ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/268/tesekkur-ederim/" title="TEŞEKKÜR EDERİM">
<span class="ky_list_name_wrap">
<span>Melike Yıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/melike-yildiz.jpg" width="110" height="110" alt="Melike Yıldız"/>
<figcaption>TEŞEKKÜR EDERİM</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/269/neyin-kafasini-yasiyoruz/" title="NEYİN KAFASINI YAŞIYORUZ">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>NEYİN KAFASINI YAŞIYORUZ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/240/degerleri-kaybetmeden-kendimize-gelelim/" title="Değerleri Kaybetmeden, Kendimize Gelelim">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Değerleri Kaybetmeden, Kendimize Gelelim</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/261/gulusune-kurban-oldugum-melek/" title="​Gülüşüne Kurban Olduğum, Melek">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>​Gülüşüne Kurban Olduğum, Melek</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/13862/minibuste-telefonla-kurtce-konusan-ogrenciye-saldiri/" title="">
<figure class="clearfix">
<figcaption><h3>Minibüste Telefonla Kürtçe Konuşan Öğrenciye Saldırı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/12/minibuste-telefonla-kurtce-konusan-ogrenciye-saldiri.png" width="140" height="90" alt="Minibüste Telefonla Kürtçe Konuşan Öğrenciye Saldırı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/13999/urfa-daki-markette-rezalet-peynirlerin-arasinda-fare-dolaniyor/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa'daki Markette Rezalet, Peynirlerin Arasında Fare Dolanıyor</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/01/urfa-daki-markette-rezalet-peynirlerin-arasinda-fare-dolaniyor.png" width="140" height="90" alt="Urfa'daki Markette Rezalet, Peynirlerin Arasında Fare Dolanıyor"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/14034/yildiz-dan-beyazgul-e-takimini-kur-mesaji/" title="">
<figure class="clearfix">
<figcaption><h3>Yıldız’dan Beyazgül’e Takımını Kur Mesajı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/01/yildiz-dan-beyazgul-e-takimini-kur-mesaji_1.png" width="140" height="90" alt="Yıldız’dan Beyazgül’e Takımını Kur Mesajı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/13912/ciftci-antebin-ilerisindeyiz/" title="">
<figure class="clearfix">
<figcaption><h3>Çiftçi, Antebin İlerisindeyiz </h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2019/01/ciftci-antebin-ilerisindeyiz.png" width="140" height="90" alt="Çiftçi, Antebin İlerisindeyiz "/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/13881/saglik-bakanligi-na-6-bin-409-isci-alimi/" title="">
<figure class="clearfix">
<figcaption><h3>Sağlık Bakanlığı'na 6 Bin 409 İşçi Alımı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/12/saglik-bakanligi-na-6-bin-409-isci-alimi.png" width="140" height="90" alt="Sağlık Bakanlığı'na 6 Bin 409 İşçi Alımı"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/13728/korkuc-olay-suriyeliler-turk-vatandasinin-bogazini-kesti/" title="">
<figure class="clearfix">
<figcaption><h3> Korkuç Olay! Suriyeliler Türk Vatandaşının Boğazını Kesti</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/12/korkuc-olay-suriyeliler-turk-vatandasinin-bogazini-kesti.png" width="140" height="90" alt=" Korkuç Olay! Suriyeliler Türk Vatandaşının Boğazını Kesti"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/13704/av-bekir-benekten-karakopru-belediyesi-hakkinda-sok-iddia/" title="">
<figure class="clearfix">
<figcaption><h3>Av. Bekir Benekten Karaköprü Belediyesi Hakkında  Şok iddia</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/12/av-bekir-benekten-karakopru-belediyesi-hakkinda-sok-iddia.png" width="140" height="90" alt="Av. Bekir Benekten Karaköprü Belediyesi Hakkında  Şok iddia"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/12695/sut-patladi-vatandas-o-anlari-kameraya-aldi/" title="">
<figure class="clearfix">
<figcaption><h3>Süt Patladı, Vatandaş O Anları Kameraya Aldı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/11/torku-sut-patladi-vatandas-o-anlari-kameraya-aldi.png" width="140" height="90" alt="Süt Patladı, Vatandaş O Anları Kameraya Aldı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/13673/hangi-ilce-belediye-baskani-yeniden-baskan-olmak-icin-rusvet-verdi/" title="">
<figure class="clearfix">
<figcaption><h3>Hangi İlçe Belediye Başkanı Yeniden Başkan Olmak İçin Rüşvet Verdi?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/12/ak-parti-de-rusvet-iddiasi_1.png" width="140" height="90" alt="Hangi İlçe Belediye Başkanı Yeniden Başkan Olmak İçin Rüşvet Verdi?"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/13674/beyazgul-karakopru-deki-elektrik-sikintisini-bir-ay-icerinde-cozume-kavusturuyoruz/" title="">
<figure class="clearfix">
<figcaption><h3>​Beyazgül, Karaköprü’deki Elektrik Sıkıntısını Bir Ay İçerinde Çözüme Kavuşturuyoruz</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/12/beyazgul-karakopru-deki-elektrik-sikintisini-bir-ay-icerinde-cozume-kavusturuyoruz.png" width="140" height="90" alt="​Beyazgül, Karaköprü’deki Elektrik Sıkıntısını Bir Ay İçerinde Çözüme Kavuşturuyoruz"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
<div style="text-align:center" class="clearfix list">
<div style="float:left;" class="clearfix">
<strong>Gün</strong><br />
Bugün</div>
<div style="float:left;" class="clearfix">
<strong>Sıcaklık</strong><br />
8°C / 4°C</div>
<div style="float:left;" class="clearfix">
<strong>Durum</strong><br />
<img title="Yağmurlu" src="https://www.urfa.com/templates/platinum/modules/havadurumu/images/63.png" width="55" height="50" alt="Yağmurlu" class="img-rounded"></div>
</div>
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		06:05	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		07:32	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:38	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		15:08	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		17:31	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		18:51	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
<!-- adv --><!-- anket -->
<div class="side_anket">
    <div class="anket_head">
        <h5>ANKET</h5>
        <a href="https://www.urfa.com/anketler/" title="Anket" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
    </div>
   
  
     <!-- secenekler -->
    <div class="anket_content">
    <form id="form1" name="form1" method="post" action="https://www.urfa.com/poll.php?p=poll_com&polli=5">
    <input name="poll" type="hidden" value="5" />
        <h3 class="anket_soru">Şanlıurfa Büyükşehir Belediye Başkanlığı Koltuğunda Kimi Görmek İstersiniz?</h3>
        <ul class="anket_secenek_list">
         
            <li class="clearfix">
                <label for="s1">ACARLAR Hüseyin</label>
                <input name="radiobutton" type="radio" value="18" />
            </li>
            
            <li class="clearfix">
                <label for="s1">FAKIBABA Ahmet Eşref</label>
                <input name="radiobutton" type="radio" value="17" />
            </li>
            
            <li class="clearfix">
                <label for="s1">BEYAZGÜL Zeynel Abidin</label>
                <input name="radiobutton" type="radio" value="16" />
            </li>
            
            <li class="clearfix">
                <label for="s1">GÖZELGÖZ Osman</label>
                <input name="radiobutton" type="radio" value="15" />
            </li>
                   </ul>
        <button type="submit" class="anket_oyla">Anketi Oyla</button>
        <div class="clear"></div>
        </form>
    </div>
    <!-- secenekler -->
    </div>
<!-- anket -->
</div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                        <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="223" height="58" alt="Urfa.Com - Güncel Şanlıurfa Haberleri"/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2019  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  <a href='https://www.urfa.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://urfa.com' target='_blank' title='urfa haber'>urfa haber</a>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}
<a href='https://www.urfa.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://www.urfa.com' target='_blank' title='urfa haber'>urfa haber</a>

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>