<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>Halfeti'de Meydana Gelen Kazada 1 Ölü | Urfa.Com - Güncel Şanlıurfa Haberleri</title>
<meta name="description" content="Şanlıurfa’nın Halfeti ilçesinde arkadan traktöre çarpan motosiklet sürücüsü Erdal Karakaya hayatını kaybetti, Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
<meta name="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   "/>
<link rel="canonical" href="https://www.urfa.com/haber/12717/halfeti-de-meydana-gelen-kazada-1-olu/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2017/11/favicon.jpg">
<meta property="og:site_name" content="Urfa.Com - Güncel Şanlıurfa Haberleri">
<meta property="og:title" content="Halfeti'de Meydana Gelen Kazada 1 Ölü">
<meta property="og:description" content="Şanlıurfa’nın Halfeti ilçesinde arkadan traktöre çarpan motosiklet sürücüsü Erdal Karakaya hayatını kaybetti"> 
<meta property="og:url" content="https://www.urfa.com/haber/12717/halfeti-de-meydana-gelen-kazada-1-olu/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2018/11/halfeti-de-meydana-gelen-kazada-1-olu.png">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="Halfeti'de Meydana Gelen Kazada 1 Ölü">
<meta name="twitter:description" content="Şanlıurfa’nın Halfeti ilçesinde arkadan traktöre çarpan motosiklet sürücüsü Erdal Karakaya hayatını kaybetti">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2018/11/halfeti-de-meydana-gelen-kazada-1-olu.png" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2018/11/halfeti-de-meydana-gelen-kazada-1-olu.png"/>
<meta itemprop="name" content="Urfa.Com - Güncel Şanlıurfa Haberleri" />
<meta itemprop="description" content="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle" />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="Halfeti'de Meydana Gelen Kazada 1 Ölü" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2018/11/halfeti-de-meydana-gelen-kazada-1-olu.png" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2018-11-05 08:45:01" />
<meta itemprop="dateModified" content="2018-11-05 08:45:01"/>
<meta itemprop="keywords" content=", Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol   " name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/12717/halfeti-de-meydana-gelen-kazada-1-olu/",
      "name": "Halfeti'de Meydana Gelen Kazada 1 Ölü"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="fixed_ads right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/12712/sanliurfa-nin-akcakale-ilcesinde-kaza-6-yarali/" title="Şanlıurfa’nın Akçakale ilçesinde Kaza: 6 Yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/11/sanliurfa-nin-akcakale-ilcesinde-kaza-6-yarali.png&size=151x100" alt="Şanlıurfa’nın Akçakale ilçesinde Kaza: 6 Yaralı" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’nın Akçakale ilçesinde Kaza: 6 Yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12697/yusuf-sabri-disliye-gore-memleketi-sanliurfa/" title="Yusuf Sabri Dişliye Göre Memleketi Şanlıurfa">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/11/yusuf-sabri-disliye-gore-memleketi-sanliurfa.png&size=151x100" alt="Yusuf Sabri Dişliye Göre Memleketi Şanlıurfa" width="151" height="100"/>
                                        <figcaption>Yusuf Sabri Dişliye Göre Memleketi Şanlıurfa</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12696/esnafin-mal-sevkiyati-vatandasi-cileden-cikardi/" title="​Esnafın Mal Sevkiyatı, Vatandaşı Çileden Çıkardı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/11/esnafin-mal-sevkiyati-vatandasi-cileden-cikardi.png&size=151x100" alt="​Esnafın Mal Sevkiyatı, Vatandaşı Çileden Çıkardı" width="151" height="100"/>
                                        <figcaption>​Esnafın Mal Sevkiyatı, Vatandaşı Çileden Çıkardı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12688/urfa-da-korkunc-kaza-ciftci-kepcenin-altinda-kaldi/" title="Urfa’da Korkunç Kaza, Çiftçi Kepçenin Altında Kaldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/11/urfa-da-korkunc-kaza-ciftci-kepcenin-altinda-kaldi_1.png&size=151x100" alt="Urfa’da Korkunç Kaza, Çiftçi Kepçenin Altında Kaldı" width="151" height="100"/>
                                        <figcaption>Urfa’da Korkunç Kaza, Çiftçi Kepçenin Altında Kaldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12687/urfa-da-balkondan-dusen-cocuk-oldu/" title="​Urfa’da Balkondan Düşen Çocuk Öldü">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/11/urfa-da-balkondan-dusen-cocuk-oldu.png&size=151x100" alt="​Urfa’da Balkondan Düşen Çocuk Öldü" width="151" height="100"/>
                                        <figcaption>​Urfa’da Balkondan Düşen Çocuk Öldü</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12686/adliye-onunde-kavga-3-yarali/" title="​Adliye Önünde Kavga, 3 Yaralı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/11/adliye-onunde-kavga-3-yarali.png&size=151x100" alt="​Adliye Önünde Kavga, 3 Yaralı" width="151" height="100"/>
                                        <figcaption>​Adliye Önünde Kavga, 3 Yaralı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11674/herkese-ayda-16-bin-tl-maas/" title="Herkese Ayda 16 Bin Tl Maaş">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/herkese-ayda-16-bin-tl-maas.jpg&size=151x100" alt="Herkese Ayda 16 Bin Tl Maaş" width="151" height="100"/>
                                        <figcaption>Herkese Ayda 16 Bin Tl Maaş</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11510/anaokulu-acilisinda-direk-dansi/" title="Anaokulu açılışında 'direk dansı'">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/anaokulu-acilisinda-direk-dansi.jpg&size=151x100" alt="Anaokulu açılışında 'direk dansı'" width="151" height="100"/>
                                        <figcaption>Anaokulu açılışında 'direk dansı'</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11506/suriye-de-neler-oluyor-kritik-aciklama/" title="Suriye’de Neler Oluyor, Kritik Açıklama!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/suriye-de-neler-oluyor-kritik-aciklama.jpg&size=151x100" alt="Suriye’de Neler Oluyor, Kritik Açıklama!" width="151" height="100"/>
                                        <figcaption>Suriye’de Neler Oluyor, Kritik Açıklama!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11477/yardim-paralari-ile-tatile-ciktilar/" title="Yardım Paraları İle Tatile Çıktılar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/yardim-paralari-ile-tatile-ciktilar.jpg&size=151x100" alt="Yardım Paraları İle Tatile Çıktılar" width="151" height="100"/>
                                        <figcaption>Yardım Paraları İle Tatile Çıktılar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11470/vahseti-ortaya-cikaran-gazetecilere-hapis-cezasi/" title="Vahşeti Ortaya Çıkaran Gazetecilere Hapis Cezası">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/vahseti-ortaya-cikaran-gazetecilere-hapis-cezasi.jpg&size=151x100" alt="Vahşeti Ortaya Çıkaran Gazetecilere Hapis Cezası" width="151" height="100"/>
                                        <figcaption>Vahşeti Ortaya Çıkaran Gazetecilere Hapis Cezası</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11460/bu-sozleri-soyleyen-bir-devlet-lideri/" title="Bu sözleri söyleyen bir devlet lideri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/bu-sozleri-soyleyen-bir-devlet-lideri.jpg&size=151x100" alt="Bu sözleri söyleyen bir devlet lideri!" width="151" height="100"/>
                                        <figcaption>Bu sözleri söyleyen bir devlet lideri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/5886/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek/" title="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek.jpg&size=151x100" alt="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek" width="151" height="100"/>
                                        <figcaption>​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/4358/saniiurfa-daki-lezzet-duraklari/" title="ŞanIIurfa'daki  Lezzet Durakları">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/10/saniiurfa-daki-lezzet-duraklari.jpg&size=151x100" alt="ŞanIIurfa'daki  Lezzet Durakları" width="151" height="100"/>
                                        <figcaption>ŞanIIurfa'daki  Lezzet Durakları</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1783/elektrik-kesintilerden-dolayi-is-yapamiyoruz/" title="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/elektrik-kesintilerden-dolayi-is-yapamiyoruz.jpg&size=151x100" alt="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”" width="151" height="100"/>
                                        <figcaption>“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1761/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir/" title="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir.png&size=151x100" alt="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir" width="151" height="100"/>
                                        <figcaption>Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1758/urfali-sanatcinin-esinden-sok-aciklama/" title="Urfalı Sanatçının Eşinden Şok Açıklama">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/urfali-sanatcinin-esinden-sok-aciklama.jpg&size=151x100" alt="Urfalı Sanatçının Eşinden Şok Açıklama" width="151" height="100"/>
                                        <figcaption>Urfalı Sanatçının Eşinden Şok Açıklama</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1752/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi/" title="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi.png&size=151x100" alt="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı" width="151" height="100"/>
                                        <figcaption>Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/12710/meteorolojiden-gelen-bilgilere-gore-son-yillarin-en-sicak-sonbaharini-yasadi/" title=" Meteorolojiden Gelen Bilgilere Göre  Son Yılların En Sıcak Sonbaharını Yaşadı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/11/meteorolojiden-gelen-bilgilere-gore-son-yillarin-en-sicak-sonbaharini-yasadi.png&size=151x100" alt=" Meteorolojiden Gelen Bilgilere Göre  Son Yılların En Sıcak Sonbaharını Yaşadı" width="151" height="100"/>
                                        <figcaption> Meteorolojiden Gelen Bilgilere Göre  Son Yılların En Sıcak Sonbaharını Yaşadı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12668/milletvekili-yildiz-a-suikast-duzenleyenler-tutuklandi/" title="Milletvekili Yıldız’a Suikast Düzenleyenler Tutuklandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/11/milletvekili-yildiz-a-suikast-duzenleyenler-tutuklandi.png&size=151x100" alt="Milletvekili Yıldız’a Suikast Düzenleyenler Tutuklandı" width="151" height="100"/>
                                        <figcaption>Milletvekili Yıldız’a Suikast Düzenleyenler Tutuklandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12651/sanliurfa-buyuksehir-belediye-baskanligi-koltugunda-kimi-gormek-istersiniz/" title="Şanlıurfa Büyükşehir Belediye Başkanlığı Koltuğunda Kimi Görmek İstersiniz?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-buyuksehir-belediye-baskanligi-koltugunda-kimi-gormek-istersiniz.png&size=151x100" alt="Şanlıurfa Büyükşehir Belediye Başkanlığı Koltuğunda Kimi Görmek İstersiniz?" width="151" height="100"/>
                                        <figcaption>Şanlıurfa Büyükşehir Belediye Başkanlığı Koltuğunda Kimi Görmek İstersiniz?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12611/bu-goruntuler-siverek-ten-gorenler-gozlerine-inanamadi/" title="Bu Görüntüler Siverek'ten, Görenler Gözlerine İnanamadı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/bu-goruntuler-siverek-ten-gorenler-gozlerine-inanamadi.png&size=151x100" alt="Bu Görüntüler Siverek'ten, Görenler Gözlerine İnanamadı" width="151" height="100"/>
                                        <figcaption>Bu Görüntüler Siverek'ten, Görenler Gözlerine İnanamadı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12461/mhp-den-ak-parti-ye-akp-yancilari-bunu-boyle-bilin/" title="MHP’den  Ak Parti’ye, AKP Yancıları Bunu Böyle Bilin">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/mhp-den-ak-parti-ye-akp-yancilari-bunu-boyle-bilin.png&size=151x100" alt="MHP’den  Ak Parti’ye, AKP Yancıları Bunu Böyle Bilin" width="151" height="100"/>
                                        <figcaption>MHP’den  Ak Parti’ye, AKP Yancıları Bunu Böyle Bilin</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12442/urfa-icin-korkutan-uyari-tekrarlanabilir/" title="Urfa İçin Korkutan Uyarı, Tekrarlanabilir!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/urfa-icin-korkutan-uyari-tekrarlanabilir.png&size=151x100" alt="Urfa İçin Korkutan Uyarı, Tekrarlanabilir!" width="151" height="100"/>
                                        <figcaption>Urfa İçin Korkutan Uyarı, Tekrarlanabilir!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/12418/urfa-polisi-hirsizlara-goz-actirmiyor/" title="Urfa Polisi Hırsızlara Göz Açtırmıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/urfa-polisi-hirsizlara-goz-actirmiyor.png&size=151x100" alt="Urfa Polisi Hırsızlara Göz Açtırmıyor" width="151" height="100"/>
                                        <figcaption>Urfa Polisi Hırsızlara Göz Açtırmıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12383/viransehir-e-kamyonetle-esrar-getiriyordu-cuvallari-dokerek-kacti/" title="​Viranşehir’e Kamyonetle Esrar Getiriyordu, Çuvalları Dökerek Kaçtı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/viransehir-e-kamyonetle-esrar-getiriyordu-cuvallari-dokerek-kacti.png&size=151x100" alt="​Viranşehir’e Kamyonetle Esrar Getiriyordu, Çuvalları Dökerek Kaçtı" width="151" height="100"/>
                                        <figcaption>​Viranşehir’e Kamyonetle Esrar Getiriyordu, Çuvalları Dökerek Kaçtı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12380/sanliurfa-il-jandarma-komutanligi-uyusturucu-tacirlerine-goz-actirmiyor/" title="Şanlıurfa İl Jandarma Komutanlığı Uyuşturucu Tacirlerine Göz Açtırmıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-il-jandarma-komutanligi-uyusturucu-tacirlerine-goz-actirmiyor.jpg&size=151x100" alt="Şanlıurfa İl Jandarma Komutanlığı Uyuşturucu Tacirlerine Göz Açtırmıyor" width="151" height="100"/>
                                        <figcaption>Şanlıurfa İl Jandarma Komutanlığı Uyuşturucu Tacirlerine Göz Açtırmıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12354/tsk-dan-urfa-aciklamasi-etkisiz-hale-getirildi/" title="TSK’dan Urfa Açıklaması, Etkisiz Hale Getirildi!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/tsk-dan-urfa-aciklamasi-etkisiz-hale-getirildi.jpg&size=151x100" alt="TSK’dan Urfa Açıklaması, Etkisiz Hale Getirildi!" width="151" height="100"/>
                                        <figcaption>TSK’dan Urfa Açıklaması, Etkisiz Hale Getirildi!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12313/sanliurfa-da-pkk-operasyonu-90-gozalti/" title="Şanlıurfa’da PKK Operasyonu;90 Gözaltı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-da-pkk-operasyonu-90-gozalti.jpg&size=151x100" alt="Şanlıurfa’da PKK Operasyonu;90 Gözaltı" width="151" height="100"/>
                                        <figcaption>Şanlıurfa’da PKK Operasyonu;90 Gözaltı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12297/urfa-en-cok-iscilerin-hayatini-kaybettigi-sehirlerden/" title="Urfa, En Çok İşçilerin Hayatını Kaybettiği Şehirlerden!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/urfa-en-cok-iscilerin-hayatini-kaybettigi-sehirlerden.jpg&size=151x100" alt="Urfa, En Çok İşçilerin Hayatını Kaybettiği Şehirlerden!" width="151" height="100"/>
                                        <figcaption>Urfa, En Çok İşçilerin Hayatını Kaybettiği Şehirlerden!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/12349/vali-erin-uyardi-cezasi-45-bin-tl/" title="Vali Erin Uyardı, Cezası 45 Bin TL">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/vali-erin-uyardi-cezasi-45-bin-tl.jpg&size=151x100" alt="Vali Erin Uyardı, Cezası 45 Bin TL" width="151" height="100"/>
                                        <figcaption>Vali Erin Uyardı, Cezası 45 Bin TL</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12319/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin/" title="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/baskan-peltek-asgari-ucret-isveren-destegi-uzatilsin.jpg&size=151x100" alt="Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın " width="151" height="100"/>
                                        <figcaption>Başkan Peltek, Asgari Ücret İşveren Desteği Uzatılsın </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12291/iskur-dan-2000-dolarlik-is/" title="İşkur’dan 2000 Dolarlık İş!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/iskur-dan-2000-dolarlik-is.jpg&size=151x100" alt="İşkur’dan 2000 Dolarlık İş!" width="151" height="100"/>
                                        <figcaption>İşkur’dan 2000 Dolarlık İş!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12280/asgari-ucretlinin-bir-ayda-aldigini-bir-haftada-kazaniyorum/" title="Asgari Ücretlinin Bir Ayda Aldığını Bir Haftada Kazanıyorum!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/asgari-ucretlinin-bir-ayda-aldigini-bir-haftada-kazaniyorum.jpg&size=151x100" alt="Asgari Ücretlinin Bir Ayda Aldığını Bir Haftada Kazanıyorum!" width="151" height="100"/>
                                        <figcaption>Asgari Ücretlinin Bir Ayda Aldığını Bir Haftada Kazanıyorum!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12246/baskan-peltek-mujdeyi-verdi-bir-nefes-kredisi-daha/" title="Başkan Peltek Müjdeyi Verdi, Bir Nefes Kredisi Daha">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/baskan-peltek-mujdeyi-verdi-bir-nefes-kredisi-daha.jpg&size=151x100" alt="Başkan Peltek Müjdeyi Verdi, Bir Nefes Kredisi Daha" width="151" height="100"/>
                                        <figcaption>Başkan Peltek Müjdeyi Verdi, Bir Nefes Kredisi Daha</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12244/urfa-da-aralarinda-1-milyar-lik-yatirim/" title="Urfa’da Aralarında, 1 Milyar $’Lık Yatırım">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/urfa-da-aralarinda-1-milyar-lik-yatirim.jpg&size=151x100" alt="Urfa’da Aralarında, 1 Milyar $’Lık Yatırım" width="151" height="100"/>
                                        <figcaption>Urfa’da Aralarında, 1 Milyar $’Lık Yatırım</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11515/whatsapp-ta-bunu-sakin-yapmayin/" title="Whatsapp’ta Bunu Sakın Yapmayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/whatsapp-ta-bunu-sakin-yapmayin.jpg&size=151x100" alt="Whatsapp’ta Bunu Sakın Yapmayın!" width="151" height="100"/>
                                        <figcaption>Whatsapp’ta Bunu Sakın Yapmayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11496/casus-yazilim-konusmalarinizi-kaydediyor/" title="Casus Yazılım, Konuşmalarınızı Kaydediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/casus-yazilim-konusmalarinizi-kaydediyor.jpg&size=151x100" alt="Casus Yazılım, Konuşmalarınızı Kaydediyor" width="151" height="100"/>
                                        <figcaption>Casus Yazılım, Konuşmalarınızı Kaydediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11495/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz/" title="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz.jpg&size=151x100" alt="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz" width="151" height="100"/>
                                        <figcaption>Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9632/baskan-peltek-ten-universiteye-destek/" title="Başkan Peltek'ten,Üniversiteye Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-ten-universiteye-destek.jpg&size=151x100" alt="Başkan Peltek'ten,Üniversiteye Destek..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek'ten,Üniversiteye Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8871/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor/" title="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor.jpg&size=151x100" alt="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor..." width="151" height="100"/>
                                        <figcaption>Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8857/whatsapp-a-bir-bomba-ozellik-daha/" title="WhatsApp'a bir bomba özellik daha!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-a-bir-bomba-ozellik-daha.jpg&size=151x100" alt="WhatsApp'a bir bomba özellik daha!" width="151" height="100"/>
                                        <figcaption>WhatsApp'a bir bomba özellik daha!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/12388/sanliurfaspor-etimesgut-belediyespor-mac-sonucu-0-0/" title="Şanlıurfaspor- Etimesgut Belediyespor Maç Sonucu: 0-0">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfaspor-etimesgut-belediyespor-mac-sonucu-0-0.jpg&size=151x100" alt="Şanlıurfaspor- Etimesgut Belediyespor Maç Sonucu: 0-0" width="151" height="100"/>
                                        <figcaption>Şanlıurfaspor- Etimesgut Belediyespor Maç Sonucu: 0-0</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12353/aykut-akgun-un-cezasi-belli-oldu/" title="Aykut Akgün’ün Cezası Belli Oldu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/aykut-akgun-un-cezasi-belli-oldu.jpg&size=151x100" alt="Aykut Akgün’ün Cezası Belli Oldu" width="151" height="100"/>
                                        <figcaption>Aykut Akgün’ün Cezası Belli Oldu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12328/ebubekir-elihos-karakopru-belediyespor-u-zirveye-tasidi/" title="​Ebubekir Elihoş Karaköprü Belediyespor’u Zirveye Taşıdı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/ebubekir-elihos-karakopru-belediyespor-u-zirveye-tasidi_2.png&size=151x100" alt="​Ebubekir Elihoş Karaköprü Belediyespor’u Zirveye Taşıdı" width="151" height="100"/>
                                        <figcaption>​Ebubekir Elihoş Karaköprü Belediyespor’u Zirveye Taşıdı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12327/urfaspor-basin-sozcusu-murat-sahin-carpici-aciklamalarda-bulundu/" title="Urfaspor Basın Sözcüsü Murat Şahin Çarpıcı Açıklamalarda Bulundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/urfaspor-basin-sozcusu-murat-sahin-carpici-aciklamalarda-bulundu.png&size=151x100" alt="Urfaspor Basın Sözcüsü Murat Şahin Çarpıcı Açıklamalarda Bulundu" width="151" height="100"/>
                                        <figcaption>Urfaspor Basın Sözcüsü Murat Şahin Çarpıcı Açıklamalarda Bulundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12293/sizler-hem-zeki-ve-cevik-hem-de-bilgili-olmak-durumundasiniz/" title="‘Sizler Hem Zeki Ve Çevik Hem De Bilgili Olmak Durumundasınız’">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sizler-hem-zeki-ve-cevik-hem-de-bilgili-olmak-durumundasiniz.jpg&size=151x100" alt="‘Sizler Hem Zeki Ve Çevik Hem De Bilgili Olmak Durumundasınız’" width="151" height="100"/>
                                        <figcaption>‘Sizler Hem Zeki Ve Çevik Hem De Bilgili Olmak Durumundasınız’</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12199/eski-teknik-adamdan-belhanda-ya-tepki/" title="Eski Teknik Adamdan Belhanda’ya Tepki">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/eski-teknik-adamdan-belhanda-ya-tepki.jpg&size=151x100" alt="Eski Teknik Adamdan Belhanda’ya Tepki" width="151" height="100"/>
                                        <figcaption>Eski Teknik Adamdan Belhanda’ya Tepki</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/12344/baskan-ekinci-insallah-iyilesmesi-noktasinda-vesile-olanlardan-oluruz/" title="Başkan Ekinci; İnşallah İyileşmesi Noktasında Vesile Olanlardan Oluruz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/baskan-ekinci-insallah-iyilesmesi-noktasinda-vesile-olanlardan-oluruz.jpg&size=151x100" alt="Başkan Ekinci; İnşallah İyileşmesi Noktasında Vesile Olanlardan Oluruz" width="151" height="100"/>
                                        <figcaption>Başkan Ekinci; İnşallah İyileşmesi Noktasında Vesile Olanlardan Oluruz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12241/hilvan-da-emzirme-haftasi-etkinligi/" title="Hilvan'da Emzirme Haftası Etkinliği">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/hilvan-da-emzirme-haftasi-etkinligi.jpg&size=151x100" alt="Hilvan'da Emzirme Haftası Etkinliği" width="151" height="100"/>
                                        <figcaption>Hilvan'da Emzirme Haftası Etkinliği</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12175/urfa-sagligi-adina-sevindiren-gelisme/" title="Urfa Sağlığı Adına Sevindiren Gelişme">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/urfa-sagligi-adina-sevindiren-gelisme.jpg&size=151x100" alt="Urfa Sağlığı Adına Sevindiren Gelişme" width="151" height="100"/>
                                        <figcaption>Urfa Sağlığı Adına Sevindiren Gelişme</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12067/urfa-da-bilekten-kopan-el-yerine-dikildi/" title="Urfa'da,Bilekten Kopan El Yerine Dikildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/urfa-da-bilekten-kopan-el-yerine-dikildi.png&size=151x100" alt="Urfa'da,Bilekten Kopan El Yerine Dikildi" width="151" height="100"/>
                                        <figcaption>Urfa'da,Bilekten Kopan El Yerine Dikildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11992/bosalan-koltuga-yusuf-yavuz-atandi/" title="Boşalan Koltuğa Yusuf Yavuz Atandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/bosalan-koltuga-yusuf-yavuz-atandi.jpg&size=151x100" alt="Boşalan Koltuğa Yusuf Yavuz Atandı" width="151" height="100"/>
                                        <figcaption>Boşalan Koltuğa Yusuf Yavuz Atandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11941/harran-universitesinde-uluslararasi-islam-dunyasi-saglik-turizmi-konferansi-yapildi/" title="Harran Üniversitesinde Uluslararası İslam Dünyası Sağlık Turizmi Konferansı Yapıldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/harran-universitesinde-uluslararasi-islam-dunyasi-saglik-turizmi-konferansi-yapildi.jpg&size=151x100" alt="Harran Üniversitesinde Uluslararası İslam Dünyası Sağlık Turizmi Konferansı Yapıldı" width="151" height="100"/>
                                        <figcaption>Harran Üniversitesinde Uluslararası İslam Dünyası Sağlık Turizmi Konferansı Yapıldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/12255/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri/" title="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-da-yeni-bir-tapinak-kesfedildi-tanri-figurleri.jpg&size=151x100" alt="Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Yeni Bir Tapınak Keşfedildi,Tanrı Figürleri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12069/harran-ulu-camii-restore-ediliyor/" title="Harran Ulu Camii Restore Ediliyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/harran-ulu-camii-restore-ediliyor.jpg&size=151x100" alt="Harran Ulu Camii Restore Ediliyor" width="151" height="100"/>
                                        <figcaption>Harran Ulu Camii Restore Ediliyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/12016/dunya-urfa-ya-akin-ediyor/" title="Dünya,Urfa'ya Akın Ediyor!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/dunya-urfa-ya-akin-ediyor.jpeg&size=151x100" alt="Dünya,Urfa'ya Akın Ediyor!" width="151" height="100"/>
                                        <figcaption>Dünya,Urfa'ya Akın Ediyor!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11983/urfa-da-bulunan-gobeklitepe-hakkinda-pek-cok-efsaneler-mevcut/" title="'Urfa'da Bulunan Göbeklitepe Hakkında, Pek Çok Efsaneler Mevcut'">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/urfa-da-bulunan-gobeklitepe-hakkinda-pek-cok-efsaneler-mevcut.jpg&size=151x100" alt="'Urfa'da Bulunan Göbeklitepe Hakkında, Pek Çok Efsaneler Mevcut'" width="151" height="100"/>
                                        <figcaption>'Urfa'da Bulunan Göbeklitepe Hakkında, Pek Çok Efsaneler Mevcut'</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11956/gobeklitepe-bruksel-de-tanitilacak/" title="Göbeklitepe Brüksel'de Tanıtılacak">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/gobeklitepe-bruksel-de-tanitilacak.jpg&size=151x100" alt="Göbeklitepe Brüksel'de Tanıtılacak" width="151" height="100"/>
                                        <figcaption>Göbeklitepe Brüksel'de Tanıtılacak</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11917/gobeklitepe-de-nelere-dikkat-edilmeli/" title="Göbeklitepe'de Nelere Dikkat Edilmeli?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/gobeklitepe-de-nelere-dikkat-edilmeli.jpg&size=151x100" alt="Göbeklitepe'de Nelere Dikkat Edilmeli?" width="151" height="100"/>
                                        <figcaption>Göbeklitepe'de Nelere Dikkat Edilmeli?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/12712/sanliurfa-nin-akcakale-ilcesinde-kaza-6-yarali/" title="Şanlıurfa’nın Akçakale ilçesinde Kaza: 6 Yaralı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/11/sanliurfa-nin-akcakale-ilcesinde-kaza-6-yarali.png" width="216" height="120" alt="Şanlıurfa’nın Akçakale ilçesinde Kaza: 6 Yaralı"/>
						<figcaption>
							Şanlıurfa’nın Akçakale ilçesinde Kaza: 6 Yaralı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/12697/yusuf-sabri-disliye-gore-memleketi-sanliurfa/" title="Yusuf Sabri Dişliye Göre Memleketi Şanlıurfa">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/11/yusuf-sabri-disliye-gore-memleketi-sanliurfa.png" width="216" height="120" alt="Yusuf Sabri Dişliye Göre Memleketi Şanlıurfa"/>
						<figcaption>
							Yusuf Sabri Dişliye Göre Memleketi Şanlıurfa						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/12696/esnafin-mal-sevkiyati-vatandasi-cileden-cikardi/" title="​Esnafın Mal Sevkiyatı, Vatandaşı Çileden Çıkardı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/11/esnafin-mal-sevkiyati-vatandasi-cileden-cikardi.png" width="216" height="120" alt="​Esnafın Mal Sevkiyatı, Vatandaşı Çileden Çıkardı"/>
						<figcaption>
							​Esnafın Mal Sevkiyatı, Vatandaşı Çileden Çıkardı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/12688/urfa-da-korkunc-kaza-ciftci-kepcenin-altinda-kaldi/" title="Urfa’da Korkunç Kaza, Çiftçi Kepçenin Altında Kaldı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/11/urfa-da-korkunc-kaza-ciftci-kepcenin-altinda-kaldi.png" width="216" height="120" alt="Urfa’da Korkunç Kaza, Çiftçi Kepçenin Altında Kaldı"/>
						<figcaption>
							Urfa’da Korkunç Kaza, Çiftçi Kepçenin Altında Kaldı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/12687/urfa-da-balkondan-dusen-cocuk-oldu/" title="​Urfa’da Balkondan Düşen Çocuk Öldü">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/11/urfa-da-balkondan-dusen-cocuk-oldu.png" width="216" height="120" alt="​Urfa’da Balkondan Düşen Çocuk Öldü"/>
						<figcaption>
							​Urfa’da Balkondan Düşen Çocuk Öldü						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/12686/adliye-onunde-kavga-3-yarali/" title="​Adliye Önünde Kavga, 3 Yaralı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/11/adliye-onunde-kavga-3-yarali.png" width="216" height="120" alt="​Adliye Önünde Kavga, 3 Yaralı"/>
						<figcaption>
							​Adliye Önünde Kavga, 3 Yaralı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/12678/balikligol-unesco-ya-hazirlaniyor/" title="​Balıklıgöl UNESCO’ya Hazırlanıyor">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/11/balikligol-unesco-ya-hazirlaniyor.png" width="216" height="120" alt="​Balıklıgöl UNESCO’ya Hazırlanıyor"/>
						<figcaption>
							​Balıklıgöl UNESCO’ya Hazırlanıyor						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/12677/son-dakika-urfa-da-ogrenciler-corbadan-zehirlendi/" title="Son Dakika… Urfa’da Öğrenciler Çorbadan Zehirlendi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/11/son-dakika-urfa-da-ogrenciler-corbadan-zehirlendi.png" width="216" height="120" alt="Son Dakika… Urfa’da Öğrenciler Çorbadan Zehirlendi"/>
						<figcaption>
							Son Dakika… Urfa’da Öğrenciler Çorbadan Zehirlendi						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>05 Kasım 2018 08:45:01</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">Halfeti'de Meydana Gelen Kazada 1 Ölü</h1>
<h2 itemprop="description">Şanlıurfa’nın Halfeti ilçesinde arkadan traktöre çarpan motosiklet sürücüsü Erdal Karakaya hayatını kaybetti</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2018/11/halfeti-de-meydana-gelen-kazada-1-olu.png" width="675" height="350" alt="Halfeti'de Meydana Gelen Kazada 1 Ölü"/></p>
<div class="advert-300"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
Olay Şanlıurfa’nın Halfeti ilçesinde yukarı Göklü Mahallesinde akşam saatlerinde  Meydana geldi. Erdal Karakaya plakasız motosikletiyle ilerlerken, İ. T.´nin kullandığı 27 ST 216 plakalı traktöre arkadan çarptı. Çarpmanın etsiyle devrilen motosikletten yola savrularak ağır yaralanan Karakaya çevredekilerin haber vermesi üzerine olay yerine gelen sağlık ekipleri ilk müdahalenin ardından Şanlıurfa’ya getirilerek tedavi altına alınan Erdal Karakaya yapılan tüm müdahalelere rağmen kurtarılamadı .Erdal Karakaya’nın cenazesi otopsisi Erdal Karakaya plakasız motosikletiyle ilerlerken, İ. T.´nin kullandığı 27 ST 216 plakalı traktöre arkadan çarptı. Çarpmanın etsiyle devrilen motosikletten yola savrularak ağır yaralanan Karakaya<br />
<br />
<br />
 </div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/12717/halfeti-de-meydana-gelen-kazada-1-olu/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='Halfeti'de Meydana Gelen Kazada 1 Ölü'+https://www.urfa.com/haber/12717/halfeti-de-meydana-gelen-kazada-1-olu/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/12717/halfeti-de-meydana-gelen-kazada-1-olu/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/12717/halfeti-de-meydana-gelen-kazada-1-olu/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Güncel</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/12722/baskan-demirkol-kirsal-mahallelere-kalici-eserler-kazandirdi/" title="BAŞKAN DEMİRKOL, KIRSAL MAHALLELERE KALICI ESERLER KAZANDIRDI">
<img src="https://www.urfa.com/files/news/thumb/2018/11/baskan-demirkol-kirsal-mahallelere-kalici-eserler-kazandirdi.png" width="215" height="125" alt="BAŞKAN DEMİRKOL, KIRSAL MAHALLELERE KALICI ESERLER KAZANDIRDI"/>
<figcaption><h5>BAŞKAN DEMİRKOL, KIRSAL MAHALLELERE KALICI ESERLER KAZANDIRDI</h5>
Haliliye Belediye Başkanı Fevzi Demirkol, her pazar günü olduğu gibi pazar mesaisinde, kırsal mahallelerdeki çalışmaları yerinde inceledi. Kırsal mahallelere kazandırılan kalıcı eserlerden olan çok amaçlı kültürevi inşaatları ile mahalle içi yollarda incelemelerde bulunan Başkan Demirkol, “Kırsal mahallelerimizin büyük bir çoğunluğunun çok amaçlı kültürevi ihtiyacı ve yol meselesi tamamlanmıştır” dedi.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/12723/h-ibrahim-gunes-hayatini-kaybetti/" title="H.İbrahim GÜNEŞ Hayatını Kaybetti">
<img src="https://www.urfa.com/files/news/thumb/2018/11/h-ibrahim-gunes-hayatini-kaybetti.png" width="215" height="125" alt="H.İbrahim GÜNEŞ Hayatını Kaybetti"/>
<figcaption><h5>H.İbrahim GÜNEŞ Hayatını Kaybetti</h5>
Gazeteci Mutlu Güneş'in babası H. İbrahim Güneş hayatını kaybetti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/12721/devlet-hastanesinde-gizli-kamera-skandali/" title="Devlet Hastanesinde Gizli Kamera Skandalı">
<img src="https://www.urfa.com/files/news/thumb/2018/11/devlet-hastanesinde-gizli-kamera-skandali.png" width="215" height="125" alt="Devlet Hastanesinde Gizli Kamera Skandalı"/>
<figcaption><h5>Devlet Hastanesinde Gizli Kamera Skandalı</h5>
Devlet Hastanesinde kadın personelin giyinme odasına gizli kamera yerleştirdiği iddia edilen temizlik görevlisi tutuklandı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/12719/4-kattan-carsafla-inmeye-calisirken-oldu/" title="4 Kattan Çarşafla İnmeye Çalışırken Öldü">
<img src="https://www.urfa.com/files/news/thumb/2018/11/4-kattan-carsafla-inmeye-calisirken-oldu.png" width="215" height="125" alt="4 Kattan Çarşafla İnmeye Çalışırken Öldü"/>
<figcaption><h5>4 Kattan Çarşafla İnmeye Çalışırken Öldü</h5>
4 kattaki evinin balkonundan çarşaf bağlayıp alt katın balkonuna inmeye çalışan kadın düşerek hayatını kaybetti.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/12720/ahmet-hakan-ak-parti-ve-chp-nin-adaylarini-acikladi/" title="Ahmet Hakan  AK Parti ve CHP'nin   Adaylarını Açıkladı">
<img src="https://www.urfa.com/files/news/thumb/2018/11/ahmet-hakan-ak-parti-ve-chp-nin-istanbul-ankara-adaylarini-acikladi.png" width="215" height="125" alt="Ahmet Hakan  AK Parti ve CHP'nin   Adaylarını Açıkladı"/>
<figcaption><h5>Ahmet Hakan  AK Parti ve CHP'nin   Adaylarını Açıkladı</h5>
 Ahmet Hakan Bügünkü köşe yazısın'da mart 2019 yerel seçimlerinde AK Parti ve CHP'nin olası Ankara ve İstanbul adaylarını yazdı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/12718/urfa-da-uzerine-televiyon-dusen-cocuk-kurtarilamadi/" title="Urfa'da Üzerine Televiyon Düşen Çocuk Kurtarılamadı">
<img src="https://www.urfa.com/files/news/thumb/2018/11/urfa-da-uzerine-televiyon-dusen-cocuk-kurtarilamadi.png" width="215" height="125" alt="Urfa'da Üzerine Televiyon Düşen Çocuk Kurtarılamadı"/>
<figcaption><h5>Urfa'da Üzerine Televiyon Düşen Çocuk Kurtarılamadı</h5>
Şanlıurfa'da üzerine televizyon düşen 2 yaşındaki Suriyeli küçük çocuk çocuk hayatını kaybetti.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/12717/halfeti-de-meydana-gelen-kazada-1-olu/" title="Halfeti'de Meydana Gelen Kazada 1 Ölü">
<img src="https://www.urfa.com/files/news/thumb/2018/11/halfeti-de-meydana-gelen-kazada-1-olu.png" width="215" height="125" alt="Halfeti'de Meydana Gelen Kazada 1 Ölü"/>
<figcaption><h5>Halfeti'de Meydana Gelen Kazada 1 Ölü</h5>
Şanlıurfa’nın Halfeti ilçesinde arkadan traktöre çarpan motosiklet sürücüsü Erdal Karakaya hayatını kaybetti</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/12715/baskan-demirkol-dan-tip-sempozyumunda-gobeklitepe-vurgusu/" title="BAŞKAN DEMİRKOL’DAN TIP SEMPOZYUMUNDA GÖBEKLİTEPE VURGUSU  ">
<img src="https://www.urfa.com/files/news/thumb/2018/11/baskan-demirkol-dan-tip-sempozyumunda-gobeklitepe-vurgusu.png" width="215" height="125" alt="BAŞKAN DEMİRKOL’DAN TIP SEMPOZYUMUNDA GÖBEKLİTEPE VURGUSU  "/>
<figcaption><h5>BAŞKAN DEMİRKOL’DAN TIP SEMPOZYUMUNDA GÖBEKLİTEPE VURGUSU  </h5>
Haliliye Belediyesinin ev sahipliğinde, 1. Basamakta Modern ve Tamamlayıcı Tıp Uygulamaları Sempozyumu düzenlendi. Sempozyumun açılışına katılan Belediye Başkanı Fevzi Demirkol, dünyanın en eski kültür eseri olan Göbeklitepe’nin tüm dünyaya tanıtmak istediklerini söyledi.
 </figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/12714/celik-yine-takdirleri-topladi/" title="Çelik, Yine Takdirleri Topladi">
<img src="https://www.urfa.com/files/news/thumb/2018/11/.png" width="215" height="125" alt="Çelik, Yine Takdirleri Topladi"/>
<figcaption><h5>Çelik, Yine Takdirleri Topladi</h5>
Göç idaresi Genel Müdür yardımcısı Dr. Gökçe Ok, Harran kaymakamı Ömer Faruk Çelik’e harrana katkılarından dolayı teşekkür etti.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/12711/13-insani-yiyen-disi-kaplan-olduruldu/" title="13 İnsanı Yiyen Dişi Kaplan Öldürüldü">
<img src="https://www.urfa.com/files/news/thumb/2018/11/13-insani-yiyen-disi-kaplan-olduruldu.png" width="215" height="125" alt="13 İnsanı Yiyen Dişi Kaplan Öldürüldü"/>
<figcaption><h5>13 İnsanı Yiyen Dişi Kaplan Öldürüldü</h5>
Bugüne kadar 13 insanı öldüren ve uzun süredir aranan dişi kaplan bulunarak öldürüldü.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/12710/meteorolojiden-gelen-bilgilere-gore-son-yillarin-en-sicak-sonbaharini-yasadi/" title=" Meteorolojiden Gelen Bilgilere Göre  Son Yılların En Sıcak Sonbaharını Yaşadı">
<img src="https://www.urfa.com/files/news/thumb/2018/11/meteorolojiden-gelen-bilgilere-gore-son-yillarin-en-sicak-sonbaharini-yasadi.png" width="215" height="125" alt=" Meteorolojiden Gelen Bilgilere Göre  Son Yılların En Sıcak Sonbaharını Yaşadı"/>
<figcaption><h5> Meteorolojiden Gelen Bilgilere Göre  Son Yılların En Sıcak Sonbaharını Yaşadı</h5>
 Meteoroloji Genel Müdürlüğü'nden yapılan açıklamada Son yılların en sıcak sonbaharının yaşandığı Macaristan'da sıcaklık rekor seviyeye yükselerek 21,6 dereceye çıktı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/12709/hilvan-kaymakami-ogrencilerle-bir-araya-geldi/" title="Hilvan Kaymakamı Öğrencilerle Bir Araya Geldi">
<img src="https://www.urfa.com/files/news/thumb/2018/11/hilvan-kaymakami-ogrencilerle-bir-araya-geldi.png" width="215" height="125" alt="Hilvan Kaymakamı Öğrencilerle Bir Araya Geldi"/>
<figcaption><h5>Hilvan Kaymakamı Öğrencilerle Bir Araya Geldi</h5>
Hilvan Kaymakamı Furkan Duman Ahi Evran Mesleki Teknik Anadolu Lisesi Pansiyonunda ki  öğrencilerle görüştü
</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/12720/ahmet-hakan-ak-parti-ve-chp-nin-adaylarini-acikladi/" title="Ahmet Hakan  AK Parti ve CHP'nin   Adaylarını Açıkladı">
<img src="https://www.urfa.com/files/news/thumb/2018/11/ahmet-hakan-ak-parti-ve-chp-nin-istanbul-ankara-adaylarini-acikladi.png" width="298"  height="220" alt="Ahmet Hakan  AK Parti ve CHP'nin   Adaylarını Açıkladı"/>
<figcaption>Ahmet Hakan  AK Parti ve CHP'nin   Adaylarını Açıkladı</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/12695/sut-patladi-vatandas-o-anlari-kameraya-aldi/" title="Süt Patladı, Vatandaş O Anları Kameraya Aldı">
<img src="https://www.urfa.com/files/news/thumb/2018/11/torku-sut-patladi-vatandas-o-anlari-kameraya-aldi.png" width="298"  height="220" alt="Süt Patladı, Vatandaş O Anları Kameraya Aldı"/>
<figcaption>Süt Patladı, Vatandaş O Anları Kameraya Aldı</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/12689/universite-ogrencilerinin-uyusturucu-partisinde-facia-1-olu/" title="​Üniversite Öğrencilerinin Uyuşturucu Partisinde Facia, 1 Ölü ">
<img src="https://www.urfa.com/files/news/thumb/2018/11/universite-ogrencilerinin-uyusturucu-partisinde-facia-1-olu.png" width="298"  height="220" alt="​Üniversite Öğrencilerinin Uyuşturucu Partisinde Facia, 1 Ölü "/>
<figcaption>​Üniversite Öğrencilerinin Uyuşturucu Partisinde Facia, 1 Ölü </figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/12678/balikligol-unesco-ya-hazirlaniyor/" title="​Balıklıgöl UNESCO’ya Hazırlanıyor">
<img src="https://www.urfa.com/files/news/thumb/2018/11/balikligol-unesco-ya-hazirlaniyor.png" width="298"  height="220" alt="​Balıklıgöl UNESCO’ya Hazırlanıyor"/>
<figcaption>​Balıklıgöl UNESCO’ya Hazırlanıyor</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/251/yeme-sorunlari/" title="YEME SORUNLARI">
<span class="ky_list_name_wrap">
<span>Yağmur Akyıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/yagmur-akyildiz.jpg" width="110" height="110" alt="Yağmur Akyıldız"/>
<figcaption>YEME SORUNLARI</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/250/aramadan-bulunmaz/" title="Aramadan Bulunmaz">
<span class="ky_list_name_wrap">
<span>Melike Yıldız</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/09/melike-yildiz.jpg" width="110" height="110" alt="Melike Yıldız"/>
<figcaption>Aramadan Bulunmaz</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/245/yoksulluga-pejoratif-yaklasim/" title="Yoksulluğa Pejöratif Yaklaşım">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>Yoksulluğa Pejöratif Yaklaşım</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/240/degerleri-kaybetmeden-kendimize-gelelim/" title="Değerleri Kaybetmeden, Kendimize Gelelim">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Değerleri Kaybetmeden, Kendimize Gelelim</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/248/konusursan-adam-sanmazlar-sus-bari/" title="Konuşursan adam sanmazlar. Sus bari,">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>Konuşursan adam sanmazlar. Sus bari,</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/12633/ahmet-hakan-kose-yazisina-ekinci-yi-konut-etti/" title="">
<figure class="clearfix">
<figcaption><h3>Ahmet Hakan Köşe Yazısına Ekinci'yi Konut Etti</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/10/ahmet-hakan-kose-yazisina-ekinci-yi-konut-etti.png" width="140" height="90" alt="Ahmet Hakan Köşe Yazısına Ekinci'yi Konut Etti"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/12651/sanliurfa-buyuksehir-belediye-baskanligi-koltugunda-kimi-gormek-istersiniz/" title="">
<figure class="clearfix">
<figcaption><h3>Şanlıurfa Büyükşehir Belediye Başkanlığı Koltuğunda Kimi Görmek İstersiniz?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-buyuksehir-belediye-baskanligi-koltugunda-kimi-gormek-istersiniz.png" width="140" height="90" alt="Şanlıurfa Büyükşehir Belediye Başkanlığı Koltuğunda Kimi Görmek İstersiniz?"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/12682/kaza-da-ibrahim-tatlises-in-kuzenleri-hayatini-kaybetti/" title="">
<figure class="clearfix">
<figcaption><h3>Kaza da İbrahim Tatlıses'in Kuzenleri Hayatını Kaybetti</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/11/kaza-da-ibrahim-tatlises-in-kuzenleri-hayatini-kaybetti.png" width="140" height="90" alt="Kaza da İbrahim Tatlıses'in Kuzenleri Hayatını Kaybetti"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/12661/sanliurfa-valiligi-camini-kiran-cocugu-sopa-ile-tehdit-eden-sahsa-ulasti/" title="">
<figure class="clearfix">
<figcaption><h3>​Şanlıurfa Valiliği, Camını Kıran Çocuğu Sopa İle Tehdit Eden Şahsa Ulaştı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-valiligi-camini-kiran-cocugu-sopa-ile-tehdit-eden-sahsa-ulasti.png" width="140" height="90" alt="​Şanlıurfa Valiliği, Camını Kıran Çocuğu Sopa İle Tehdit Eden Şahsa Ulaştı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/12644/birecik-belediye-baskani-pinarbasi-giderayak-ne-gotururum-pesinde/" title="">
<figure class="clearfix">
<figcaption><h3>Birecik Belediye Başkanı Pınarbaşı, Giderayak Ne Götürürüm Peşinde</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/10/birecik-belediye-baskani-pinarbasi-giderayak-ne-gotururum-pesinde.png" width="140" height="90" alt="Birecik Belediye Başkanı Pınarbaşı, Giderayak Ne Götürürüm Peşinde"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/12667/son-dakika-yok-rektor-tasaltin-i-gorevden-aldi/" title="">
<figure class="clearfix">
<figcaption><h3>Son Dakika... YÖK Rektör Taşaltın'ı Görevden Aldı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/11/son-dakika-yok-rektor-tasaltin-i-gorevden-aldi_1.png" width="140" height="90" alt="Son Dakika... YÖK Rektör Taşaltın'ı Görevden Aldı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/12651/sanliurfa-buyuksehir-belediye-baskanligi-koltugunda-kimi-gormek-istersiniz/" title="">
<figure class="clearfix">
<figcaption><h3>Şanlıurfa Büyükşehir Belediye Başkanlığı Koltuğunda Kimi Görmek İstersiniz?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/10/sanliurfa-buyuksehir-belediye-baskanligi-koltugunda-kimi-gormek-istersiniz.png" width="140" height="90" alt="Şanlıurfa Büyükşehir Belediye Başkanlığı Koltuğunda Kimi Görmek İstersiniz?"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/12644/birecik-belediye-baskani-pinarbasi-giderayak-ne-gotururum-pesinde/" title="">
<figure class="clearfix">
<figcaption><h3>Birecik Belediye Başkanı Pınarbaşı, Giderayak Ne Götürürüm Peşinde</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/10/birecik-belediye-baskani-pinarbasi-giderayak-ne-gotururum-pesinde.png" width="140" height="90" alt="Birecik Belediye Başkanı Pınarbaşı, Giderayak Ne Götürürüm Peşinde"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/12543/sag-gozunu-kaybetmek-uzere-tedavi-icin-25-bin-tl-ye-ihtiyac-var/" title="">
<figure class="clearfix">
<figcaption><h3>Sağ Gözünü Kaybetmek Üzere, Tedavi İçin 25 Bin TL ye İhtiyaç Var</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/10/sag-gozunu-kaybetmek-uzere-tedavi-icin-25-bin-tl-ye-ihtiyac-var.png" width="140" height="90" alt="Sağ Gözünü Kaybetmek Üzere, Tedavi İçin 25 Bin TL ye İhtiyaç Var"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/12460/harran-universitesi-torpilin-merkezi-mi/" title="">
<figure class="clearfix">
<figcaption><h3>Harran üniversitesi Torpilin Merkezi Mi?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/10/harran-universitesi-torpilin-merkezi-mi.png" width="140" height="90" alt="Harran üniversitesi Torpilin Merkezi Mi?"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
<div style="text-align:center" class="clearfix list">
<div style="float:left;" class="clearfix">
<strong>Gün</strong><br />
Bugün</div>
<div style="float:left;" class="clearfix">
<strong>Sıcaklık</strong><br />
20°C / 12°C</div>
<div style="float:left;" class="clearfix">
<strong>Durum</strong><br />
<img title="Çok Bulutlu" src="https://www.urfa.com/templates/platinum/modules/havadurumu/images/23.png" width="55" height="50" alt="Çok Bulutlu" class="img-rounded"></div>
</div>
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		05:23	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		06:46	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:16	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		15:06	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		17:33	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		18:49	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>1</td>
			<td>Beşiktaş</td>
			<td>34</td>
			<td>23</td>
			<td>3</td>
			<td>8</td>
			<td>+43</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">77</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>2</td>
			<td>Medipol Başakşehir</td>
			<td>34</td>
			<td>21</td>
			<td>3</td>
			<td>10</td>
			<td>+35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">73</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>3</td>
			<td>Fenerbahçe</td>
			<td>34</td>
			<td>18</td>
			<td>6</td>
			<td>10</td>
			<td>+28</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>4</td>
			<td>Galatasaray</td>
			<td>34</td>
			<td>20</td>
			<td>10</td>
			<td>4</td>
			<td>+25</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>5</td>
			<td>Antalyaspor</td>
			<td>34</td>
			<td>17</td>
			<td>10</td>
			<td>7</td>
			<td>+7</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">58</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>6</td>
			<td>Trabzonspor</td>
			<td>34</td>
			<td>14</td>
			<td>11</td>
			<td>9</td>
			<td>+5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">51</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>7</td>
			<td>Akhisar Belediyespor</td>
			<td>34</td>
			<td>14</td>
			<td>14</td>
			<td>6</td>
			<td>+4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">48</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>8</td>
			<td>Gençlerbirliği</td>
			<td>34</td>
			<td>12</td>
			<td>12</td>
			<td>10</td>
			<td>-1</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">46</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>9</td>
			<td>Atiker Konyaspor</td>
			<td>34</td>
			<td>11</td>
			<td>13</td>
			<td>10</td>
			<td>-5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>10</td>
			<td>Kasımpaşa</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>11</td>
			<td>Karabükspor</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-10</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>12</td>
			<td>Aytemiz Alanyaspor</td>
			<td>34</td>
			<td>12</td>
			<td>18</td>
			<td>4</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">40</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>13</td>
			<td>Osmanlıspor FK</td>
			<td>34</td>
			<td>9</td>
			<td>14</td>
			<td>11</td>
			<td>-8</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>14</td>
			<td>Bursaspor</td>
			<td>34</td>
			<td>11</td>
			<td>18</td>
			<td>5</td>
			<td>-24</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>15</td>
			<td>Kayserispor</td>
			<td>34</td>
			<td>10</td>
			<td>16</td>
			<td>8</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>16</td>
			<td>Çaykur Rizespor</td>
			<td>34</td>
			<td>10</td>
			<td>18</td>
			<td>6</td>
			<td>-9</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">36</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>17</td>
			<td>Gaziantepspor</td>
			<td>34</td>
			<td>7</td>
			<td>22</td>
			<td>5</td>
			<td>-35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">26</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>18</td>
			<td>Adanaspor</td>
			<td>34</td>
			<td>6</td>
			<td>21</td>
			<td>7</td>
			<td>-29</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">25</td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
<!-- adv --><!-- anket -->
<div class="side_anket">
    <div class="anket_head">
        <h5>ANKET</h5>
        <a href="https://www.urfa.com/anketler/" title="Anket" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
    </div>
   
  
     <!-- secenekler -->
    <div class="anket_content">
    <form id="form1" name="form1" method="post" action="https://www.urfa.com/poll.php?p=poll_com&polli=5">
    <input name="poll" type="hidden" value="5" />
        <h3 class="anket_soru">Şanlıurfa Büyükşehir Belediye Başkanlığı Koltuğunda Kimi Görmek İstersiniz?</h3>
        <ul class="anket_secenek_list">
         
            <li class="clearfix">
                <label for="s1">ACARLAR Hüseyin</label>
                <input name="radiobutton" type="radio" value="18" />
            </li>
            
            <li class="clearfix">
                <label for="s1">FAKIBABA Ahmet Eşref</label>
                <input name="radiobutton" type="radio" value="17" />
            </li>
            
            <li class="clearfix">
                <label for="s1">BEYAZGÜL Zeynel Abidin</label>
                <input name="radiobutton" type="radio" value="16" />
            </li>
            
            <li class="clearfix">
                <label for="s1">GÖZELGÖZ Osman</label>
                <input name="radiobutton" type="radio" value="15" />
            </li>
                   </ul>
        <button type="submit" class="anket_oyla">Anketi Oyla</button>
        <div class="clear"></div>
        </form>
    </div>
    <!-- secenekler -->
    </div>
<!-- anket -->
</div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                        <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="223" height="58" alt="Urfa.Com - Güncel Şanlıurfa Haberleri"/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2018  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  <a href='https://www.urfa.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://urfa.com' target='_blank' title='urfa haber'>urfa haber</a>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}
<a href='https://www.urfa.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://www.urfa.com' target='_blank' title='urfa haber'>urfa haber</a>

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>