<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>Barbaros Şansal’ı Kıbrıs'ta Görenler Çıldırdı | Urfa.Com - Güncel Şanlıurfa Haberleri</title>
<meta name="description" content="Sosyal medya paylaşımları nedeniyle KKTC’de sınır dışı edilen Barbaros Şansal’ın yasağı yeni yeni hükümet tarafında kaldırılınca yeniden KKTC’nin yolunu tuttu. Kıbrıs’ta bir resteorantta oturan Şansal sözlü tacizlerle yavru vatanda istenilmedi., Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
<meta name="keywords" content=",Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol"/>
<link rel="canonical" href="https://www.urfa.com/haber/11535/barbaros-sansal-i-kibris-ta-gorenler-cildirdi/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2017/11/favicon.jpg">
<meta property="og:site_name" content="Urfa.Com - Güncel Şanlıurfa Haberleri">
<meta property="og:title" content="Barbaros Şansal’ı Kıbrıs'ta Görenler Çıldırdı">
<meta property="og:description" content="Sosyal medya paylaşımları nedeniyle KKTC’de sınır dışı edilen Barbaros Şansal’ın yasağı yeni yeni hükümet tarafında kaldırılınca yeniden KKTC’nin yolunu tuttu. Kıbrıs’ta bir resteorantta oturan Şansal sözlü tacizlerle yavru vatanda istenilmedi."> 
<meta property="og:url" content="https://www.urfa.com/haber/11535/barbaros-sansal-i-kibris-ta-gorenler-cildirdi/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2018/09/barbaros-sansal-i-kibris-ta-gorenler-cildirdi.png">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="Barbaros Şansal’ı Kıbrıs'ta Görenler Çıldırdı">
<meta name="twitter:description" content="Sosyal medya paylaşımları nedeniyle KKTC’de sınır dışı edilen Barbaros Şansal’ın yasağı yeni yeni hükümet tarafında kaldırılınca yeniden KKTC’nin yolunu tuttu. Kıbrıs’ta bir resteorantta oturan Şansal sözlü tacizlerle yavru vatanda istenilmedi.">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2018/09/barbaros-sansal-i-kibris-ta-gorenler-cildirdi.png" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2018/09/barbaros-sansal-i-kibris-ta-gorenler-cildirdi.png"/>
<meta itemprop="name" content="Urfa.Com - Güncel Şanlıurfa Haberleri" />
<meta itemprop="description" content="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle" />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="Barbaros Şansal’ı Kıbrıs'ta Görenler Çıldırdı" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2018/09/barbaros-sansal-i-kibris-ta-gorenler-cildirdi.png" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2018-09-06 08:34:40" />
<meta itemprop="dateModified" content="2018-09-06 08:34:40"/>
<meta itemprop="keywords" content=",Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol" name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/11535/barbaros-sansal-i-kibris-ta-gorenler-cildirdi/",
      "name": "Barbaros Şansal’ı Kıbrıs'ta Görenler Çıldırdı"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="fixed_ads right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11514/buyuksehir-istenilen-performansi-gosteremiyor/" title="Büyükşehir, İstenilen Performansı Gösteremiyor!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/buyuksehir-istenilen-performansi-gosteremiyor.jpg&size=151x100" alt="Büyükşehir, İstenilen Performansı Gösteremiyor!" width="151" height="100"/>
                                        <figcaption>Büyükşehir, İstenilen Performansı Gösteremiyor!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11527/faruk-pinarbasi-is-makinalari-babanin-mali-mi/" title="Faruk Pınarbaşı! İş Makinaları Babanın Malı Mı?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/faruk-pinarbasi-is-makinalari-babanin-mali-mi.png&size=151x100" alt="Faruk Pınarbaşı! İş Makinaları Babanın Malı Mı?" width="151" height="100"/>
                                        <figcaption>Faruk Pınarbaşı! İş Makinaları Babanın Malı Mı?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11520/sanliurfa-da-saglik-calisanina-saldiri-gec-geldigi-iddiasi-ile-bicaklandi/" title="Şanlıurfa'da Sağlık Çalışanına Saldırı, Geç Geldiği İddiası İle Bıçaklandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/sanliurfa-da-saglik-calisanina-saldiri-gec-geldigi-iddiasi-ile-bicaklandi.png&size=151x100" alt="Şanlıurfa'da Sağlık Çalışanına Saldırı, Geç Geldiği İddiası İle Bıçaklandı" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Sağlık Çalışanına Saldırı, Geç Geldiği İddiası İle Bıçaklandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11493/sanliurfa-da-feto-davasi-sanigi-eski-mufettise-hapis/" title="Şanlıurfa'da Fetö Davası Sanığı Eski Müfettişe Hapis">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/sanliurfa-da-feto-davasi-sanigi-eski-mufettise-hapis.jpg&size=151x100" alt="Şanlıurfa'da Fetö Davası Sanığı Eski Müfettişe Hapis" width="151" height="100"/>
                                        <figcaption>Şanlıurfa'da Fetö Davası Sanığı Eski Müfettişe Hapis</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11492/urfa-da-seyir-halindeki-otomobil-alev-aldi/" title="Urfa’da Seyir Halindeki Otomobil Alev Aldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/urfa-da-seyir-halindeki-otomobil-alev-aldi.jpg&size=151x100" alt="Urfa’da Seyir Halindeki Otomobil Alev Aldı" width="151" height="100"/>
                                        <figcaption>Urfa’da Seyir Halindeki Otomobil Alev Aldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11491/onlar-yerli-ve-ithal-urunleri-boyle-ayirdilar/" title="Onlar Yerli ve İthal ürünleri Böyle Ayırdılar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/onlar-yerli-ve-ithal-urunleri-boyle-ayirdilar.jpg&size=151x100" alt="Onlar Yerli ve İthal ürünleri Böyle Ayırdılar" width="151" height="100"/>
                                        <figcaption>Onlar Yerli ve İthal ürünleri Böyle Ayırdılar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11510/anaokulu-acilisinda-direk-dansi/" title="Anaokulu açılışında 'direk dansı'">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/anaokulu-acilisinda-direk-dansi.jpg&size=151x100" alt="Anaokulu açılışında 'direk dansı'" width="151" height="100"/>
                                        <figcaption>Anaokulu açılışında 'direk dansı'</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11506/suriye-de-neler-oluyor-kritik-aciklama/" title="Suriye’de Neler Oluyor, Kritik Açıklama!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/suriye-de-neler-oluyor-kritik-aciklama.jpg&size=151x100" alt="Suriye’de Neler Oluyor, Kritik Açıklama!" width="151" height="100"/>
                                        <figcaption>Suriye’de Neler Oluyor, Kritik Açıklama!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11477/yardim-paralari-ile-tatile-ciktilar/" title="Yardım Paraları İle Tatile Çıktılar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/yardim-paralari-ile-tatile-ciktilar.jpg&size=151x100" alt="Yardım Paraları İle Tatile Çıktılar" width="151" height="100"/>
                                        <figcaption>Yardım Paraları İle Tatile Çıktılar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11470/vahseti-ortaya-cikaran-gazetecilere-hapis-cezasi/" title="Vahşeti Ortaya Çıkaran Gazetecilere Hapis Cezası">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/vahseti-ortaya-cikaran-gazetecilere-hapis-cezasi.jpg&size=151x100" alt="Vahşeti Ortaya Çıkaran Gazetecilere Hapis Cezası" width="151" height="100"/>
                                        <figcaption>Vahşeti Ortaya Çıkaran Gazetecilere Hapis Cezası</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11460/bu-sozleri-soyleyen-bir-devlet-lideri/" title="Bu sözleri söyleyen bir devlet lideri!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/bu-sozleri-soyleyen-bir-devlet-lideri.jpg&size=151x100" alt="Bu sözleri söyleyen bir devlet lideri!" width="151" height="100"/>
                                        <figcaption>Bu sözleri söyleyen bir devlet lideri!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11215/dunya-ayaga-kalkti-yeter-artik/" title="Dünya Ayağa Kalktı, Yeter Artık!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/dunya-ayaga-kalkti-yeter-artik.jpg&size=151x100" alt="Dünya Ayağa Kalktı, Yeter Artık!" width="151" height="100"/>
                                        <figcaption>Dünya Ayağa Kalktı, Yeter Artık!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/5886/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek/" title="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek.jpg&size=151x100" alt="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek" width="151" height="100"/>
                                        <figcaption>​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/4358/saniiurfa-daki-lezzet-duraklari/" title="ŞanIIurfa'daki  Lezzet Durakları">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/10/saniiurfa-daki-lezzet-duraklari.jpg&size=151x100" alt="ŞanIIurfa'daki  Lezzet Durakları" width="151" height="100"/>
                                        <figcaption>ŞanIIurfa'daki  Lezzet Durakları</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1783/elektrik-kesintilerden-dolayi-is-yapamiyoruz/" title="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/elektrik-kesintilerden-dolayi-is-yapamiyoruz.jpg&size=151x100" alt="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”" width="151" height="100"/>
                                        <figcaption>“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1761/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir/" title="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir.png&size=151x100" alt="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir" width="151" height="100"/>
                                        <figcaption>Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1758/urfali-sanatcinin-esinden-sok-aciklama/" title="Urfalı Sanatçının Eşinden Şok Açıklama">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/urfali-sanatcinin-esinden-sok-aciklama.jpg&size=151x100" alt="Urfalı Sanatçının Eşinden Şok Açıklama" width="151" height="100"/>
                                        <figcaption>Urfalı Sanatçının Eşinden Şok Açıklama</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1752/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi/" title="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi.png&size=151x100" alt="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı" width="151" height="100"/>
                                        <figcaption>Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11524/cumhuriyet-sosyal-tesislerine-yogun-ilgi/" title="Cumhuriyet Sosyal Tesislerine Yoğun İlgi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/cumhuriyet-sosyal-tesislerine-yogun-ilgi.jpg&size=151x100" alt="Cumhuriyet Sosyal Tesislerine Yoğun İlgi" width="151" height="100"/>
                                        <figcaption>Cumhuriyet Sosyal Tesislerine Yoğun İlgi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11523/baskan-ekinci-cat-kapi-ev-ziyaretlerine-devam-ediyor/" title="Başkan Ekinci Çat Kapı Ev Ziyaretlerine Devam Ediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/baskan-ekinci-cat-kapi-ev-ziyaretlerine-devam-ediyor.jpg&size=151x100" alt="Başkan Ekinci Çat Kapı Ev Ziyaretlerine Devam Ediyor" width="151" height="100"/>
                                        <figcaption>Başkan Ekinci Çat Kapı Ev Ziyaretlerine Devam Ediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11519/erdogan-ilk-13-kisi-bize-acil-lazim/" title="Erdoğan, İlk 13 Kişi Bize Acil Lazım">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/erdogan-ilk-13-kisi-bize-acil-lazim.jpg&size=151x100" alt="Erdoğan, İlk 13 Kişi Bize Acil Lazım" width="151" height="100"/>
                                        <figcaption>Erdoğan, İlk 13 Kişi Bize Acil Lazım</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11518/siverek-in-kahramani-oldu-dikkati-bir-can-kurtardi/" title="Siverek’in Kahramanı Oldu, Dikkati Bir Can Kurtardı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/siverek-in-kahramani-oldu-dikkati-bir-can-kurtardi.jpg&size=151x100" alt="Siverek’in Kahramanı Oldu, Dikkati Bir Can Kurtardı!" width="151" height="100"/>
                                        <figcaption>Siverek’in Kahramanı Oldu, Dikkati Bir Can Kurtardı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11517/bir-fotograf-5-cinayeti-aydinlatti/" title="Bir Fotoğraf, 5 Cinayeti Aydınlattı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/bir-fotograf-5-cinayeti-aydinlatti.jpg&size=151x100" alt="Bir Fotoğraf, 5 Cinayeti Aydınlattı" width="151" height="100"/>
                                        <figcaption>Bir Fotoğraf, 5 Cinayeti Aydınlattı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11516/hilvan-artik-o-sorunla-anilmayacak-hizmete-girdi/" title="Hilvan Artık O Sorunla Anılmayacak, Hizmete Girdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/hilvan-artik-o-sorunla-anilmayacak-hizmete-girdi.jpg&size=151x100" alt="Hilvan Artık O Sorunla Anılmayacak, Hizmete Girdi" width="151" height="100"/>
                                        <figcaption>Hilvan Artık O Sorunla Anılmayacak, Hizmete Girdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11349/urfa-emniyetinden-huzur-uygulamasi/" title="Urfa Emniyetinden Huzur Uygulaması">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-emniyetinden-huzur-uygulamasi.jpg&size=151x100" alt="Urfa Emniyetinden Huzur Uygulaması" width="151" height="100"/>
                                        <figcaption>Urfa Emniyetinden Huzur Uygulaması</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11201/urfa-da-telefon-dolandiricilari-yakalandi/" title="Urfa’da,Telefon Dolandırıcıları Yakalandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-telefon-dolandiricilari-yakalandi.jpg&size=151x100" alt="Urfa’da,Telefon Dolandırıcıları Yakalandı" width="151" height="100"/>
                                        <figcaption>Urfa’da,Telefon Dolandırıcıları Yakalandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11187/urfa-da-operasyon-501-gozalti-ve-736-262-tl-ceza/" title="Urfa’da Operasyon,501 Gözaltı ve 736.262 TL Ceza!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-operasyon-501-gozalti-ve-736-262-tl-ceza.jpg&size=151x100" alt="Urfa’da Operasyon,501 Gözaltı ve 736.262 TL Ceza!" width="151" height="100"/>
                                        <figcaption>Urfa’da Operasyon,501 Gözaltı ve 736.262 TL Ceza!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11108/suruclu-ciftciler-magdur-yetersiz-su-pamuklarin-kuruttu/" title="Suruçlu Çiftçiler Mağdur, Yetersiz Su Pamukların Kuruttu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/suruclu-ciftciler-magdur-yetersiz-su-pamuklarin-kuruttu.png&size=151x100" alt="Suruçlu Çiftçiler Mağdur, Yetersiz Su Pamukların Kuruttu" width="151" height="100"/>
                                        <figcaption>Suruçlu Çiftçiler Mağdur, Yetersiz Su Pamukların Kuruttu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11107/birecik-te-coplerin-toplanmasini-isteyen-halk-belediyeye-yalvariyor/" title="Birecik’te Çöplerin toplanmasını İsteyen Halk, Belediyeye Yalvarıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/birecik-te-coplerin-toplanmasini-isteyen-halk-belediyeye-yalvariyor.jpeg&size=151x100" alt="Birecik’te Çöplerin toplanmasını İsteyen Halk, Belediyeye Yalvarıyor" width="151" height="100"/>
                                        <figcaption>Birecik’te Çöplerin toplanmasını İsteyen Halk, Belediyeye Yalvarıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11063/urfa-da-3-kisi-sinirda-yakalandi/" title="Urfa'da 3 Kişi, Sınırda Yakalandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-3-kisi-sinirda-yakalandi.png&size=151x100" alt="Urfa'da 3 Kişi, Sınırda Yakalandı" width="151" height="100"/>
                                        <figcaption>Urfa'da 3 Kişi, Sınırda Yakalandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11497/peltek-uyardi-ciddi-zarar-verir/" title="Peltek Uyardı, Ciddi Zarar Verir">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/peltek-uyardi-ciddi-zarar-verir.jpg&size=151x100" alt="Peltek Uyardı, Ciddi Zarar Verir" width="151" height="100"/>
                                        <figcaption>Peltek Uyardı, Ciddi Zarar Verir</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11464/en-az-435-tl-olacak/" title="En Az 435 TL Olacak">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/en-az-435-tl-olacak.jpg&size=151x100" alt="En Az 435 TL Olacak" width="151" height="100"/>
                                        <figcaption>En Az 435 TL Olacak</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11457/herkese-verilecek-tam-8-bin-402-lira/" title="Herkese Verilecek, Tam 8 Bin 402 Lira">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/herkese-verilecek-tam-8-bin-402-lira.jpg&size=151x100" alt="Herkese Verilecek, Tam 8 Bin 402 Lira" width="151" height="100"/>
                                        <figcaption>Herkese Verilecek, Tam 8 Bin 402 Lira</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11449/anneye-devletten-7376-tl/" title="Anneye Devletten 7376 Tl">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/anneye-devletten-7376-tl.jpg&size=151x100" alt="Anneye Devletten 7376 Tl" width="151" height="100"/>
                                        <figcaption>Anneye Devletten 7376 Tl</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11444/elektrik-ve-dogalgaza-son-dakika-zammi/" title="Elektrik ve Doğalgaza, Son Dakika Zammı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/elektrik-ve-dogalgaza-son-dakika-zammi.jpg&size=151x100" alt="Elektrik ve Doğalgaza, Son Dakika Zammı!" width="151" height="100"/>
                                        <figcaption>Elektrik ve Doğalgaza, Son Dakika Zammı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11416/mudur-unlu-uyardi-bugun-son-gun/" title="Müdür Ünlü Uyardı; Bugün Son Gün!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/mudur-unlu-uyardi-bugun-son-gun.jpg&size=151x100" alt="Müdür Ünlü Uyardı; Bugün Son Gün!" width="151" height="100"/>
                                        <figcaption>Müdür Ünlü Uyardı; Bugün Son Gün!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11515/whatsapp-ta-bunu-sakin-yapmayin/" title="Whatsapp’ta Bunu Sakın Yapmayın!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/whatsapp-ta-bunu-sakin-yapmayin.jpg&size=151x100" alt="Whatsapp’ta Bunu Sakın Yapmayın!" width="151" height="100"/>
                                        <figcaption>Whatsapp’ta Bunu Sakın Yapmayın!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11496/casus-yazilim-konusmalarinizi-kaydediyor/" title="Casus Yazılım, Konuşmalarınızı Kaydediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/casus-yazilim-konusmalarinizi-kaydediyor.jpg&size=151x100" alt="Casus Yazılım, Konuşmalarınızı Kaydediyor" width="151" height="100"/>
                                        <figcaption>Casus Yazılım, Konuşmalarınızı Kaydediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11495/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz/" title="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/telefonu-yavaslayanlar-dikkat-dolandiriliyor-olabilirsiniz.jpg&size=151x100" alt="Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz" width="151" height="100"/>
                                        <figcaption>Telefonu Yavaşlayanlar Dikkat, Dolandırılıyor Olabilirsiniz</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9632/baskan-peltek-ten-universiteye-destek/" title="Başkan Peltek'ten,Üniversiteye Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-ten-universiteye-destek.jpg&size=151x100" alt="Başkan Peltek'ten,Üniversiteye Destek..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek'ten,Üniversiteye Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8871/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor/" title="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor.jpg&size=151x100" alt="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor..." width="151" height="100"/>
                                        <figcaption>Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8857/whatsapp-a-bir-bomba-ozellik-daha/" title="WhatsApp'a bir bomba özellik daha!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-a-bir-bomba-ozellik-daha.jpg&size=151x100" alt="WhatsApp'a bir bomba özellik daha!" width="151" height="100"/>
                                        <figcaption>WhatsApp'a bir bomba özellik daha!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11508/fenerbahce-beni-kandirdi-imzaya-5-dk-kala/" title="Fenerbahçe Beni Kandırdı, İmzaya 5 Dk Kala…!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/fenerbahce-beni-kandirdi-imzaya-5-dk-kala.jpg&size=151x100" alt="Fenerbahçe Beni Kandırdı, İmzaya 5 Dk Kala…!" width="151" height="100"/>
                                        <figcaption>Fenerbahçe Beni Kandırdı, İmzaya 5 Dk Kala…!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11489/messi-o-listede-yer-almadi/" title="Messi, O Listede Yer Almadı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/messi-o-listede-yer-almadi.jpg&size=151x100" alt="Messi, O Listede Yer Almadı" width="151" height="100"/>
                                        <figcaption>Messi, O Listede Yer Almadı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11447/fenerin-10-numarasi-aciklandi/" title="Fenerin 10 Numarası Açıklandı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/fenerin-10-numarasi-aciklandi.jpg&size=151x100" alt="Fenerin 10 Numarası Açıklandı!" width="151" height="100"/>
                                        <figcaption>Fenerin 10 Numarası Açıklandı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11356/emin-yetim-kulubu-nihat-ciftci-ye-verdi-ciftci-kabul-etmedi/" title="Emin Yetim Kulübü Nihat Çiftçi’ye Verdi, Çiftçi Kabul Etmedi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/emin-yetim-kulubu-nihat-ciftci-ye-verdi-ciftci-kabul-etmedi.png&size=151x100" alt="Emin Yetim Kulübü Nihat Çiftçi’ye Verdi, Çiftçi Kabul Etmedi" width="151" height="100"/>
                                        <figcaption>Emin Yetim Kulübü Nihat Çiftçi’ye Verdi, Çiftçi Kabul Etmedi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11337/sanliurfaspor-2-gaziantepspor-0/" title="Şanlıurfaspor 2 Gaziantepspor 0">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/sanliurfaspor-2-gaziantepspor-0.jpg&size=151x100" alt="Şanlıurfaspor 2 Gaziantepspor 0" width="151" height="100"/>
                                        <figcaption>Şanlıurfaspor 2 Gaziantepspor 0</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11229/urfaspor-sakaryaspor-ile-berabere-kaldi/" title="Urfaspor, Sakaryaspor İle Berabere Kaldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfaspor-sakaryaspor-ile-berabere-kaldi.jpg&size=151x100" alt="Urfaspor, Sakaryaspor İle Berabere Kaldı" width="151" height="100"/>
                                        <figcaption>Urfaspor, Sakaryaspor İle Berabere Kaldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11488/ilkokul-mezunu-5-bin-kisi-alinacak/" title="İlkokul mezunu 5 bin kişi alınacak">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/ilkokul-mezunu-5-bin-kisi-alinacak.jpg&size=151x100" alt="İlkokul mezunu 5 bin kişi alınacak" width="151" height="100"/>
                                        <figcaption>İlkokul mezunu 5 bin kişi alınacak</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11415/dag-sikintili-surec-sona-erdi/" title="Dağ; Sıkıntılı Süreç Sona Erdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/dag-sikintili-surec-sona-erdi.jpg&size=151x100" alt="Dağ; Sıkıntılı Süreç Sona Erdi" width="151" height="100"/>
                                        <figcaption>Dağ; Sıkıntılı Süreç Sona Erdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11055/urfa-ya-mujdeyi-baskan-erdogan-verdi/" title="Urfa’ya Müjdeyi, Başkan Erdoğan Verdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-ya-mujdeyi-baskan-erdogan-verdi.jpg&size=151x100" alt="Urfa’ya Müjdeyi, Başkan Erdoğan Verdi" width="151" height="100"/>
                                        <figcaption>Urfa’ya Müjdeyi, Başkan Erdoğan Verdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11023/urfa-da-bir-ilk-ayak-el-oldu/" title="Urfa’da Bir İlk, Ayak El Oldu!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-bir-ilk-ayak-el-oldu.jpg&size=151x100" alt="Urfa’da Bir İlk, Ayak El Oldu!" width="151" height="100"/>
                                        <figcaption>Urfa’da Bir İlk, Ayak El Oldu!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11021/tatil-yok-isimizin-basindayiz/" title="‘Tatil Yok, İşimizin Başındayız’">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/tatil-yok-isimizin-basindayiz.jpg&size=151x100" alt="‘Tatil Yok, İşimizin Başındayız’" width="151" height="100"/>
                                        <figcaption>‘Tatil Yok, İşimizin Başındayız’</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10925/urfa-da-suriyeli-hasta-ayni-anda-yapilan-3-ameliyat-ile-hayata-tutundu/" title="Urfa'da Suriyeli Hasta, Aynı Anda Yapılan 3 Ameliyat İle Hayata Tutundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-suriyeli-hasta-ayni-anda-yapilan-3-ameliyat-ile-hayata-tutundu.jpg&size=151x100" alt="Urfa'da Suriyeli Hasta, Aynı Anda Yapılan 3 Ameliyat İle Hayata Tutundu" width="151" height="100"/>
                                        <figcaption>Urfa'da Suriyeli Hasta, Aynı Anda Yapılan 3 Ameliyat İle Hayata Tutundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11526/gecmisten-gunumuze-sanliurfa-haclilar-romalilar-emeviler/" title="Geçmişten Günümüze Şanlıurfa; Haçlılar, Romalılar, Emeviler…">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/09/gecmisten-gunumuze-sanliurfa-haclilar-romalilar-emeviler.jpg&size=151x100" alt="Geçmişten Günümüze Şanlıurfa; Haçlılar, Romalılar, Emeviler…" width="151" height="100"/>
                                        <figcaption>Geçmişten Günümüze Şanlıurfa; Haçlılar, Romalılar, Emeviler…</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11377/urfa-da-avustralya-izleri-gobeklitepe-ve-aborjinler/" title="Urfa’da Avustralya İzleri, Göbeklitepe ve Aborjinler!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-avustralya-izleri-gobeklitepe-ve-aborjinler.jpg&size=151x100" alt="Urfa’da Avustralya İzleri, Göbeklitepe ve Aborjinler!" width="151" height="100"/>
                                        <figcaption>Urfa’da Avustralya İzleri, Göbeklitepe ve Aborjinler!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11184/gobekli-tepe-hakkinda-bilmeniz-gerekenler/" title="Göbekli Tepe Hakkında Bilmeniz Gerekenler">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/gobekli-tepe-hakkinda-bilmeniz-gerekenler.jpg&size=151x100" alt="Göbekli Tepe Hakkında Bilmeniz Gerekenler" width="151" height="100"/>
                                        <figcaption>Göbekli Tepe Hakkında Bilmeniz Gerekenler</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10985/urfa-uygarligin-basladigi-yer/" title="Urfa, Uygarlığın Başladığı Yer!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-uygarligin-basladigi-yer.jpg&size=151x100" alt="Urfa, Uygarlığın Başladığı Yer!" width="151" height="100"/>
                                        <figcaption>Urfa, Uygarlığın Başladığı Yer!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10826/harran-unesco-yolunda/" title="Harran, Unesco Yolunda">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/harran-unesco-yolunda.jpg&size=151x100" alt="Harran, Unesco Yolunda" width="151" height="100"/>
                                        <figcaption>Harran, Unesco Yolunda</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10715/germus-projesi-onaylandi/" title="Germuş Projesi Onaylandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/germus-projesi-onaylandi.jpg&size=151x100" alt="Germuş Projesi Onaylandı" width="151" height="100"/>
                                        <figcaption>Germuş Projesi Onaylandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/11527/faruk-pinarbasi-is-makinalari-babanin-mali-mi/" title="Faruk Pınarbaşı! İş Makinaları Babanın Malı Mı?">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/09/faruk-pinarbasi-is-makinalari-babanin-mali-mi.png" width="216" height="120" alt="Faruk Pınarbaşı! İş Makinaları Babanın Malı Mı?"/>
						<figcaption>
							Faruk Pınarbaşı! İş Makinaları Babanın Malı Mı?						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/11520/sanliurfa-da-saglik-calisanina-saldiri-gec-geldigi-iddiasi-ile-bicaklandi/" title="Şanlıurfa'da Sağlık Çalışanına Saldırı, Geç Geldiği İddiası İle Bıçaklandı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/09/sanliurfa-da-saglik-calisanina-saldiri-gec-geldigi-iddiasi-ile-bicaklandi.png" width="216" height="120" alt="Şanlıurfa'da Sağlık Çalışanına Saldırı, Geç Geldiği İddiası İle Bıçaklandı"/>
						<figcaption>
							Şanlıurfa'da Sağlık Çalışanına Saldırı, Geç Geldiği İddiası İle Bıçaklandı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/11493/sanliurfa-da-feto-davasi-sanigi-eski-mufettise-hapis/" title="Şanlıurfa'da Fetö Davası Sanığı Eski Müfettişe Hapis">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/09/sanliurfa-da-feto-davasi-sanigi-eski-mufettise-hapis.jpg" width="216" height="120" alt="Şanlıurfa'da Fetö Davası Sanığı Eski Müfettişe Hapis"/>
						<figcaption>
							Şanlıurfa'da Fetö Davası Sanığı Eski Müfettişe Hapis						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/11485/urfa-da-kendini-polis-diye-tanitip-3-5-ton-bal-caldilar/" title="Urfa'da Kendini Polis Diye Tanıtıp 3,5 Ton Bal Çaldılar">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/09/kendini-polis-diye-tanitip-3-5-ton-bal-caldilar.png" width="216" height="120" alt="Urfa'da Kendini Polis Diye Tanıtıp 3,5 Ton Bal Çaldılar"/>
						<figcaption>
							Urfa'da Kendini Polis Diye Tanıtıp 3,5 Ton Bal Çaldılar						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/11484/urfa-da-guvenlik-gorevlisi-hastanin-hayatini-kurtardi/" title="Urfa'da Güvenlik Görevlisi, Hastanın Hayatını Kurtardı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/09/urfa-da-guvenlik-gorevlisi-hastanin-hayatini-kurtardi.png" width="216" height="120" alt="Urfa'da Güvenlik Görevlisi, Hastanın Hayatını Kurtardı"/>
						<figcaption>
							Urfa'da Güvenlik Görevlisi, Hastanın Hayatını Kurtardı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/11481/akcakale-de-saglik-calisanina-darp-2-gozalti/" title="Akçakale’de Sağlık Çalışanına Darp, 2 Gözaltı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/09/akcakale-de-saglik-calisanina-darp-2-gozalti_1.png" width="216" height="120" alt="Akçakale’de Sağlık Çalışanına Darp, 2 Gözaltı"/>
						<figcaption>
							Akçakale’de Sağlık Çalışanına Darp, 2 Gözaltı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/11480/fuat-erbulbul-nevali-hotele-kaleminin-sivri-ucuyla-dokundu/" title="Fuat Erbülbül Nevali Hotele Kaleminin Sivri Ucuyla Dokundu">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/09/fuat-erbulbul-nevali-hotele-kaleminin-sivri-ucuyla-dokundu.png" width="216" height="120" alt="Fuat Erbülbül Nevali Hotele Kaleminin Sivri Ucuyla Dokundu"/>
						<figcaption>
							Fuat Erbülbül Nevali Hotele Kaleminin Sivri Ucuyla Dokundu						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/11467/fistik-caldi-diye-dayak-yemisti-gercekler-ortaya-cikti/" title="Fıstık Çaldı Diye Dayak Yemişti, Gerçekler Ortaya Çıktı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/09/fistik-caldi-diye-dayak-yemisti-gercekler-ortaya-cikti.png" width="216" height="120" alt="Fıstık Çaldı Diye Dayak Yemişti, Gerçekler Ortaya Çıktı"/>
						<figcaption>
							Fıstık Çaldı Diye Dayak Yemişti, Gerçekler Ortaya Çıktı						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>06 Eylül 2018 08:34:40</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">Barbaros Şansal’ı Kıbrıs'ta Görenler Çıldırdı</h1>
<h2 itemprop="description">Sosyal medya paylaşımları nedeniyle KKTC’de sınır dışı edilen Barbaros Şansal’ın yasağı yeni yeni hükümet tarafında kaldırılınca yeniden KKTC’nin yolunu tuttu. Kıbrıs’ta bir resteorantta oturan Şansal sözlü tacizlerle yavru vatanda istenilmedi.</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2018/09/barbaros-sansal-i-kibris-ta-gorenler-cildirdi.png" width="675" height="350" alt="Barbaros Şansal’ı Kıbrıs'ta Görenler Çıldırdı"/></p>
<div class="advert-300"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
Sosyal medya paylaşımları nedeniyle, geçen yıl, KKTC’den sınır dışı edilip, Türkiye’ye gönderilen ve hakkında yargı süreci başlatılan moda tasarımcısı Barbaros Şansal hakkındaki ‘sınır dışı’ kararı yeni hükümet tarafından kaldırılmıştı. KKTC’de bulunan Şansal, gittiği restoranda MDP Genel Başkanı Buray Büsküvütçü ve parti üyeleriyle karşılaştı.<br />
 
<h2>KKTC’de Ne İşin Var?</h2>
Büsküvütçü, Şansal’a “Güneye gidip, bize ‘İşgalci’ diyorsun, bize sövüyorsun; utanmadan buraya geliyorsun. Sosyal medyadan küfrettiğin KKTC’de ne işin var?” dedi. Şansal ise Büsküvütçü’yü dinleyerek, tepki vermedi. Bu anlar, restorandaki müşteri tarafından cep telefonu kamerasıyla kaydedildi.<br />
<br />
‘Türk milletini ve Türkiye Cumhuriyeti Devleti’ni alenen aşağılama’ suçundan 6 ay 20 gün hapis cezasına çarptırılan Barbaros Şansal’ın cezası onanmıştı.<br />
<br />
<iframe frameborder="0" height="315" src="https://www.youtube.com/embed/RGFEA976iaQ" width="560"></iframe> </div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/11535/barbaros-sansal-i-kibris-ta-gorenler-cildirdi/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='Barbaros Şansal’ı Kıbrıs'ta Görenler Çıldırdı'+https://www.urfa.com/haber/11535/barbaros-sansal-i-kibris-ta-gorenler-cildirdi/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/11535/barbaros-sansal-i-kibris-ta-gorenler-cildirdi/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/11535/barbaros-sansal-i-kibris-ta-gorenler-cildirdi/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Güncel</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/11535/barbaros-sansal-i-kibris-ta-gorenler-cildirdi/" title="Barbaros Şansal’ı Kıbrıs'ta Görenler Çıldırdı">
<img src="https://www.urfa.com/files/news/thumb/2018/09/barbaros-sansal-i-kibris-ta-gorenler-cildirdi.png" width="215" height="125" alt="Barbaros Şansal’ı Kıbrıs'ta Görenler Çıldırdı"/>
<figcaption><h5>Barbaros Şansal’ı Kıbrıs'ta Görenler Çıldırdı</h5>
Sosyal medya paylaşımları nedeniyle KKTC’de sınır dışı edilen Barbaros Şansal’ın yasağı yeni yeni hükümet tarafında kaldırılınca yeniden KKTC’nin yolunu tuttu. Kıbrıs’ta bir resteorantta oturan Şansal sözlü tacizlerle yavru vatanda istenilmedi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11524/cumhuriyet-sosyal-tesislerine-yogun-ilgi/" title="Cumhuriyet Sosyal Tesislerine Yoğun İlgi">
<img src="https://www.urfa.com/files/news/thumb/2018/09/cumhuriyet-sosyal-tesislerine-yogun-ilgi.jpg" width="215" height="125" alt="Cumhuriyet Sosyal Tesislerine Yoğun İlgi"/>
<figcaption><h5>Cumhuriyet Sosyal Tesislerine Yoğun İlgi</h5>
Şanlıurfa Büyükşehir Belediyesinin hizmete sunduğu GAP Vadisi 1. etabı içerisinde bulunan Cumhuriyet Sosyal Tesisleri ve GAP Sukay'a Şanlıurfalılar yoğun ilgi gösteriyor.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11523/baskan-ekinci-cat-kapi-ev-ziyaretlerine-devam-ediyor/" title="Başkan Ekinci Çat Kapı Ev Ziyaretlerine Devam Ediyor">
<img src="https://www.urfa.com/files/news/thumb/2018/09/baskan-ekinci-cat-kapi-ev-ziyaretlerine-devam-ediyor.jpg" width="215" height="125" alt="Başkan Ekinci Çat Kapı Ev Ziyaretlerine Devam Ediyor"/>
<figcaption><h5>Başkan Ekinci Çat Kapı Ev Ziyaretlerine Devam Ediyor</h5>
Eyyübiye Belediye Başkanı Mehmet Ekinci, eşi Ayşe Ekinci ile birlikte ilçe genelinde sürdürdüğü çat kapı ev ziyaretlerine aralıksız devam ediyor. Vatandaşları evlerinde ziyaret eden Başkan Ekinci, sorunları yerinde dinleyerek çözüme kavuşturuyor.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11519/erdogan-ilk-13-kisi-bize-acil-lazim/" title="Erdoğan, İlk 13 Kişi Bize Acil Lazım">
<img src="https://www.urfa.com/files/news/thumb/2018/09/erdogan-ilk-13-kisi-bize-acil-lazim.jpg" width="215" height="125" alt="Erdoğan, İlk 13 Kişi Bize Acil Lazım"/>
<figcaption><h5>Erdoğan, İlk 13 Kişi Bize Acil Lazım</h5>
Cumhurbaşkanı Tayyip Erdoğan’ın Kırgızistan seyahatinde, heyetlerarası görüşmelerin en önemli gündem maddesini bu ülkedeki FETÖ yapılanması oluşturdu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11518/siverek-in-kahramani-oldu-dikkati-bir-can-kurtardi/" title="Siverek’in Kahramanı Oldu, Dikkati Bir Can Kurtardı!">
<img src="https://www.urfa.com/files/news/thumb/2018/09/siverek-in-kahramani-oldu-dikkati-bir-can-kurtardi.jpg" width="215" height="125" alt="Siverek’in Kahramanı Oldu, Dikkati Bir Can Kurtardı!"/>
<figcaption><h5>Siverek’in Kahramanı Oldu, Dikkati Bir Can Kurtardı!</h5>
Şanlıurfa'nın Siverek Devlet Hastanesi'nde karın ağrısı şikayetiyle sıra bekleyen kişinin kalp krizi geçirdiğini güvenlik görevlisi fark etti. Güvenlik görevlisinin dikkatiyle kriz geçirdiği anlaşılan kişinin kalbine stent takıldı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11517/bir-fotograf-5-cinayeti-aydinlatti/" title="Bir Fotoğraf, 5 Cinayeti Aydınlattı">
<img src="https://www.urfa.com/files/news/thumb/2018/09/bir-fotograf-5-cinayeti-aydinlatti.jpg" width="215" height="125" alt="Bir Fotoğraf, 5 Cinayeti Aydınlattı"/>
<figcaption><h5>Bir Fotoğraf, 5 Cinayeti Aydınlattı</h5>
Ordu’da peş peşe 5 cinayet işlediği, 3 cinayetin de zanlısı olduğu öne sürülen zanlıyı cep telefonundaki Müge Anlı görüntüsünün ele verdiği ortaya çıktı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11516/hilvan-artik-o-sorunla-anilmayacak-hizmete-girdi/" title="Hilvan Artık O Sorunla Anılmayacak, Hizmete Girdi">
<img src="https://www.urfa.com/files/news/thumb/2018/09/hilvan-artik-o-sorunla-anilmayacak-hizmete-girdi.jpg" width="215" height="125" alt="Hilvan Artık O Sorunla Anılmayacak, Hizmete Girdi"/>
<figcaption><h5>Hilvan Artık O Sorunla Anılmayacak, Hizmete Girdi</h5>
Sorunsuz bir alt yapı için Şanlıurfa kent merkezi ve tüm ilçelerde çalışmalarını sürdüren Büyükşehir Belediyesi, Hilvan İçme Suyu Arıtma merkezinin çalışmalarına ağırlık verdi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11531/keskus-olayi-boyle-acikladi/" title="Keşküş Olayı Böyle Açıkladı">
<img src="https://www.urfa.com/files/news/thumb/2018/09/keskus-olayi-boyle-acikladi.png" width="215" height="125" alt="Keşküş Olayı Böyle Açıkladı"/>
<figcaption><h5>Keşküş Olayı Böyle Açıkladı</h5>
Gençlik Hizmetleri ve Spor İl Müdürü Hakan Keşküş, Şanlıurfa'da bir organizasyonda silahla havaya ateş ettiği iddiasıyla hakkında soruşturma başlatılarak açığa alındı haberlerinin üzerine basın açıklaması yaptı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11530/ilk-yerli-ve-milli-anakart-cin-mali-cikti/" title="İlk Yerli ve Milli Anakart Çin Malı Çıktı">
<img src="https://www.urfa.com/files/news/thumb/2018/09/ilk-yerli-ve-milli-anakart-cin-mali-cikti.png" width="215" height="125" alt="İlk Yerli ve Milli Anakart Çin Malı Çıktı"/>
<figcaption><h5>İlk Yerli ve Milli Anakart Çin Malı Çıktı</h5>
İlk Yerli ve Milli Anakart üretildi diye gündeme düşen haberlerin gerçeği yansıtmadığı ortaya çıktı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11529/urfa-trafigindeki-arac-sayisi-aciklandi/" title="Urfa Trafiğindeki Araç Sayısı Açıklandı">
<img src="https://www.urfa.com/files/news/thumb/2018/09/urfa-trafigindeki-arac-sayisi-aciklandi.png" width="215" height="125" alt="Urfa Trafiğindeki Araç Sayısı Açıklandı"/>
<figcaption><h5>Urfa Trafiğindeki Araç Sayısı Açıklandı</h5>
Türkiye İstatistik Kurumu, Temmuz ayı motorlu kara taşıtlarının önceki ayalara göre değişim haritasını yayınladı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11511/urfali-vekil-hakkinda-sert-aciklama-fitneci/" title="Urfalı Vekil Hakkında Sert Açıklama; Fitneci!">
<img src="https://www.urfa.com/files/news/thumb/2018/09/urfali-vekil-hakkinda-sert-aciklama-fitneci.jpg" width="215" height="125" alt="Urfalı Vekil Hakkında Sert Açıklama; Fitneci!"/>
<figcaption><h5>Urfalı Vekil Hakkında Sert Açıklama; Fitneci!</h5>
Bir süre önce tartışmaların odağında olan Saim Tut, sosyal medya hesabından ‘gerçekleri ifşa ediyorum’ ifadesini kullanarak Bilim Sanayi ve Teknoloji Bakanlığının kendisine verdiği Danışmanlık belgesini paylaştı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11509/bakan-mujdeyi-verdi-iste-yeni-hedef/" title="Bakan Müjdeyi Verdi, İşte Yeni Hedef">
<img src="https://www.urfa.com/files/news/thumb/2018/09/bakan-mujdeyi-verdi-iste-yeni-hedef.jpg" width="215" height="125" alt="Bakan Müjdeyi Verdi, İşte Yeni Hedef"/>
<figcaption><h5>Bakan Müjdeyi Verdi, İşte Yeni Hedef</h5>
Tarım ve Orman Bakanı Pakdemirli, "Hedefimiz Cumhuriyetimizin 100. yılında hidroelektrik enerji üretiminde yıllık 135 milyar kilovatsaatlik bir üretimi gerçekleştirmek." dedi.</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/11524/cumhuriyet-sosyal-tesislerine-yogun-ilgi/" title="Cumhuriyet Sosyal Tesislerine Yoğun İlgi">
<img src="https://www.urfa.com/files/news/thumb/2018/09/cumhuriyet-sosyal-tesislerine-yogun-ilgi.jpg" width="298"  height="220" alt="Cumhuriyet Sosyal Tesislerine Yoğun İlgi"/>
<figcaption>Cumhuriyet Sosyal Tesislerine Yoğun İlgi</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/11522/amcam-bana-tecavuz-etti-skandallar-bitmiyor-simdide/" title="Amcam bana tecavüz etti,Skandallar Bitmiyor, Şimdide…!">
<img src="https://www.urfa.com/files/news/thumb/2018/09/amcam-bana-tecavuz-etti-skandallar-bitmiyor-simdide.jpg" width="298"  height="220" alt="Amcam bana tecavüz etti,Skandallar Bitmiyor, Şimdide…!"/>
<figcaption>Amcam bana tecavüz etti,Skandallar Bitmiyor, Şimdide…!</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/11523/baskan-ekinci-cat-kapi-ev-ziyaretlerine-devam-ediyor/" title="Başkan Ekinci Çat Kapı Ev Ziyaretlerine Devam Ediyor">
<img src="https://www.urfa.com/files/news/thumb/2018/09/baskan-ekinci-cat-kapi-ev-ziyaretlerine-devam-ediyor.jpg" width="298"  height="220" alt="Başkan Ekinci Çat Kapı Ev Ziyaretlerine Devam Ediyor"/>
<figcaption>Başkan Ekinci Çat Kapı Ev Ziyaretlerine Devam Ediyor</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/11519/erdogan-ilk-13-kisi-bize-acil-lazim/" title="Erdoğan, İlk 13 Kişi Bize Acil Lazım">
<img src="https://www.urfa.com/files/news/thumb/2018/09/erdogan-ilk-13-kisi-bize-acil-lazim.jpg" width="298"  height="220" alt="Erdoğan, İlk 13 Kişi Bize Acil Lazım"/>
<figcaption>Erdoğan, İlk 13 Kişi Bize Acil Lazım</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/231/iyilik-mi-uzak-olsun/" title="İyilik mi? Uzak olsun">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>İyilik mi? Uzak olsun</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/226/gurbetcilerin-cilesi-bitmeyecek-mi/" title="Gurbetçilerin çilesi bitmeyecek mi!?">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>Gurbetçilerin çilesi bitmeyecek mi!?</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/228/belediyelerin-gorevi-halka-hizmettir/" title="BELEDİYELERİN GÖREVİ HALKA HİZMETTİR">
<span class="ky_list_name_wrap">
<span>Mehmet Göktepe</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/12/mehmet-fethi-goktepe.jpg" width="110" height="110" alt="Mehmet Göktepe"/>
<figcaption>BELEDİYELERİN GÖREVİ HALKA HİZMETTİR</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/189/hayatin-anlami-var-mi-hayat-anlam-yaratma-sureci-mi/" title="Hayatın Anlamı var mı? Hayat Anlam Yaratma Süreci mi?">
<span class="ky_list_name_wrap">
<span>Eyüp Bakan</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/06/eyup-sahin-bakan.jpg" width="110" height="110" alt="Eyüp Bakan"/>
<figcaption>Hayatın Anlamı var mı? Hayat Anlam Yaratma Süreci mi?</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/229/siz-hibrit-tohumu-nedir-bilir-misiniz/" title="Siz hibrit tohumu nedir bilir misiniz..?">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Siz hibrit tohumu nedir bilir misiniz..?</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/11462/nevali-otel-urfa-ya-ihanet-etti/" title="">
<figure class="clearfix">
<figcaption><h3>Nevali Otel Urfa'ya İhanet Etti</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/09/nevali-otel-urfa-ya-ihanet-etti.jpg" width="140" height="90" alt="Nevali Otel Urfa'ya İhanet Etti"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11527/faruk-pinarbasi-is-makinalari-babanin-mali-mi/" title="">
<figure class="clearfix">
<figcaption><h3>Faruk Pınarbaşı! İş Makinaları Babanın Malı Mı?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/09/faruk-pinarbasi-is-makinalari-babanin-mali-mi.png" width="140" height="90" alt="Faruk Pınarbaşı! İş Makinaları Babanın Malı Mı?"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11488/ilkokul-mezunu-5-bin-kisi-alinacak/" title="">
<figure class="clearfix">
<figcaption><h3>İlkokul mezunu 5 bin kişi alınacak</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/09/ilkokul-mezunu-5-bin-kisi-alinacak.jpg" width="140" height="90" alt="İlkokul mezunu 5 bin kişi alınacak"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11445/urfa-da-korkunc-kaza-3-olu-7-yarali/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa’da Korkunç Kaza,3 Ölü 7 Yaralı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/09/urfa-da-korkunc-kaza-3-olu-7-yarali.jpg" width="140" height="90" alt="Urfa’da Korkunç Kaza,3 Ölü 7 Yaralı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11439/dolar-3-72-yi-euro-4-32-yi-gosterdi/" title="">
<figure class="clearfix">
<figcaption><h3>Dolar 3,72’yi, Euro 4,32’yi Gösterdi</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/09/dolar-3-72-yi-euro-4-32-yi-gosterdi.png" width="140" height="90" alt="Dolar 3,72’yi, Euro 4,32’yi Gösterdi"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/11488/ilkokul-mezunu-5-bin-kisi-alinacak/" title="">
<figure class="clearfix">
<figcaption><h3>İlkokul mezunu 5 bin kişi alınacak</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/09/ilkokul-mezunu-5-bin-kisi-alinacak.jpg" width="140" height="90" alt="İlkokul mezunu 5 bin kişi alınacak"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11440/elektrik-kesintisi-otogari-da-vurdu/" title="">
<figure class="clearfix">
<figcaption><h3>Elektrik Kesintisi Otogarı Da Vurdu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/09/elektrik-kesintisi-otogari-da-vurdu.png" width="140" height="90" alt="Elektrik Kesintisi Otogarı Da Vurdu"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11455/ozel-hastane-yeni-dogan-bebegin-engelli-olmasina-sebep-oldu/" title="">
<figure class="clearfix">
<figcaption><h3>Özel Hastane, Yeni Doğan Bebeğin Engelli Olmasına Sebep Oldu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/09/ozel-hastane-yeni-dogan-bebegin-engelli-olmasina-sebep-oldu.png" width="140" height="90" alt="Özel Hastane, Yeni Doğan Bebeğin Engelli Olmasına Sebep Oldu"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/9731/urfa-da-is-arayanlar-dikkat/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa'da İş Arayanlar Dikkat!</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/06/urfa-da-is-arayanlar-dikkat.jpg" width="140" height="90" alt="Urfa'da İş Arayanlar Dikkat!"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11366/yuzen-dananin-kaderi-belli-oldu/" title="">
<figure class="clearfix">
<figcaption><h3>Yüzen Dananın Kaderi Belli Oldu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/08/yuzen-dananin-kaderi-belli-oldu.png" width="140" height="90" alt="Yüzen Dananın Kaderi Belli Oldu"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
<div style="text-align:center" class="clearfix list">
<div style="float:left;" class="clearfix">
<strong>Gün</strong><br />
Bugün</div>
<div style="float:left;" class="clearfix">
<strong>Sıcaklık</strong><br />
35°C / 23°C</div>
<div style="float:left;" class="clearfix">
<strong>Durum</strong><br />
<img title="Sıcak" src="https://www.urfa.com/templates/platinum/modules/havadurumu/images/44.png" width="55" height="50" alt="Sıcak" class="img-rounded"></div>
</div>
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		04:28	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		05:52	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:31	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		16:05	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		18:57	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		20:14	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>1</td>
			<td>Beşiktaş</td>
			<td>34</td>
			<td>23</td>
			<td>3</td>
			<td>8</td>
			<td>+43</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">77</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>2</td>
			<td>Medipol Başakşehir</td>
			<td>34</td>
			<td>21</td>
			<td>3</td>
			<td>10</td>
			<td>+35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">73</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>3</td>
			<td>Fenerbahçe</td>
			<td>34</td>
			<td>18</td>
			<td>6</td>
			<td>10</td>
			<td>+28</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>4</td>
			<td>Galatasaray</td>
			<td>34</td>
			<td>20</td>
			<td>10</td>
			<td>4</td>
			<td>+25</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>5</td>
			<td>Antalyaspor</td>
			<td>34</td>
			<td>17</td>
			<td>10</td>
			<td>7</td>
			<td>+7</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">58</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>6</td>
			<td>Trabzonspor</td>
			<td>34</td>
			<td>14</td>
			<td>11</td>
			<td>9</td>
			<td>+5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">51</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>7</td>
			<td>Akhisar Belediyespor</td>
			<td>34</td>
			<td>14</td>
			<td>14</td>
			<td>6</td>
			<td>+4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">48</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>8</td>
			<td>Gençlerbirliği</td>
			<td>34</td>
			<td>12</td>
			<td>12</td>
			<td>10</td>
			<td>-1</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">46</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>9</td>
			<td>Atiker Konyaspor</td>
			<td>34</td>
			<td>11</td>
			<td>13</td>
			<td>10</td>
			<td>-5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>10</td>
			<td>Kasımpaşa</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>11</td>
			<td>Karabükspor</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-10</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>12</td>
			<td>Aytemiz Alanyaspor</td>
			<td>34</td>
			<td>12</td>
			<td>18</td>
			<td>4</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">40</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>13</td>
			<td>Osmanlıspor FK</td>
			<td>34</td>
			<td>9</td>
			<td>14</td>
			<td>11</td>
			<td>-8</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>14</td>
			<td>Bursaspor</td>
			<td>34</td>
			<td>11</td>
			<td>18</td>
			<td>5</td>
			<td>-24</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>15</td>
			<td>Kayserispor</td>
			<td>34</td>
			<td>10</td>
			<td>16</td>
			<td>8</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>16</td>
			<td>Çaykur Rizespor</td>
			<td>34</td>
			<td>10</td>
			<td>18</td>
			<td>6</td>
			<td>-9</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">36</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>17</td>
			<td>Gaziantepspor</td>
			<td>34</td>
			<td>7</td>
			<td>22</td>
			<td>5</td>
			<td>-35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">26</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>18</td>
			<td>Adanaspor</td>
			<td>34</td>
			<td>6</td>
			<td>21</td>
			<td>7</td>
			<td>-29</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">25</td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
<!-- adv --></div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                        <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="223" height="58" alt="Urfa.Com - Güncel Şanlıurfa Haberleri"/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2018  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  <a href='https://www.urfa.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://urfa.com' target='_blank' title='urfa haber'>urfa haber</a>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}
<a href='https://www.urfa.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://www.urfa.com' target='_blank' title='urfa haber'>urfa haber</a>

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>