<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>Denizlerde Av Yasağı Yarın Gece Sona Erecek | Urfa.Com - Güncel Şanlıurfa Haberleri</title>
<meta name="description" content="Şemsi Bayraktar,“yarın gece balıkçılarımız ‘vira bismillah’ diyerek denize açılacaklar. Bütün balıkçılarımıza ürünü bol, bereketli bir sezon diliyorum” dedi., Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
<meta name="keywords" content=",Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol"/>
<link rel="canonical" href="https://www.urfa.com/haber/11402/denizlerde-av-yasagi-yarin-gece-sona-erecek/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2017/11/favicon.jpg">
<meta property="og:site_name" content="Urfa.Com - Güncel Şanlıurfa Haberleri">
<meta property="og:title" content="Denizlerde Av Yasağı Yarın Gece Sona Erecek">
<meta property="og:description" content="Şemsi Bayraktar,“yarın gece balıkçılarımız ‘vira bismillah’ diyerek denize açılacaklar. Bütün balıkçılarımıza ürünü bol, bereketli bir sezon diliyorum” dedi."> 
<meta property="og:url" content="https://www.urfa.com/haber/11402/denizlerde-av-yasagi-yarin-gece-sona-erecek/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2018/08/denizlerde-av-yasagi-yarin-gece-sona-erecek.jpg">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="Denizlerde Av Yasağı Yarın Gece Sona Erecek">
<meta name="twitter:description" content="Şemsi Bayraktar,“yarın gece balıkçılarımız ‘vira bismillah’ diyerek denize açılacaklar. Bütün balıkçılarımıza ürünü bol, bereketli bir sezon diliyorum” dedi.">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2018/08/denizlerde-av-yasagi-yarin-gece-sona-erecek.jpg" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2018/08/denizlerde-av-yasagi-yarin-gece-sona-erecek.jpg"/>
<meta itemprop="name" content="Urfa.Com - Güncel Şanlıurfa Haberleri" />
<meta itemprop="description" content="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle" />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="Denizlerde Av Yasağı Yarın Gece Sona Erecek" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2018/08/denizlerde-av-yasagi-yarin-gece-sona-erecek.jpg" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2018-08-30 10:53:42" />
<meta itemprop="dateModified" content="2018-08-30 10:53:42"/>
<meta itemprop="keywords" content=",Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol" name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/11402/denizlerde-av-yasagi-yarin-gece-sona-erecek/",
      "name": "Denizlerde Av Yasağı Yarın Gece Sona Erecek"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="fixed_ads right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11407/sanliurfa-adliyesi-kimin-babasinin-mekani/" title="Şanlıurfa Adliyesi Kimin Babasının Mekanı?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/sanliurfa-adliyesi-kimin-babasinin-mekani.png&size=151x100" alt="Şanlıurfa Adliyesi Kimin Babasının Mekanı?" width="151" height="100"/>
                                        <figcaption>Şanlıurfa Adliyesi Kimin Babasının Mekanı?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11400/urfali-buyuk-elci-cin-de-bunu-da-yapti/" title="Urfalı Büyük Elçi, Çin'de Bunu Da Yaptı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfali-buyuk-elci-kendi-elleriyle-yogurdu.png&size=151x100" alt="Urfalı Büyük Elçi, Çin'de Bunu Da Yaptı" width="151" height="100"/>
                                        <figcaption>Urfalı Büyük Elçi, Çin'de Bunu Da Yaptı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11393/bazda-magaralari-olume-terk-edildi/" title="Bazda Mağaraları Ölüme Terk Edildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/bazda-magaralari-olume-terk-edildi_1.png&size=151x100" alt="Bazda Mağaraları Ölüme Terk Edildi" width="151" height="100"/>
                                        <figcaption>Bazda Mağaraları Ölüme Terk Edildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11391/komur-tasiyordu-urfali-genc-feci-kazada-can-verdi/" title="Kömür Taşıyordu, Urfalı Genç Feci Kazada Can Verdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/komur-tasiyordu-urfali-genc-feci-kazada-can-verdi.png&size=151x100" alt="Kömür Taşıyordu, Urfalı Genç Feci Kazada Can Verdi" width="151" height="100"/>
                                        <figcaption>Kömür Taşıyordu, Urfalı Genç Feci Kazada Can Verdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11390/sanliurfa-buyuksehir-mi-daha-direncli-yoksa-agaclar-mi/" title="Şanlıurfa Büyükşehir Mi Daha Dirençli, Yoksa Ağaçlar Mı?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/sanliurfa-buyuksehir-mi-daha-direncli-yoksa-agaclar-mi.png&size=151x100" alt="Şanlıurfa Büyükşehir Mi Daha Dirençli, Yoksa Ağaçlar Mı?" width="151" height="100"/>
                                        <figcaption>Şanlıurfa Büyükşehir Mi Daha Dirençli, Yoksa Ağaçlar Mı?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11375/urfa-halki-buyuksehir-e-vizyonlu-baskan-istiyor/" title="Urfa Halkı, Büyükşehir’e Vizyonlu Başkan İstiyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-halki-buyuksehir-e-vizyonlu-baskan-istiyor.png&size=151x100" alt="Urfa Halkı, Büyükşehir’e Vizyonlu Başkan İstiyor" width="151" height="100"/>
                                        <figcaption>Urfa Halkı, Büyükşehir’e Vizyonlu Başkan İstiyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11215/dunya-ayaga-kalkti-yeter-artik/" title="Dünya Ayağa Kalktı, Yeter Artık!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/dunya-ayaga-kalkti-yeter-artik.jpg&size=151x100" alt="Dünya Ayağa Kalktı, Yeter Artık!" width="151" height="100"/>
                                        <figcaption>Dünya Ayağa Kalktı, Yeter Artık!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10903/kendilerine-tecavuz-eden-babalarini-oldurduler/" title="Kendilerine Tecavüz Eden, Babalarını Öldürdüler!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/kendilerine-tecavuz-eden-babalarini-oldurduler.jpg&size=151x100" alt="Kendilerine Tecavüz Eden, Babalarını Öldürdüler!" width="151" height="100"/>
                                        <figcaption>Kendilerine Tecavüz Eden, Babalarını Öldürdüler!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9084/sok-15-yasindaki-cocuk-sokak-ortasinda-yakaladigi-genc-kizi/" title="ŞOK! 15 yaşındaki çocuk, sokak ortasında yakaladığı genç kızı...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/05/sok-15-yasindaki-cocuk-sokak-ortasinda-yakaladigi-genc-kizi.png&size=151x100" alt="ŞOK! 15 yaşındaki çocuk, sokak ortasında yakaladığı genç kızı..." width="151" height="100"/>
                                        <figcaption>ŞOK! 15 yaşındaki çocuk, sokak ortasında yakaladığı genç kızı...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9058/sok-fantezisi-olan-genc-anne-sevgilisini/" title="Şok fantezisi olan genç anne, sevgilisini...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/05/sok-fantezisi-olan-genc-anne-sevgilisini.png&size=151x100" alt="Şok fantezisi olan genç anne, sevgilisini..." width="151" height="100"/>
                                        <figcaption>Şok fantezisi olan genç anne, sevgilisini...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9057/sen-benim-icin-asagiliksin-beni-eglendir/" title="'Sen benim için aşağılıksın, beni eğlendir'">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/05/sen-benim-icin-asagiliksin-beni-eglendir.png&size=151x100" alt="'Sen benim için aşağılıksın, beni eğlendir'" width="151" height="100"/>
                                        <figcaption>'Sen benim için aşağılıksın, beni eğlendir'</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9056/bush-a-ayakkabi-firlatan-gazeteci-milletvekili-adayi-oldu/" title="Bush'a ayakkabı fırlatan gazeteci milletvekili adayı oldu!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/05/bush-a-ayakkabi-firlatan-gazeteci-milletvekili-adayi-oldu.jpeg&size=151x100" alt="Bush'a ayakkabı fırlatan gazeteci milletvekili adayı oldu!" width="151" height="100"/>
                                        <figcaption>Bush'a ayakkabı fırlatan gazeteci milletvekili adayı oldu!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/5886/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek/" title="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek.jpg&size=151x100" alt="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek" width="151" height="100"/>
                                        <figcaption>​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/4358/saniiurfa-daki-lezzet-duraklari/" title="ŞanIIurfa'daki  Lezzet Durakları">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/10/saniiurfa-daki-lezzet-duraklari.jpg&size=151x100" alt="ŞanIIurfa'daki  Lezzet Durakları" width="151" height="100"/>
                                        <figcaption>ŞanIIurfa'daki  Lezzet Durakları</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1783/elektrik-kesintilerden-dolayi-is-yapamiyoruz/" title="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/elektrik-kesintilerden-dolayi-is-yapamiyoruz.jpg&size=151x100" alt="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”" width="151" height="100"/>
                                        <figcaption>“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1761/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir/" title="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir.png&size=151x100" alt="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir" width="151" height="100"/>
                                        <figcaption>Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1758/urfali-sanatcinin-esinden-sok-aciklama/" title="Urfalı Sanatçının Eşinden Şok Açıklama">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/urfali-sanatcinin-esinden-sok-aciklama.jpg&size=151x100" alt="Urfalı Sanatçının Eşinden Şok Açıklama" width="151" height="100"/>
                                        <figcaption>Urfalı Sanatçının Eşinden Şok Açıklama</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1752/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi/" title="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi.png&size=151x100" alt="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı" width="151" height="100"/>
                                        <figcaption>Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11406/urfa-da-sular-kesilecek/" title="Urfa’da, Sular Kesilecek!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-sular-kesilecek.jpg&size=151x100" alt="Urfa’da, Sular Kesilecek!" width="151" height="100"/>
                                        <figcaption>Urfa’da, Sular Kesilecek!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11405/urfa-da-bakin-neler-yapmis-hos-geldiniz-kurt-hiristiyanlar/" title="Urfa’da Bakın Neler Yapmış, Hoş geldiniz Kürt Hıristiyanlar!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-bakin-neler-yapmis-hos-geldiniz-kurt-hiristiyanlar.jpg&size=151x100" alt="Urfa’da Bakın Neler Yapmış, Hoş geldiniz Kürt Hıristiyanlar!" width="151" height="100"/>
                                        <figcaption>Urfa’da Bakın Neler Yapmış, Hoş geldiniz Kürt Hıristiyanlar!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11404/ciftci-kara-kara-dusunuyor/" title="Çiftçi Kara Kara Düşünüyor!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/ciftci-kara-kara-dusunuyor.jpg&size=151x100" alt="Çiftçi Kara Kara Düşünüyor!" width="151" height="100"/>
                                        <figcaption>Çiftçi Kara Kara Düşünüyor!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11403/bakan-yureklere-su-serpti-imha-ediyoruz/" title="Bakan Yüreklere Su Serpti, İmha Ediyoruz!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/bakan-yureklere-su-serpti-imha-ediyoruz.jpg&size=151x100" alt="Bakan Yüreklere Su Serpti, İmha Ediyoruz!" width="151" height="100"/>
                                        <figcaption>Bakan Yüreklere Su Serpti, İmha Ediyoruz!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11401/urfa-da-feci-kaza-olu-ve-yaralilar-var/" title="Urfa’da Feci Kaza, Ölü ve Yaralılar Var">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-feci-kaza-olu-ve-yaralilar-var.jpg&size=151x100" alt="Urfa’da Feci Kaza, Ölü ve Yaralılar Var" width="151" height="100"/>
                                        <figcaption>Urfa’da Feci Kaza, Ölü ve Yaralılar Var</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11398/halfeti-de-calismalar-araliksiz-devam-ediyor/" title="Halfeti’de Çalışmalar Aralıksız Devam Ediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/halfeti-de-calismalar-araliksiz-devam-ediyor.jpg&size=151x100" alt="Halfeti’de Çalışmalar Aralıksız Devam Ediyor" width="151" height="100"/>
                                        <figcaption>Halfeti’de Çalışmalar Aralıksız Devam Ediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11349/urfa-emniyetinden-huzur-uygulamasi/" title="Urfa Emniyetinden Huzur Uygulaması">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-emniyetinden-huzur-uygulamasi.jpg&size=151x100" alt="Urfa Emniyetinden Huzur Uygulaması" width="151" height="100"/>
                                        <figcaption>Urfa Emniyetinden Huzur Uygulaması</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11201/urfa-da-telefon-dolandiricilari-yakalandi/" title="Urfa’da,Telefon Dolandırıcıları Yakalandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-telefon-dolandiricilari-yakalandi.jpg&size=151x100" alt="Urfa’da,Telefon Dolandırıcıları Yakalandı" width="151" height="100"/>
                                        <figcaption>Urfa’da,Telefon Dolandırıcıları Yakalandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11187/urfa-da-operasyon-501-gozalti-ve-736-262-tl-ceza/" title="Urfa’da Operasyon,501 Gözaltı ve 736.262 TL Ceza!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-operasyon-501-gozalti-ve-736-262-tl-ceza.jpg&size=151x100" alt="Urfa’da Operasyon,501 Gözaltı ve 736.262 TL Ceza!" width="151" height="100"/>
                                        <figcaption>Urfa’da Operasyon,501 Gözaltı ve 736.262 TL Ceza!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11108/suruclu-ciftciler-magdur-yetersiz-su-pamuklarin-kuruttu/" title="Suruçlu Çiftçiler Mağdur, Yetersiz Su Pamukların Kuruttu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/suruclu-ciftciler-magdur-yetersiz-su-pamuklarin-kuruttu.png&size=151x100" alt="Suruçlu Çiftçiler Mağdur, Yetersiz Su Pamukların Kuruttu" width="151" height="100"/>
                                        <figcaption>Suruçlu Çiftçiler Mağdur, Yetersiz Su Pamukların Kuruttu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11107/birecik-te-coplerin-toplanmasini-isteyen-halk-belediyeye-yalvariyor/" title="Birecik’te Çöplerin toplanmasını İsteyen Halk, Belediyeye Yalvarıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/birecik-te-coplerin-toplanmasini-isteyen-halk-belediyeye-yalvariyor.jpeg&size=151x100" alt="Birecik’te Çöplerin toplanmasını İsteyen Halk, Belediyeye Yalvarıyor" width="151" height="100"/>
                                        <figcaption>Birecik’te Çöplerin toplanmasını İsteyen Halk, Belediyeye Yalvarıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11063/urfa-da-3-kisi-sinirda-yakalandi/" title="Urfa'da 3 Kişi, Sınırda Yakalandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-3-kisi-sinirda-yakalandi.png&size=151x100" alt="Urfa'da 3 Kişi, Sınırda Yakalandı" width="151" height="100"/>
                                        <figcaption>Urfa'da 3 Kişi, Sınırda Yakalandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11394/acele-edin-emanete-birakmayin/" title="‘Acele Edin, Emanete Bırakmayın’">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/acele-edin-emanete-birakmayin.jpg&size=151x100" alt="‘Acele Edin, Emanete Bırakmayın’" width="151" height="100"/>
                                        <figcaption>‘Acele Edin, Emanete Bırakmayın’</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11383/urfalilari-yakindan-ilgilendiren-haber-indirim-mujdesi/" title="Urfalıları Yakından İlgilendiren Haber, İndirim Müjdesi!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfalilari-yakindan-ilgilendiren-haber-indirim-mujdesi.jpg&size=151x100" alt="Urfalıları Yakından İlgilendiren Haber, İndirim Müjdesi!" width="151" height="100"/>
                                        <figcaption>Urfalıları Yakından İlgilendiren Haber, İndirim Müjdesi!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11351/cesareti-olan-yapsin/" title="‘Cesareti Olan Yapsın’">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/cesareti-olan-yapsin.jpg&size=151x100" alt="‘Cesareti Olan Yapsın’" width="151" height="100"/>
                                        <figcaption>‘Cesareti Olan Yapsın’</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11350/urfalilar-dikkat-bugun-son-gun/" title="Urfalılar Dikkat, Bugün Son Gün!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfalilar-dikkat-bugun-son-gun.jpg&size=151x100" alt="Urfalılar Dikkat, Bugün Son Gün!" width="151" height="100"/>
                                        <figcaption>Urfalılar Dikkat, Bugün Son Gün!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11340/urfa-da-aralarinda-toki-den-kelepir-ev-firsati/" title="Urfa'da Aralarında, Toki’den Kelepir Ev Fırsatı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-aralarinda-toki-den-kelepir-ev-firsati.jpg&size=151x100" alt="Urfa'da Aralarında, Toki’den Kelepir Ev Fırsatı!" width="151" height="100"/>
                                        <figcaption>Urfa'da Aralarında, Toki’den Kelepir Ev Fırsatı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11264/2018-yili-pamuk-ve-misir-bicim-ucretleri-aciklandi/" title="2018 Yılı Pamuk Ve Mısır Biçim Ücretleri Açıklandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/2018-yili-pamuk-ve-misir-bicim-ucretleri-aciklandi.jpg&size=151x100" alt="2018 Yılı Pamuk Ve Mısır Biçim Ücretleri Açıklandı" width="151" height="100"/>
                                        <figcaption>2018 Yılı Pamuk Ve Mısır Biçim Ücretleri Açıklandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/9632/baskan-peltek-ten-universiteye-destek/" title="Başkan Peltek'ten,Üniversiteye Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-ten-universiteye-destek.jpg&size=151x100" alt="Başkan Peltek'ten,Üniversiteye Destek..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek'ten,Üniversiteye Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8871/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor/" title="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor.jpg&size=151x100" alt="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor..." width="151" height="100"/>
                                        <figcaption>Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8857/whatsapp-a-bir-bomba-ozellik-daha/" title="WhatsApp'a bir bomba özellik daha!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-a-bir-bomba-ozellik-daha.jpg&size=151x100" alt="WhatsApp'a bir bomba özellik daha!" width="151" height="100"/>
                                        <figcaption>WhatsApp'a bir bomba özellik daha!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8676/en-cok-mobil-de-kim-geziniyor-kadinlar-mi-erkekler-mi/" title="En Çok Mobil'de Kim Geziniyor?,Kadınlar mı,Erkekler mi? ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/en-cok-mobil-de-kim-geziniyor-kadinlar-mi-erkekler-mi.jpg&size=151x100" alt="En Çok Mobil'de Kim Geziniyor?,Kadınlar mı,Erkekler mi? " width="151" height="100"/>
                                        <figcaption>En Çok Mobil'de Kim Geziniyor?,Kadınlar mı,Erkekler mi? </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8668/whatsapp-kullananlar-dikkat/" title="Whatsapp Kullananlar Dikkat!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-kullananlar-dikkat.jpg&size=151x100" alt="Whatsapp Kullananlar Dikkat!" width="151" height="100"/>
                                        <figcaption>Whatsapp Kullananlar Dikkat!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8624/facebook-twitter-ve-whatsapp-kullananlar-bu-habere-dikkat/" title="Facebook, Twitter ve WhatsApp kullananlar bu habere dikkat!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/facebook-twitter-ve-whatsapp-kullananlar-bu-habere-dikkat.jpeg&size=151x100" alt="Facebook, Twitter ve WhatsApp kullananlar bu habere dikkat!" width="151" height="100"/>
                                        <figcaption>Facebook, Twitter ve WhatsApp kullananlar bu habere dikkat!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11356/emin-yetim-kulubu-nihat-ciftci-ye-verdi-ciftci-kabul-etmedi/" title="Emin Yetim Kulübü Nihat Çiftçi’ye Verdi, Çiftçi Kabul Etmedi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/emin-yetim-kulubu-nihat-ciftci-ye-verdi-ciftci-kabul-etmedi.png&size=151x100" alt="Emin Yetim Kulübü Nihat Çiftçi’ye Verdi, Çiftçi Kabul Etmedi" width="151" height="100"/>
                                        <figcaption>Emin Yetim Kulübü Nihat Çiftçi’ye Verdi, Çiftçi Kabul Etmedi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11337/sanliurfaspor-2-gaziantepspor-0/" title="Şanlıurfaspor 2 Gaziantepspor 0">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/sanliurfaspor-2-gaziantepspor-0.jpg&size=151x100" alt="Şanlıurfaspor 2 Gaziantepspor 0" width="151" height="100"/>
                                        <figcaption>Şanlıurfaspor 2 Gaziantepspor 0</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11229/urfaspor-sakaryaspor-ile-berabere-kaldi/" title="Urfaspor, Sakaryaspor İle Berabere Kaldı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfaspor-sakaryaspor-ile-berabere-kaldi.jpg&size=151x100" alt="Urfaspor, Sakaryaspor İle Berabere Kaldı" width="151" height="100"/>
                                        <figcaption>Urfaspor, Sakaryaspor İle Berabere Kaldı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11178/hazirlik-macinda-dostluk-kazandi/" title="Hazırlık Maçında Dostluk Kazandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/hazirlik-macinda-dostluk-kazandi.jpg&size=151x100" alt="Hazırlık Maçında Dostluk Kazandı" width="151" height="100"/>
                                        <figcaption>Hazırlık Maçında Dostluk Kazandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11153/sanliurfaspor-da-tempo-artti/" title="Şanlıurfaspor'da Tempo Arttı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/sanliurfaspor-da-tempo-artti.jpg&size=151x100" alt="Şanlıurfaspor'da Tempo Arttı" width="151" height="100"/>
                                        <figcaption>Şanlıurfaspor'da Tempo Arttı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11047/sanliurfaspor-hazirlik-maclarina-devam-ediyor/" title="Şanlıurfaspor Hazırlık Maçlarına Devam Ediyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/sanliurfaspor-hazirlik-maclarina-devam-ediyor.jpg&size=151x100" alt="Şanlıurfaspor Hazırlık Maçlarına Devam Ediyor" width="151" height="100"/>
                                        <figcaption>Şanlıurfaspor Hazırlık Maçlarına Devam Ediyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11055/urfa-ya-mujdeyi-baskan-erdogan-verdi/" title="Urfa’ya Müjdeyi, Başkan Erdoğan Verdi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-ya-mujdeyi-baskan-erdogan-verdi.jpg&size=151x100" alt="Urfa’ya Müjdeyi, Başkan Erdoğan Verdi" width="151" height="100"/>
                                        <figcaption>Urfa’ya Müjdeyi, Başkan Erdoğan Verdi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11023/urfa-da-bir-ilk-ayak-el-oldu/" title="Urfa’da Bir İlk, Ayak El Oldu!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-bir-ilk-ayak-el-oldu.jpg&size=151x100" alt="Urfa’da Bir İlk, Ayak El Oldu!" width="151" height="100"/>
                                        <figcaption>Urfa’da Bir İlk, Ayak El Oldu!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11021/tatil-yok-isimizin-basindayiz/" title="‘Tatil Yok, İşimizin Başındayız’">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/tatil-yok-isimizin-basindayiz.jpg&size=151x100" alt="‘Tatil Yok, İşimizin Başındayız’" width="151" height="100"/>
                                        <figcaption>‘Tatil Yok, İşimizin Başındayız’</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10925/urfa-da-suriyeli-hasta-ayni-anda-yapilan-3-ameliyat-ile-hayata-tutundu/" title="Urfa'da Suriyeli Hasta, Aynı Anda Yapılan 3 Ameliyat İle Hayata Tutundu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-suriyeli-hasta-ayni-anda-yapilan-3-ameliyat-ile-hayata-tutundu.jpg&size=151x100" alt="Urfa'da Suriyeli Hasta, Aynı Anda Yapılan 3 Ameliyat İle Hayata Tutundu" width="151" height="100"/>
                                        <figcaption>Urfa'da Suriyeli Hasta, Aynı Anda Yapılan 3 Ameliyat İle Hayata Tutundu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10869/urfa-da-yasanan-olay-icin-bir-araya-geldiler/" title="Urfa'da Yaşanan Olay İçin Bir Araya Geldiler">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/urfa-da-yasanan-olay-icin-bir-araya-geldiler.jpg&size=151x100" alt="Urfa'da Yaşanan Olay İçin Bir Araya Geldiler" width="151" height="100"/>
                                        <figcaption>Urfa'da Yaşanan Olay İçin Bir Araya Geldiler</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10866/bashekim-kirhan-dan-onemli-aciklamalar/" title="Başhekim Kırhan’dan, Önemli Açıklamalar">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/bashekim-kirhan-dan-onemli-aciklamalar.jpg&size=151x100" alt="Başhekim Kırhan’dan, Önemli Açıklamalar" width="151" height="100"/>
                                        <figcaption>Başhekim Kırhan’dan, Önemli Açıklamalar</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/11377/urfa-da-avustralya-izleri-gobeklitepe-ve-aborjinler/" title="Urfa’da Avustralya İzleri, Göbeklitepe ve Aborjinler!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-da-avustralya-izleri-gobeklitepe-ve-aborjinler.jpg&size=151x100" alt="Urfa’da Avustralya İzleri, Göbeklitepe ve Aborjinler!" width="151" height="100"/>
                                        <figcaption>Urfa’da Avustralya İzleri, Göbeklitepe ve Aborjinler!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/11184/gobekli-tepe-hakkinda-bilmeniz-gerekenler/" title="Göbekli Tepe Hakkında Bilmeniz Gerekenler">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/gobekli-tepe-hakkinda-bilmeniz-gerekenler.jpg&size=151x100" alt="Göbekli Tepe Hakkında Bilmeniz Gerekenler" width="151" height="100"/>
                                        <figcaption>Göbekli Tepe Hakkında Bilmeniz Gerekenler</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10985/urfa-uygarligin-basladigi-yer/" title="Urfa, Uygarlığın Başladığı Yer!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/08/urfa-uygarligin-basladigi-yer.jpg&size=151x100" alt="Urfa, Uygarlığın Başladığı Yer!" width="151" height="100"/>
                                        <figcaption>Urfa, Uygarlığın Başladığı Yer!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10826/harran-unesco-yolunda/" title="Harran, Unesco Yolunda">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/harran-unesco-yolunda.jpg&size=151x100" alt="Harran, Unesco Yolunda" width="151" height="100"/>
                                        <figcaption>Harran, Unesco Yolunda</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10715/germus-projesi-onaylandi/" title="Germuş Projesi Onaylandı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/germus-projesi-onaylandi.jpg&size=151x100" alt="Germuş Projesi Onaylandı" width="151" height="100"/>
                                        <figcaption>Germuş Projesi Onaylandı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10648/urfa-da-bulunuyor-1963-yilinda-kesfedildi/" title="Urfa'da Bulunuyor,1963 Yılında Keşfedildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/urfa-da-bulunuyor-1963-yilinda-kesfedildi.jpg&size=151x100" alt="Urfa'da Bulunuyor,1963 Yılında Keşfedildi" width="151" height="100"/>
                                        <figcaption>Urfa'da Bulunuyor,1963 Yılında Keşfedildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/11407/sanliurfa-adliyesi-kimin-babasinin-mekani/" title="Şanlıurfa Adliyesi Kimin Babasının Mekanı?">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/08/sanliurfa-adliyesi-kimin-babasinin-mekani.png" width="216" height="120" alt="Şanlıurfa Adliyesi Kimin Babasının Mekanı?"/>
						<figcaption>
							Şanlıurfa Adliyesi Kimin Babasının Mekanı?						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/11400/urfali-buyuk-elci-cin-de-bunu-da-yapti/" title="Urfalı Büyük Elçi, Çin'de Bunu Da Yaptı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/08/urfali-buyuk-elci-kendi-elleriyle-yogurdu.png" width="216" height="120" alt="Urfalı Büyük Elçi, Çin'de Bunu Da Yaptı"/>
						<figcaption>
							Urfalı Büyük Elçi, Çin'de Bunu Da Yaptı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/11393/bazda-magaralari-olume-terk-edildi/" title="Bazda Mağaraları Ölüme Terk Edildi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/08/bazda-magaralari-olume-terk-edildi_1.png" width="216" height="120" alt="Bazda Mağaraları Ölüme Terk Edildi"/>
						<figcaption>
							Bazda Mağaraları Ölüme Terk Edildi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/11391/komur-tasiyordu-urfali-genc-feci-kazada-can-verdi/" title="Kömür Taşıyordu, Urfalı Genç Feci Kazada Can Verdi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/08/komur-tasiyordu-urfali-genc-feci-kazada-can-verdi.png" width="216" height="120" alt="Kömür Taşıyordu, Urfalı Genç Feci Kazada Can Verdi"/>
						<figcaption>
							Kömür Taşıyordu, Urfalı Genç Feci Kazada Can Verdi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/11390/sanliurfa-buyuksehir-mi-daha-direncli-yoksa-agaclar-mi/" title="Şanlıurfa Büyükşehir Mi Daha Dirençli, Yoksa Ağaçlar Mı?">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/08/sanliurfa-buyuksehir-mi-daha-direncli-yoksa-agaclar-mi.png" width="216" height="120" alt="Şanlıurfa Büyükşehir Mi Daha Dirençli, Yoksa Ağaçlar Mı?"/>
						<figcaption>
							Şanlıurfa Büyükşehir Mi Daha Dirençli, Yoksa Ağaçlar Mı?						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/11375/urfa-halki-buyuksehir-e-vizyonlu-baskan-istiyor/" title="Urfa Halkı, Büyükşehir’e Vizyonlu Başkan İstiyor">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/08/urfa-halki-buyuksehir-e-vizyonlu-baskan-istiyor.png" width="216" height="120" alt="Urfa Halkı, Büyükşehir’e Vizyonlu Başkan İstiyor"/>
						<figcaption>
							Urfa Halkı, Büyükşehir’e Vizyonlu Başkan İstiyor						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/11363/balikligol-de-serinleyen-cocuklarda-mantar-hastaligi-olusuyor/" title="Balıklıgöl’de Serinleyen Çocuklarda Mantar Hastalığı Oluşuyor">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/08/balikligol-de-serinleyen-cocuklarda-mantar-hastaligi-olusuyor.png" width="216" height="120" alt="Balıklıgöl’de Serinleyen Çocuklarda Mantar Hastalığı Oluşuyor"/>
						<figcaption>
							Balıklıgöl’de Serinleyen Çocuklarda Mantar Hastalığı Oluşuyor						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/11362/buyuksehir-e-50-metre-mesafede-pislik-yuvasi/" title="Büyükşehir’e 50 Metre Mesafede Pislik Yuvası">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/08/buyuksehir-e-50-metre-mesafede-pislik-yuvasi.png" width="216" height="120" alt="Büyükşehir’e 50 Metre Mesafede Pislik Yuvası"/>
						<figcaption>
							Büyükşehir’e 50 Metre Mesafede Pislik Yuvası						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>30 Ağustos 2018 10:53:42</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">Denizlerde Av Yasağı Yarın Gece Sona Erecek</h1>
<h2 itemprop="description">Şemsi Bayraktar,“yarın gece balıkçılarımız ‘vira bismillah’ diyerek denize açılacaklar. Bütün balıkçılarımıza ürünü bol, bereketli bir sezon diliyorum” dedi.</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2018/08/denizlerde-av-yasagi-yarin-gece-sona-erecek.jpg" width="675" height="350" alt="Denizlerde Av Yasağı Yarın Gece Sona Erecek"/></p>
<div class="advert-300"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Türkiye Ziraat Odaları Birliği (TZOB) Genel Başkanı Şemsi Bayraktar, denizlerde av yasağının yarın gece (1 Eylül) itibarıyla sona ereceğini bildirerek, “yarın gece balıkçılarımız ‘vira bismillah’ diyerek denize açılacaklar. Bütün balıkçılarımıza ürünü bol, bereketli bir sezon diliyorum” dedi.</p>

<p>Bayraktar, yaptığı açıklamada, üç tarafı denizlerle çevrili, 8 bin 333 kilometre kıyı şeridine sahip olan Türkiye’nin büyük su ürünleri potansiyeli bulunduğunu belirtti. Su ürünleri avcılığında 2017’de ilk sırayı yüzde 49’luk payla Doğu Karadeniz Bölgesinin aldığı, bu bölgeyi yüzde 24,2 ile Batı Karadeniz, yüzde 14,8 ile Ege, yüzde 7,7 ile Marmara ve yüzde 4,3 ile Akdeniz bölgelerinin izlediği bilgisini veren Bayraktar, ülkenin Karadeniz, Akdeniz, Ege denizlerine kıyısı bulunduğunu,  Marmara gibi bir iç denizi olduğunu, bu potansiyelin iyi bir şekilde değerlendirilmesi gerektiğini vurguladı.</p>

<p><strong>-“Kıyılar aşırı av baskısı altında”-</strong></p>

<p>Avcılıktaki sorunun kıyı avcılığına dayanması olduğuna dikkati çeken Bayraktar, “kıyılar aşırı av baskısı altındadır. Yeterli altyapı oluşturulamadığı için açık deniz balıkçılığı yeterince yapılamamaktadır. Oysa balıkçılığımızın geleceği açık denizlerdedir. Kıyılarımızda av baskısı sona erdirilmeli, açık deniz balıkçılığı desteklenmelidir” dedi.</p>

<p><strong>-Üretim ve sürdürülebilir avcılık-</strong></p>

<p>Su ürünleri üretiminin 2017’de yüzde 7,2 büyümeyle 589 bin tondan 631 bin tona yükseldiği bilgisini veren Bayraktar, yine de 2015’deki 672 bin tonluk üretim rakamına ulaşılamadığına dikkati çekti. Üretimin yüzde 42,8’ini deniz balıkları, yüzde 8,3’ünü diğer deniz ürünleri, yüzde 5,1’ini iç su ürünleri ve yüzde 43,8’ini ise yetiştiricilik ürünlerinin oluşturduğunu belirten Bayraktar, şunları kaydetti:</p>

<p>“2017 yılında 5,6 milyar liralık üretim değerine ulaşan su ürünleri sektörümüz, ülke potansiyeli göz önüne alındığında çok daha büyük seviyelere çıkabilir.</p>

<p>Balıkçılığımızın geleceğinin kararmaması için sürdürülebilir avcılık yapılmalıdır.</p>

<p>Sürdürülebilir su ürünleri üretimi, ülkemizde ana politika olmalı ve bu politika çerçevesinde gerekli stratejiler ile kısa, orta ve uzun vadeli eylem planları ve hedefler belirlenmelidir.</p>

<p>Stokları koruyucu ve geliştirici yönde gerekli çalışmaların ve araştırmaların yapılması ve koruma kontrol çalışmalarının artırılmasına öncelik verilmelidir.</p>

<p><strong>-“Balıkçılıkta arz-talep dengesi oluşturulmalı”-</strong></p>

<p>Balıkçılıkta arz-talep dengesi oluşturulmalıdır.</p>

<p>Ülkemizde, dünya ortalamasının altında kalan kişi başı su ürünleri tüketiminin artırılması için çalışmalar yapılmalıdır.</p>

<p>Kaynakların rasyonel kullanılabilmesi için su ürünleri eğitim merkezleri kurulmalı, Ar-Ge çalışmaları desteklenmelidir.</p>

<p>Su ürünleri sektöründe örgütlenme yapısı güçlendirilmelidir.</p>

<p>Sektörde katma değeri artırmanın yolu, ürünlere yönelik dondurma, tuzlama, konserve ve paketleme ünitesi içeren işleme tesislerinin kurulmasından geçer. Bu tesislerin kurulması desteklenmelidir.”</p>

<p>Bayraktar, hayvansal protein temininde önemli yeri olan su ürünlerini sofralarımıza taşıyan balıkçıların avla ilgili kurallara titizlikle uymasının büyük önem taşıdığını, Tarım ve Orman Bakanlığımızın su ürünleri avcılığı konusunda yaptığı denetim çalışmaları, avlanma zaman ve yer yasakları, avlanacak balık boylarıyla ilgili uygulanan standartların sektör için faydalı olduğunu bildirdi.</p>
</div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/11402/denizlerde-av-yasagi-yarin-gece-sona-erecek/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='Denizlerde Av Yasağı Yarın Gece Sona Erecek'+https://www.urfa.com/haber/11402/denizlerde-av-yasagi-yarin-gece-sona-erecek/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/11402/denizlerde-av-yasagi-yarin-gece-sona-erecek/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/11402/denizlerde-av-yasagi-yarin-gece-sona-erecek/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Güncel</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/11408/bucak-zafer-bayramini-kutladi/" title="Bucak, Zafer Bayramını Kutladı">
<img src="https://www.urfa.com/files/news/thumb/2018/08/bucak-zafer-bayramini-kutladi.png" width="215" height="125" alt="Bucak, Zafer Bayramını Kutladı"/>
<figcaption><h5>Bucak, Zafer Bayramını Kutladı</h5>
Siverek Ticaret ve Sanayi Yönetim Kurulu Başkanı Salih Serdal BUCAK, 30 Ağustos Zafer Bayramı münasebetiyle kutlama mesajı yayınladı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11406/urfa-da-sular-kesilecek/" title="Urfa’da, Sular Kesilecek!">
<img src="https://www.urfa.com/files/news/thumb/2018/08/urfa-da-sular-kesilecek.jpg" width="215" height="125" alt="Urfa’da, Sular Kesilecek!"/>
<figcaption><h5>Urfa’da, Sular Kesilecek!</h5>
ŞUSKİ tarafından yürütülecek çalışmalar dolayısıyla Karaköprü'de bazı mahallelere su verilmeyecek.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11405/urfa-da-bakin-neler-yapmis-hos-geldiniz-kurt-hiristiyanlar/" title="Urfa’da Bakın Neler Yapmış, Hoş geldiniz Kürt Hıristiyanlar!">
<img src="https://www.urfa.com/files/news/thumb/2018/08/urfa-da-bakin-neler-yapmis-hos-geldiniz-kurt-hiristiyanlar.jpg" width="215" height="125" alt="Urfa’da Bakın Neler Yapmış, Hoş geldiniz Kürt Hıristiyanlar!"/>
<figcaption><h5>Urfa’da Bakın Neler Yapmış, Hoş geldiniz Kürt Hıristiyanlar!</h5>
Davanın tamamen İzmir'de görülmesi sizi aldatmasın. Görev yeri izmir olan Rahip Andrew Brunson aslında neredeyse tüm faaliyetlerini Şanlıurfa'da ve suruçta yapmış.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11404/ciftci-kara-kara-dusunuyor/" title="Çiftçi Kara Kara Düşünüyor!">
<img src="https://www.urfa.com/files/news/thumb/2018/08/ciftci-kara-kara-dusunuyor.jpg" width="215" height="125" alt="Çiftçi Kara Kara Düşünüyor!"/>
<figcaption><h5>Çiftçi Kara Kara Düşünüyor!</h5>
“Çiftçi ekim, dikim yapamaz hale gelebilir, binlerce çiftçi kredi ve borç ile dönüyor. İcralık çiftçilerde çaresizlik içinde. Bu duruma önlem alınmazsa köyler boşalır." dedi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11403/bakan-yureklere-su-serpti-imha-ediyoruz/" title="Bakan Yüreklere Su Serpti, İmha Ediyoruz!">
<img src="https://www.urfa.com/files/news/thumb/2018/08/bakan-yureklere-su-serpti-imha-ediyoruz.jpg" width="215" height="125" alt="Bakan Yüreklere Su Serpti, İmha Ediyoruz!"/>
<figcaption><h5>Bakan Yüreklere Su Serpti, İmha Ediyoruz!</h5>
​Ankara'nın Gölbaşı ilçesinde yaşanan Şarbon vakası üzerine Tarım ve Orman Bakanı Dr. Bekir Pakdemirli basın mensuplarına açıklamalarda bulundu.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11402/denizlerde-av-yasagi-yarin-gece-sona-erecek/" title="Denizlerde Av Yasağı Yarın Gece Sona Erecek">
<img src="https://www.urfa.com/files/news/thumb/2018/08/denizlerde-av-yasagi-yarin-gece-sona-erecek.jpg" width="215" height="125" alt="Denizlerde Av Yasağı Yarın Gece Sona Erecek"/>
<figcaption><h5>Denizlerde Av Yasağı Yarın Gece Sona Erecek</h5>
Şemsi Bayraktar,“yarın gece balıkçılarımız ‘vira bismillah’ diyerek denize açılacaklar. Bütün balıkçılarımıza ürünü bol, bereketli bir sezon diliyorum” dedi.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11401/urfa-da-feci-kaza-olu-ve-yaralilar-var/" title="Urfa’da Feci Kaza, Ölü ve Yaralılar Var">
<img src="https://www.urfa.com/files/news/thumb/2018/08/urfa-da-feci-kaza-olu-ve-yaralilar-var.jpg" width="215" height="125" alt="Urfa’da Feci Kaza, Ölü ve Yaralılar Var"/>
<figcaption><h5>Urfa’da Feci Kaza, Ölü ve Yaralılar Var</h5>
Kaza, dün akşam saatlerinde Şanlıurfa'nın Suruç ilçesinde meydana geldi. Otomobil ve Traktörün çarpışması sonucu aynı aileden, 1 kişi öldü, 4 kişi yaralandı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11398/halfeti-de-calismalar-araliksiz-devam-ediyor/" title="Halfeti’de Çalışmalar Aralıksız Devam Ediyor">
<img src="https://www.urfa.com/files/news/thumb/2018/08/halfeti-de-calismalar-araliksiz-devam-ediyor.jpg" width="215" height="125" alt="Halfeti’de Çalışmalar Aralıksız Devam Ediyor"/>
<figcaption><h5>Halfeti’de Çalışmalar Aralıksız Devam Ediyor</h5>
Halfeti’de, Halfeti Belediyesinin ve Karayolları Genel Müdürlüğünün ana yol genişletme ve asfaltlama çalışmaları aralıksız devam ediyor</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11397/vali-erin-tarih-tekerrurden-ibarettir/" title="Vali Erin: Tarih Tekerrürden İbarettir">
<img src="https://www.urfa.com/files/news/thumb/2018/08/vali-erin-tarih-tekerrurden-ibarettir.jpg" width="215" height="125" alt="Vali Erin: Tarih Tekerrürden İbarettir"/>
<figcaption><h5>Vali Erin: Tarih Tekerrürden İbarettir</h5>
Şanlıurfa Valisi Abdullah Erin, 30 Ağustos Zafer Bayramı münasebetiyle yayınladığı mesajında, 1071 Malazgirt Zaferi ile 30 Ağustos Zaferinin benzerliklerine dikkat çekti.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11396/bilici-den-30-agustos-zafer-bayrami-mesaji/" title="Bilici’den, 30 Ağustos Zafer Bayramı Mesajı">
<img src="https://www.urfa.com/files/news/thumb/2018/08/bilici-den-30-agustos-zafer-bayrami-mesaji.jpg" width="215" height="125" alt="Bilici’den, 30 Ağustos Zafer Bayramı Mesajı"/>
<figcaption><h5>Bilici’den, 30 Ağustos Zafer Bayramı Mesajı</h5>
Aile, Çalışma ve Sosyal Hizmetler İl Müdürü Hasan Bilici, 30 Ağustos Zafer Bayramının 96.yıl dönümü dolayısıyla bir mesaj yayımladı.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11395/urfa-da-korkunc-kaza-5-yarali/" title="Urfa’da Korkunç Kaza, 5 Yaralı">
<img src="https://www.urfa.com/files/news/thumb/2018/08/urfa-da-korkunc-kaza-5-yarali.jpg" width="215" height="125" alt="Urfa’da Korkunç Kaza, 5 Yaralı"/>
<figcaption><h5>Urfa’da Korkunç Kaza, 5 Yaralı</h5>
Kaza, öğlen saatlerinde Halfeti- Birecik karayolunda meydana geldi. Karayolunda 2 otomobil kafa kafaya çarpıştı. Çarpışmanın etkisiyle araçlarda bulunan, 5 kişi yaralandı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/11389/14-yasindaki-kizi-taciz-etti-guvenlik-kamerasina-yansidi/" title="14 Yaşındaki Kızı Taciz Etti, Güvenlik Kamerasına Yansıdı">
<img src="https://www.urfa.com/files/news/thumb/2018/08/14-yasindaki-kizi-taciz-etti-guvenlik-kamerasina-yansidi.png" width="215" height="125" alt="14 Yaşındaki Kızı Taciz Etti, Güvenlik Kamerasına Yansıdı"/>
<figcaption><h5>14 Yaşındaki Kızı Taciz Etti, Güvenlik Kamerasına Yansıdı</h5>
Markette alışveriş yapan küçük kızı taciz eden adam güvenlik kameraları tarafından saniye saniye görüntülendi. İğrenç görüntülerin sosyal medyada paylaşıldığı olayda tacizci göz altına alındı.</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/11406/urfa-da-sular-kesilecek/" title="Urfa’da, Sular Kesilecek!">
<img src="https://www.urfa.com/files/news/thumb/2018/08/urfa-da-sular-kesilecek.jpg" width="298"  height="220" alt="Urfa’da, Sular Kesilecek!"/>
<figcaption>Urfa’da, Sular Kesilecek!</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/11405/urfa-da-bakin-neler-yapmis-hos-geldiniz-kurt-hiristiyanlar/" title="Urfa’da Bakın Neler Yapmış, Hoş geldiniz Kürt Hıristiyanlar!">
<img src="https://www.urfa.com/files/news/thumb/2018/08/urfa-da-bakin-neler-yapmis-hos-geldiniz-kurt-hiristiyanlar.jpg" width="298"  height="220" alt="Urfa’da Bakın Neler Yapmış, Hoş geldiniz Kürt Hıristiyanlar!"/>
<figcaption>Urfa’da Bakın Neler Yapmış, Hoş geldiniz Kürt Hıristiyanlar!</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/11404/ciftci-kara-kara-dusunuyor/" title="Çiftçi Kara Kara Düşünüyor!">
<img src="https://www.urfa.com/files/news/thumb/2018/08/ciftci-kara-kara-dusunuyor.jpg" width="298"  height="220" alt="Çiftçi Kara Kara Düşünüyor!"/>
<figcaption>Çiftçi Kara Kara Düşünüyor!</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/11403/bakan-yureklere-su-serpti-imha-ediyoruz/" title="Bakan Yüreklere Su Serpti, İmha Ediyoruz!">
<img src="https://www.urfa.com/files/news/thumb/2018/08/bakan-yureklere-su-serpti-imha-ediyoruz.jpg" width="298"  height="220" alt="Bakan Yüreklere Su Serpti, İmha Ediyoruz!"/>
<figcaption>Bakan Yüreklere Su Serpti, İmha Ediyoruz!</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/226/gurbetcilerin-cilesi-bitmeyecek-mi/" title="Gurbetçilerin çilesi bitmeyecek mi!?">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>Gurbetçilerin çilesi bitmeyecek mi!?</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/227/bayram-o-bayram-olmuyor/" title="Bayram, O Bayram Olmuyor">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>Bayram, O Bayram Olmuyor</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/228/belediyelerin-gorevi-halka-hizmettir/" title="BELEDİYELERİN GÖREVİ HALKA HİZMETTİR">
<span class="ky_list_name_wrap">
<span>Mehmet Göktepe</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/12/mehmet-fethi-goktepe.jpg" width="110" height="110" alt="Mehmet Göktepe"/>
<figcaption>BELEDİYELERİN GÖREVİ HALKA HİZMETTİR</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/189/hayatin-anlami-var-mi-hayat-anlam-yaratma-sureci-mi/" title="Hayatın Anlamı var mı? Hayat Anlam Yaratma Süreci mi?">
<span class="ky_list_name_wrap">
<span>Eyüp Bakan</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/06/eyup-sahin-bakan.jpg" width="110" height="110" alt="Eyüp Bakan"/>
<figcaption>Hayatın Anlamı var mı? Hayat Anlam Yaratma Süreci mi?</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/229/siz-hibrit-tohumu-nedir-bilir-misiniz/" title="Siz hibrit tohumu nedir bilir misiniz..?">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Siz hibrit tohumu nedir bilir misiniz..?</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/11365/darbeyi-lanetleyen-kadin-idama-carptirildi/" title="">
<figure class="clearfix">
<figcaption><h3>Darbeyi Lanetleyen Kadın İdama Çarptırıldı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/08/darbeyi-lanetleyen-kadin-idama-carptirildi_1.png" width="140" height="90" alt="Darbeyi Lanetleyen Kadın İdama Çarptırıldı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11321/sanliurfa-da-korkunc-kaza-4-u-agir-10-kisi-yaralandi/" title="">
<figure class="clearfix">
<figcaption><h3>Şanlıurfa’da Korkunç Kaza, 4’ü Ağır 10 Kişi Yaralandı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/08/sanliurfa-da-korkunc-kaza-4-u-agir-10-kisi-yaralandi.png" width="140" height="90" alt="Şanlıurfa’da Korkunç Kaza, 4’ü Ağır 10 Kişi Yaralandı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11329/kabe-imami-tutuklandi/" title="">
<figure class="clearfix">
<figcaption><h3>Kabe İmamı Tutuklandı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/08/kabe-imami-tutuklandi.png" width="140" height="90" alt="Kabe İmamı Tutuklandı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11328/feci-kazanin-yeni-goruntuleri-ortaya-cikti/" title="">
<figure class="clearfix">
<figcaption><h3>Feci Kazanın Yeni Görüntüleri Ortaya Çıktı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/08/feci-kazanin-yeni-goruntuleri-ortaya-cikti.png" width="140" height="90" alt="Feci Kazanın Yeni Görüntüleri Ortaya Çıktı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11325/urfa-kemer-sikma-islemine-balikligol-ile-basladi/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa, Kemer Sıkma İşlemine Balıklıgöl İle Başladı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/08/urfa-kemer-sikma-islemine-balikligol-ile-basladi.png" width="140" height="90" alt="Urfa, Kemer Sıkma İşlemine Balıklıgöl İle Başladı"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/11366/yuzen-dananin-kaderi-belli-oldu/" title="">
<figure class="clearfix">
<figcaption><h3>Yüzen Dananın Kaderi Belli Oldu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/08/yuzen-dananin-kaderi-belli-oldu.png" width="140" height="90" alt="Yüzen Dananın Kaderi Belli Oldu"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11323/urfaliya-yasaklar-ne-yapsin-piknik-alanini-talan-ettiler/" title="">
<figure class="clearfix">
<figcaption><h3>Urfalıya Yasaklar Ne Yapsın? Piknik Alanını Talan Ettiler</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/08/urfaliya-yasaklar-ne-yapsin-piknik-alanini-talan-ettiler.png" width="140" height="90" alt="Urfalıya Yasaklar Ne Yapsın? Piknik Alanını Talan Ettiler"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11276/urfa-da-zabitalar-simit-tezgahina-el-koydu/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa’da Zabıtalar Simit Tezgahına el Koydu</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/08/urfa-da-zabitalar-simit-tezgahina-el-koydu.png" width="140" height="90" alt="Urfa’da Zabıtalar Simit Tezgahına el Koydu"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11064/urfa-da-sulama-kanallarinda-bogulmalar-artti-erturk-uyardi/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa’da Sulama Kanallarında Boğulmalar Arttı, Ertürk Uyardı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/08/urfa-da-sulama-kanallarinda-bogulmalar-artti-erturk-uyardi.png" width="140" height="90" alt="Urfa’da Sulama Kanallarında Boğulmalar Arttı, Ertürk Uyardı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/11013/urfalilar-cigkofteyi-bolu-dan-dunyaya-tanitti/" title="">
<figure class="clearfix">
<figcaption><h3>Urfalılar Çiğköfteyi Bolu’dan Dünyaya Tanıttı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/08/urfalilar-cigkofteyi-bolu-dan-dunyaya-tanitti.png" width="140" height="90" alt="Urfalılar Çiğköfteyi Bolu’dan Dünyaya Tanıttı"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
<div style="text-align:center" class="clearfix list">
<div style="float:left;" class="clearfix">
<strong>Gün</strong><br />
Bugün</div>
<div style="float:left;" class="clearfix">
<strong>Sıcaklık</strong><br />
38°C / 27°C</div>
<div style="float:left;" class="clearfix">
<strong>Durum</strong><br />
<img title="Sıcak" src="https://www.urfa.com/templates/platinum/modules/havadurumu/images/44.png" width="55" height="50" alt="Sıcak" class="img-rounded"></div>
</div>
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		04:20	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		05:47	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:33	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		16:10	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		19:07	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		20:26	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>1</td>
			<td>Beşiktaş</td>
			<td>34</td>
			<td>23</td>
			<td>3</td>
			<td>8</td>
			<td>+43</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">77</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>2</td>
			<td>Medipol Başakşehir</td>
			<td>34</td>
			<td>21</td>
			<td>3</td>
			<td>10</td>
			<td>+35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">73</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>3</td>
			<td>Fenerbahçe</td>
			<td>34</td>
			<td>18</td>
			<td>6</td>
			<td>10</td>
			<td>+28</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>4</td>
			<td>Galatasaray</td>
			<td>34</td>
			<td>20</td>
			<td>10</td>
			<td>4</td>
			<td>+25</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>5</td>
			<td>Antalyaspor</td>
			<td>34</td>
			<td>17</td>
			<td>10</td>
			<td>7</td>
			<td>+7</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">58</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>6</td>
			<td>Trabzonspor</td>
			<td>34</td>
			<td>14</td>
			<td>11</td>
			<td>9</td>
			<td>+5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">51</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>7</td>
			<td>Akhisar Belediyespor</td>
			<td>34</td>
			<td>14</td>
			<td>14</td>
			<td>6</td>
			<td>+4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">48</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>8</td>
			<td>Gençlerbirliği</td>
			<td>34</td>
			<td>12</td>
			<td>12</td>
			<td>10</td>
			<td>-1</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">46</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>9</td>
			<td>Atiker Konyaspor</td>
			<td>34</td>
			<td>11</td>
			<td>13</td>
			<td>10</td>
			<td>-5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>10</td>
			<td>Kasımpaşa</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>11</td>
			<td>Karabükspor</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-10</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>12</td>
			<td>Aytemiz Alanyaspor</td>
			<td>34</td>
			<td>12</td>
			<td>18</td>
			<td>4</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">40</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>13</td>
			<td>Osmanlıspor FK</td>
			<td>34</td>
			<td>9</td>
			<td>14</td>
			<td>11</td>
			<td>-8</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>14</td>
			<td>Bursaspor</td>
			<td>34</td>
			<td>11</td>
			<td>18</td>
			<td>5</td>
			<td>-24</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>15</td>
			<td>Kayserispor</td>
			<td>34</td>
			<td>10</td>
			<td>16</td>
			<td>8</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>16</td>
			<td>Çaykur Rizespor</td>
			<td>34</td>
			<td>10</td>
			<td>18</td>
			<td>6</td>
			<td>-9</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">36</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>17</td>
			<td>Gaziantepspor</td>
			<td>34</td>
			<td>7</td>
			<td>22</td>
			<td>5</td>
			<td>-35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">26</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>18</td>
			<td>Adanaspor</td>
			<td>34</td>
			<td>6</td>
			<td>21</td>
			<td>7</td>
			<td>-29</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">25</td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
<!-- adv --></div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                        <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="223" height="58" alt="Urfa.Com - Güncel Şanlıurfa Haberleri"/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2018  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  <a href='https://www.urfa.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://urfa.com' target='_blank' title='urfa haber'>urfa haber</a>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}
<a href='https://www.urfa.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://www.urfa.com' target='_blank' title='urfa haber'>urfa haber</a>

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>