<!DOCTYPE html>
<!--[if IE 9 ]><html class="ie9" lang="tr"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="tr"><!--<![endif]--><head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="Content-language" content="tr-TR" />
<title>Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı! | Urfa.Com - Güncel Şanlıurfa Haberleri</title>
<meta name="description" content="Firari FETÖ'cü Adil Öksüz'ü arayan ekipte görevli olan mahrem imam Özoğluöz'ün sır perdesi aralanıyor! Özoğluöz'ün karanlık işlere karışan mafya gruplarıyla irtibatları ve fotoğrafları ortaya çıktı.
, Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
<meta name="keywords" content=",Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol"/>
<link rel="canonical" href="https://www.urfa.com/haber/10490/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti/" />
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="https://www.urfa.com/rss.xml"/>
<link rel="shortcut icon" href="https://www.urfa.com/files/uploads/2017/11/favicon.jpg">
<meta property="og:site_name" content="Urfa.Com - Güncel Şanlıurfa Haberleri">
<meta property="og:title" content="Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!">
<meta property="og:description" content="Firari FETÖ'cü Adil Öksüz'ü arayan ekipte görevli olan mahrem imam Özoğluöz'ün sır perdesi aralanıyor! Özoğluöz'ün karanlık işlere karışan mafya gruplarıyla irtibatları ve fotoğrafları ortaya çıktı.
"> 
<meta property="og:url" content="https://www.urfa.com/haber/10490/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti/">
<meta property="og:image" content="https://www.urfa.com/files/news/default/2018/07/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti.jpg">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="https://twitter.com/wwwurfacom">
<meta name="twitter:title" content="Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!">
<meta name="twitter:description" content="Firari FETÖ'cü Adil Öksüz'ü arayan ekipte görevli olan mahrem imam Özoğluöz'ün sır perdesi aralanıyor! Özoğluöz'ün karanlık işlere karışan mafya gruplarıyla irtibatları ve fotoğrafları ortaya çıktı.
">
<meta name="twitter:image" content="https://www.urfa.com/files/news/default/2018/07/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti.jpg" />
<link rel="image_src" type="image/jpeg" href="https://www.urfa.com/files/news/default/2018/07/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti.jpg"/>
<meta itemprop="name" content="Urfa.Com - Güncel Şanlıurfa Haberleri" />
<meta itemprop="description" content="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle" />
<meta itemprop="image" content="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" />
<meta itemprop="url" content="https://www.urfa.com" />
<meta itemprop="genre" content="news" />
<meta name="medium" content="news" />
<meta itemprop="headline" content="Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!" />
<meta itemprop="thumbnailUrl" content="https://www.urfa.com/files/news/default/2018/07/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti.jpg" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2018-07-08 12:35:05" />
<meta itemprop="dateModified" content="2018-07-08 12:35:05"/>
<meta itemprop="keywords" content=",Şanlıurfa,Edessa,Şanlıurfa Haberleri,Şanlıurfa Gündemi,Urfa Haberleri,Balıklıgöl,Balıklıgol" name="keywords"/>
<meta name="author" content="Urfa63" /> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.urfa.com",
      "name": "Anasayfa"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.urfa.com/haber/10490/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti/",
      "name": "Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!"
    }
  }]
}
</script>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/style.css"/>
<link rel="stylesheet" href="https://www.urfa.com/templates/platinum/assets/css/responsive.css"/><script src="https://www.urfa.com/templates/platinum/assets/js/jquery.min.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/jquery.bxslider.js"></script>
<script src="https://www.urfa.com/templates/platinum/assets/js/responsive.js"></script><script src="https://www.urfa.com/templates/platinum/assets/js/main.js"></script>
</head>
<body>
<div class="container">
<div class="fixed_ads">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="fixed_ads right"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>
<!-- header -->
<header class="main">
<!-- header top -->
<div class="header_top clearfix">



<div class="usts"> 
<a href="https://urfa.com/" title="Anasayfa"><i class="fa fa-home"></i> Anasayfa</a>
<a href="https://www.urfa.com/kunye/" title="Künye">Künye</a>
<a href="https://www.urfa.com/iletisim/" title="İletişim">İletişim</a>
</div>
<!-- mobil nav -->


<!-- nav -->
<nav class="fl head_nav">

<ul class="clearfix">
               
<li>
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER">Ö-HABER</a></li>
                
<li>
<a href="https://www.urfa.com/dunya/" title="Dünya">Dünya</a></li>
                
<li>
<a href="https://www.urfa.com/yurt/" title="Yurt">Yurt</a></li>
                
<li>
<a href="https://www.urfa.com/guncel/" title="Güncel">Güncel</a></li>
                
<li>
<a href="https://www.urfa.com/asayis/" title="Asayiş">Asayiş</a></li>
                
<li>
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi">Ekonomi</a></li>
                
<li>
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji">Teknoloji</a></li>
                
<li>
<a href="https://www.urfa.com/spor/" title="Spor">Spor</a></li>
                
<li>
<a href="https://www.urfa.com/saglik/" title="Sağlık">Sağlık</a></li>
                
<li>
<a href="https://www.urfa.com/kultur/" title="Kültür">Kültür</a></li>
  
    
                    
     <li><a href="https://www.urfa.com/yazarlar/" class="ky_all">Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video">Video</a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri">Foto</a></li>         </ul>
         
        
        
</nav>
<!-- nav -->
<div class="fr clearfix">
<!-- search -->
<section class="s_wrap fl">
	<form class="form-search clearfix" action="https://www.urfa.com/search.php" method="get">
		<input type="text" name="q" placeholder="Aranacak Kelime Giriniz." class="fl"/>
		<button type="submit" class="fl"><i class="fa fa-search"></i></button>
	</form>
</section>
<!-- search -->
            <!-- social nav -->
            <section class="social_nav fl clearfix">
               <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS"><i class="fa fa-rss"></i></a>
				<a href="https://www.facebook.com/urfacom" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/wwwurfacom" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" title="gPlus"><i class="fa fa-google-plus"></i></a>
            </section>
            <!-- social nav -->
        </div>
    </div>
    <!-- header top -->

    <!-- header body -->
    <div class="header_body clearfix">
        <!-- logo -->
        <h1 id="logo" class="fl">
            <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="240" height="80" alt="Şanlıurfa Gündemini Belirleyen En Son Sıcak Gelişmeler, Şanlıurfa Kaza Haberleri, Beyaz Masadaki Siyasi Tartışmalar Urfa.com Farkı İle Sizlerle"/>
            </a>
        </h1>
        <!-- logo -->
           <!-- adv 728x90 -->
        <div class="adv_728_90 fr"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
        <!-- adv 728x90 -->
    </div>
    <!-- header body -->

<div style="clear:both"></div>

<!-- mobil nav -->
<nav class="fl head_mobil_nav" style="background:red; width:100%">
	<a href="javascript:;">
		<i class="fa fa-bars"></i> Menü
	</a>
</nav>
<!-- mobil nav -->


<div style="clear:both"></div>



    <!-- header nav -->
<div class="header_nav clearfix">
        <nav>
        
            <ul class="clearfix">
   




             
<li  class="gizle">
<a href="https://www.urfa.com/o-haber/" title="Ö-HABER"> 

Ö-HABER</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/10421/suriyeliler-urfa-da-dehset-sacti/" title="Suriyeliler Urfa'da Dehşet Saçtı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/suriyeliler-urfa-da-dehset-sacti.png&size=151x100" alt="Suriyeliler Urfa'da Dehşet Saçtı" width="151" height="100"/>
                                        <figcaption>Suriyeliler Urfa'da Dehşet Saçtı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10408/hincal-uluc-un-gobeklitepe-yazisi-tartisma-yaratti/" title="Hıncal Uluç’un Göbeklitepe Yazısı Tartışma Yarattı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/hincal-uluc-un-gobeklitepe-yazisi-tartisma-yaratti.png&size=151x100" alt="Hıncal Uluç’un Göbeklitepe Yazısı Tartışma Yarattı" width="151" height="100"/>
                                        <figcaption>Hıncal Uluç’un Göbeklitepe Yazısı Tartışma Yarattı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10390/buyuksehir-park-girisinden-ucret-aliyor/" title="Büyükşehir Park Girişinden Ücret Alıyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/buyuksehir-park-girisinden-ucret-aliyor.png&size=151x100" alt="Büyükşehir Park Girişinden Ücret Alıyor" width="151" height="100"/>
                                        <figcaption>Büyükşehir Park Girişinden Ücret Alıyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10380/urfa-da-hizmet-mahalleye-gore-degisiyor/" title="Urfa’da Hizmet Mahalleye Göre Değişiyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/urfa-da-hizmet-mahalleye-gore-degisiyor.png&size=151x100" alt="Urfa’da Hizmet Mahalleye Göre Değişiyor" width="151" height="100"/>
                                        <figcaption>Urfa’da Hizmet Mahalleye Göre Değişiyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10379/elin-kadinindan-urfalilara-hakaret/" title="Elin kadınından Urfalılara Hakaret">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/elin-kadinindan-urfalilara-hakaret.png&size=151x100" alt="Elin kadınından Urfalılara Hakaret" width="151" height="100"/>
                                        <figcaption>Elin kadınından Urfalılara Hakaret</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10378/urfa-ya-ornek-pide-firini/" title="Urfa’ya Örnek Pide Fırını">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/urfa-ya-ornek-pide-firini.png&size=151x100" alt="Urfa’ya Örnek Pide Fırını" width="151" height="100"/>
                                        <figcaption>Urfa’ya Örnek Pide Fırını</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/dunya/" title="Dünya"> 

Dünya</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/9084/sok-15-yasindaki-cocuk-sokak-ortasinda-yakaladigi-genc-kizi/" title="ŞOK! 15 yaşındaki çocuk, sokak ortasında yakaladığı genç kızı...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/05/sok-15-yasindaki-cocuk-sokak-ortasinda-yakaladigi-genc-kizi.png&size=151x100" alt="ŞOK! 15 yaşındaki çocuk, sokak ortasında yakaladığı genç kızı..." width="151" height="100"/>
                                        <figcaption>ŞOK! 15 yaşındaki çocuk, sokak ortasında yakaladığı genç kızı...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9058/sok-fantezisi-olan-genc-anne-sevgilisini/" title="Şok fantezisi olan genç anne, sevgilisini...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/05/sok-fantezisi-olan-genc-anne-sevgilisini.png&size=151x100" alt="Şok fantezisi olan genç anne, sevgilisini..." width="151" height="100"/>
                                        <figcaption>Şok fantezisi olan genç anne, sevgilisini...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9057/sen-benim-icin-asagiliksin-beni-eglendir/" title="'Sen benim için aşağılıksın, beni eğlendir'">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/05/sen-benim-icin-asagiliksin-beni-eglendir.png&size=151x100" alt="'Sen benim için aşağılıksın, beni eğlendir'" width="151" height="100"/>
                                        <figcaption>'Sen benim için aşağılıksın, beni eğlendir'</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9056/bush-a-ayakkabi-firlatan-gazeteci-milletvekili-adayi-oldu/" title="Bush'a ayakkabı fırlatan gazeteci milletvekili adayı oldu!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/05/bush-a-ayakkabi-firlatan-gazeteci-milletvekili-adayi-oldu.jpeg&size=151x100" alt="Bush'a ayakkabı fırlatan gazeteci milletvekili adayı oldu!" width="151" height="100"/>
                                        <figcaption>Bush'a ayakkabı fırlatan gazeteci milletvekili adayı oldu!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8974/sapikligin-boylesi-banyodaki-sungerin-icine/" title="Sapıklığın böylesi! Banyodaki süngerin içine...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/sapikligin-boylesi-banyodaki-sungerin-icine.jpeg&size=151x100" alt="Sapıklığın böylesi! Banyodaki süngerin içine..." width="151" height="100"/>
                                        <figcaption>Sapıklığın böylesi! Banyodaki süngerin içine...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8961/tehlikeli-hamle-abd-olum-kusma-makinesiyle-meydan-okudu/" title="Tehlikeli hamle! ABD, ölüm kusma makinesiyle meydan okudu">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/tehlikeli-hamle-abd-olum-kusma-makinesiyle-meydan-okudu.jpg&size=151x100" alt="Tehlikeli hamle! ABD, ölüm kusma makinesiyle meydan okudu" width="151" height="100"/>
                                        <figcaption>Tehlikeli hamle! ABD, ölüm kusma makinesiyle meydan okudu</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/yurt/" title="Yurt"> 

Yurt</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/5886/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek/" title="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/12/basbakan-suleyman-sah-turbesi-suriye-ye-geri-goturulecek.jpg&size=151x100" alt="​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek" width="151" height="100"/>
                                        <figcaption>​Başbakan Süleyman Şah Türbesi Suriye'ye Geri Götürülecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/4358/saniiurfa-daki-lezzet-duraklari/" title="ŞanIIurfa'daki  Lezzet Durakları">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/10/saniiurfa-daki-lezzet-duraklari.jpg&size=151x100" alt="ŞanIIurfa'daki  Lezzet Durakları" width="151" height="100"/>
                                        <figcaption>ŞanIIurfa'daki  Lezzet Durakları</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1783/elektrik-kesintilerden-dolayi-is-yapamiyoruz/" title="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/elektrik-kesintilerden-dolayi-is-yapamiyoruz.jpg&size=151x100" alt="“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”" width="151" height="100"/>
                                        <figcaption>“Elektrik Kesintilerden Dolayı İş Yapamıyoruz”</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1761/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir/" title="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/baskan-ciftci-gap-vadisi-bolgenin-en-buyuk-yesil-alan-projesidir.png&size=151x100" alt="Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir" width="151" height="100"/>
                                        <figcaption>Başkan Çiftçi, Gap Vadisi Bölgenin En Büyük Yeşil Alan Projesidir</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1758/urfali-sanatcinin-esinden-sok-aciklama/" title="Urfalı Sanatçının Eşinden Şok Açıklama">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/urfali-sanatcinin-esinden-sok-aciklama.jpg&size=151x100" alt="Urfalı Sanatçının Eşinden Şok Açıklama" width="151" height="100"/>
                                        <figcaption>Urfalı Sanatçının Eşinden Şok Açıklama</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/1752/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi/" title="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2017/08/karakopru-de-elektrikler-neden-gidiyor-iste-cevabi.png&size=151x100" alt="Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı" width="151" height="100"/>
                                        <figcaption>Karaköprü'de Elektrikler Neden Gidiyor?,Işte Cevabı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/guncel/" title="Güncel"> 

Güncel</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/10491/urfa-da-bir-dernek-kapatildi/" title="Urfa'da Bir Dernek Kapatıldı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/urfa-da-bir-dernek-kapatildi.png&size=151x100" alt="Urfa'da Bir Dernek Kapatıldı!" width="151" height="100"/>
                                        <figcaption>Urfa'da Bir Dernek Kapatıldı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10490/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti/" title="Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti.jpg&size=151x100" alt="Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!" width="151" height="100"/>
                                        <figcaption>Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10489/binlerce-kisi-ihrac-edildi/" title="Binlerce Kişi İhraç Edildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/binlerce-kisi-ihrac-edildi.jpg&size=151x100" alt="Binlerce Kişi İhraç Edildi" width="151" height="100"/>
                                        <figcaption>Binlerce Kişi İhraç Edildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10484/urfa-da-kaza-karsindan-karsiya-gecmek-istemisti/" title="Urfa’da Kaza, Karşından Karşıya Geçmek İstemişti!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/urfa-da-kaza-karsindan-karsiya-gecmek-istemisti.jpg&size=151x100" alt="Urfa’da Kaza, Karşından Karşıya Geçmek İstemişti!" width="151" height="100"/>
                                        <figcaption>Urfa’da Kaza, Karşından Karşıya Geçmek İstemişti!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10483/eyyubiye-belediyesi-yol-yapim-calismalarini-surduruyor/" title="Eyyübiye Belediyesi Yol Yapım Çalışmalarını Sürdürüyor">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/eyyubiye-belediyesi-yol-yapim-calismalarini-surduruyor.jpg&size=151x100" alt="Eyyübiye Belediyesi Yol Yapım Çalışmalarını Sürdürüyor" width="151" height="100"/>
                                        <figcaption>Eyyübiye Belediyesi Yol Yapım Çalışmalarını Sürdürüyor</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10482/urfa-da-korkunc-kaza-kopek-sonu-oldu/" title="Urfa’da Korkunç Kaza,Köpek Sonu Oldu.">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/urfa-da-korkunc-kaza-kopek-sonu-oldu.png&size=151x100" alt="Urfa’da Korkunç Kaza,Köpek Sonu Oldu." width="151" height="100"/>
                                        <figcaption>Urfa’da Korkunç Kaza,Köpek Sonu Oldu.</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/asayis/" title="Asayiş"> 

Asayiş</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/10487/urfa-emniyetinden-dev-operasyon-yuzlerce/" title="Urfa Emniyetinden Dev Operasyon,Yüzlerce...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/urfa-emniyetinden-dev-operasyon-yuzlerce.jpg&size=151x100" alt="Urfa Emniyetinden Dev Operasyon,Yüzlerce..." width="151" height="100"/>
                                        <figcaption>Urfa Emniyetinden Dev Operasyon,Yüzlerce...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10449/urfa-da-tefeci-operasyonu/" title="Urfa'da Tefeci Operasyonu!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/urfa-da-tefeci-operasyonu.jpg&size=151x100" alt="Urfa'da Tefeci Operasyonu!" width="151" height="100"/>
                                        <figcaption>Urfa'da Tefeci Operasyonu!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10263/urfa-da-karakolu-bombalayan-teroristler-yakalandi/" title="Urfa'da Karakolu Bombalayan Teröristler Yakalandı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-da-karakolu-bombalayan-teroristler-yakalandi.jpeg&size=151x100" alt="Urfa'da Karakolu Bombalayan Teröristler Yakalandı!" width="151" height="100"/>
                                        <figcaption>Urfa'da Karakolu Bombalayan Teröristler Yakalandı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10156/urfa-polisinden-kacamadilar-2-kisi-gozaltina-alindi/" title="Urfa Polisinden Kaçamadılar,2 Kişi Gözaltına Alındı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-polisinden-kacamadilar-2-kisi-gozaltina-alindi.jpg&size=151x100" alt="Urfa Polisinden Kaçamadılar,2 Kişi Gözaltına Alındı!" width="151" height="100"/>
                                        <figcaption>Urfa Polisinden Kaçamadılar,2 Kişi Gözaltına Alındı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10148/urfa-da-1-kisi-tutuklandi/" title="Urfa'da 1 Kişi Tutuklandı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-da-1-kisi-tutuklandi.png&size=151x100" alt="Urfa'da 1 Kişi Tutuklandı!" width="151" height="100"/>
                                        <figcaption>Urfa'da 1 Kişi Tutuklandı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10075/urfa-da-5-kisi-tutuklandi/" title="Urfa'da 5 Kişi Tutuklandı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-da-5-kisi-tutuklandi.png&size=151x100" alt="Urfa'da 5 Kişi Tutuklandı!" width="151" height="100"/>
                                        <figcaption>Urfa'da 5 Kişi Tutuklandı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/ekonomi/" title="Ekonomi"> 

Ekonomi</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/10485/urfa-ya-destek-mujdesi/" title="Urfa'ya Destek Müjdesi!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/urfa-ya-destek-mujdesi.jpg&size=151x100" alt="Urfa'ya Destek Müjdesi!" width="151" height="100"/>
                                        <figcaption>Urfa'ya Destek Müjdesi!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10470/ciftcinin-yilan-hik-yesine-donen-sorunu-cozuldu/" title="Çiftçinin Yılan Hikâyesine Dönen Sorunu Çözüldü…">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/ciftcinin-yilan-hik-yesine-donen-sorunu-cozuldu.jpg&size=151x100" alt="Çiftçinin Yılan Hikâyesine Dönen Sorunu Çözüldü…" width="151" height="100"/>
                                        <figcaption>Çiftçinin Yılan Hikâyesine Dönen Sorunu Çözüldü…</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10467/boyle-bir-sey-yok-kime-verecegiz/" title="'Böyle bir şey yok,Kime vereceğiz?'">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/boyle-bir-sey-yok-kime-verecegiz.jpg&size=151x100" alt="'Böyle bir şey yok,Kime vereceğiz?'" width="151" height="100"/>
                                        <figcaption>'Böyle bir şey yok,Kime vereceğiz?'</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10454/sogan-dustu-et-dusmedi/" title="Soğan Düştü,Et Düşmedi!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/sogan-dustu-et-dusmedi.jpg&size=151x100" alt="Soğan Düştü,Et Düşmedi!" width="151" height="100"/>
                                        <figcaption>Soğan Düştü,Et Düşmedi!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10444/urfa-da-aralarinda-4-2-milyonluk-vurgun/" title="Urfa'da Aralarında,4.2 milyonluk vurgun">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/urfa-da-aralarinda-4-2-milyonluk-vurgun.jpg&size=151x100" alt="Urfa'da Aralarında,4.2 milyonluk vurgun" width="151" height="100"/>
                                        <figcaption>Urfa'da Aralarında,4.2 milyonluk vurgun</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10429/yandik-en-ucuz-kurbanlik-1-000-tl/" title="Yandık,En ucuz kurbanlık 1.000 TL">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/yandik-en-ucuz-kurbanlik-1-000-tl.jpg&size=151x100" alt="Yandık,En ucuz kurbanlık 1.000 TL" width="151" height="100"/>
                                        <figcaption>Yandık,En ucuz kurbanlık 1.000 TL</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/teknoloji/" title="Teknoloji"> 

Teknoloji</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/9632/baskan-peltek-ten-universiteye-destek/" title="Başkan Peltek'ten,Üniversiteye Destek...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/baskan-peltek-ten-universiteye-destek.jpg&size=151x100" alt="Başkan Peltek'ten,Üniversiteye Destek..." width="151" height="100"/>
                                        <figcaption>Başkan Peltek'ten,Üniversiteye Destek...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8871/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor/" title="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-i-artik-herkes-kullanamayacak-sinir-geliyor.jpg&size=151x100" alt="Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor..." width="151" height="100"/>
                                        <figcaption>Whatsapp'ı artık herkes kullanamayacak! Sınır geliyor...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8857/whatsapp-a-bir-bomba-ozellik-daha/" title="WhatsApp'a bir bomba özellik daha!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-a-bir-bomba-ozellik-daha.jpg&size=151x100" alt="WhatsApp'a bir bomba özellik daha!" width="151" height="100"/>
                                        <figcaption>WhatsApp'a bir bomba özellik daha!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8676/en-cok-mobil-de-kim-geziniyor-kadinlar-mi-erkekler-mi/" title="En Çok Mobil'de Kim Geziniyor?,Kadınlar mı,Erkekler mi? ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/en-cok-mobil-de-kim-geziniyor-kadinlar-mi-erkekler-mi.jpg&size=151x100" alt="En Çok Mobil'de Kim Geziniyor?,Kadınlar mı,Erkekler mi? " width="151" height="100"/>
                                        <figcaption>En Çok Mobil'de Kim Geziniyor?,Kadınlar mı,Erkekler mi? </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8668/whatsapp-kullananlar-dikkat/" title="Whatsapp Kullananlar Dikkat!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/whatsapp-kullananlar-dikkat.jpg&size=151x100" alt="Whatsapp Kullananlar Dikkat!" width="151" height="100"/>
                                        <figcaption>Whatsapp Kullananlar Dikkat!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/8624/facebook-twitter-ve-whatsapp-kullananlar-bu-habere-dikkat/" title="Facebook, Twitter ve WhatsApp kullananlar bu habere dikkat!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/04/facebook-twitter-ve-whatsapp-kullananlar-bu-habere-dikkat.jpeg&size=151x100" alt="Facebook, Twitter ve WhatsApp kullananlar bu habere dikkat!" width="151" height="100"/>
                                        <figcaption>Facebook, Twitter ve WhatsApp kullananlar bu habere dikkat!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/spor/" title="Spor"> 

Spor</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/10479/yildirim-urfaspor-da/" title="Yıldırım Urfaspor'da!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/yildirim-urfaspor-da.jpg&size=151x100" alt="Yıldırım Urfaspor'da!" width="151" height="100"/>
                                        <figcaption>Yıldırım Urfaspor'da!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10464/mehmet-avci-imzayi-atti/" title="Mehmet Avcı ,İmzayı Attı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/mehmet-avci-imzayi-atti.jpg&size=151x100" alt="Mehmet Avcı ,İmzayı Attı!" width="151" height="100"/>
                                        <figcaption>Mehmet Avcı ,İmzayı Attı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10463/urfaspor-yonetiminden-stk-lara-ziyaret/" title="Urfaspor Yönetiminden,STK’lara ziyaret">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/urfaspor-yonetiminden-stk-lara-ziyaret.jpg&size=151x100" alt="Urfaspor Yönetiminden,STK’lara ziyaret" width="151" height="100"/>
                                        <figcaption>Urfaspor Yönetiminden,STK’lara ziyaret</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10457/karakopru-belediyespor-kalesi-ebubekir-elihos-a-teslim/" title="Karaköprü Belediyespor Kalesi Ebubekir Elihoş’a Teslim">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/karakopru-belediyespor-kalesi-ebubekir-elihos-a-teslim.jpg&size=151x100" alt="Karaköprü Belediyespor Kalesi Ebubekir Elihoş’a Teslim" width="151" height="100"/>
                                        <figcaption>Karaköprü Belediyespor Kalesi Ebubekir Elihoş’a Teslim</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10442/urfaspor-da-bir-ayrilik-daha/" title="Urfaspor'da,Bir Ayrılık Daha!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/urfaspor-da-bir-ayrilik-daha.jpg&size=151x100" alt="Urfaspor'da,Bir Ayrılık Daha!" width="151" height="100"/>
                                        <figcaption>Urfaspor'da,Bir Ayrılık Daha!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10406/sanliurfaspor-selim-kayaci-yi-transfer-etti/" title="Şanlıurfaspor, Selim Kayacı’yı transfer etti ">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/sanliurfaspor-selim-kayaci-yi-transfer-etti.jpg&size=151x100" alt="Şanlıurfaspor, Selim Kayacı’yı transfer etti " width="151" height="100"/>
                                        <figcaption>Şanlıurfaspor, Selim Kayacı’yı transfer etti </figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/saglik/" title="Sağlık"> 

Sağlık</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/10486/nihat-ciftci-nin-saglik-durumu-nasil/" title="Nihat Çiftçi'nin Sağlık Durumu Nasıl?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/nihat-ciftci-nin-saglik-durumu-nasil.png&size=151x100" alt="Nihat Çiftçi'nin Sağlık Durumu Nasıl?" width="151" height="100"/>
                                        <figcaption>Nihat Çiftçi'nin Sağlık Durumu Nasıl?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10303/urfa-icin-guzel-haber-hizmete-basladi/" title="Urfa İçin Güzel Haber,Hizmete Başladı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/urfa-icin-guzel-haber-hizmete-basladi.jpg&size=151x100" alt="Urfa İçin Güzel Haber,Hizmete Başladı!" width="151" height="100"/>
                                        <figcaption>Urfa İçin Güzel Haber,Hizmete Başladı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10292/zabitadan-operasyon-hepsine-el-konuldu/" title="Zabıtadan Operasyon,Hepsine El Konuldu!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/zabitadan-operasyon-hepsine-el-konuldu.jpg&size=151x100" alt="Zabıtadan Operasyon,Hepsine El Konuldu!" width="151" height="100"/>
                                        <figcaption>Zabıtadan Operasyon,Hepsine El Konuldu!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10278/kirhan-goreve-basladi/" title="Kırhan,Göreve Başladı">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/kirhan-goreve-basladi.png&size=151x100" alt="Kırhan,Göreve Başladı" width="151" height="100"/>
                                        <figcaption>Kırhan,Göreve Başladı</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9884/egitim-ve-arastima-hastanesinde-basarili-operasyon/" title="Eğitim ve Araştıma Hastanesinde,Başarılı Operasyon...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/egitim-ve-arastima-hastanesinde-basarili-operasyon.png&size=151x100" alt="Eğitim ve Araştıma Hastanesinde,Başarılı Operasyon..." width="151" height="100"/>
                                        <figcaption>Eğitim ve Araştıma Hastanesinde,Başarılı Operasyon...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/9707/balikligol-devlet-hastanesinde-bir-ilk/" title="Balıklıgöl Devlet Hastanesinde,Bir İlk...">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/06/balikligol-devlet-hastanesinde-bir-ilk.png&size=151x100" alt="Balıklıgöl Devlet Hastanesinde,Bir İlk..." width="151" height="100"/>
                                        <figcaption>Balıklıgöl Devlet Hastanesinde,Bir İlk...</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
   




             
<li  class="gizle">
<a href="https://www.urfa.com/kultur/" title="Kültür"> 

Kültür</a>
<div class="d_cat_list">
<div class="inner_cat_list">
<div class="list">
<a href="https://www.urfa.com/haber/10488/gobeklitepe-urfa-icin-buyuk-sans/" title="Göbeklitepe,Urfa İçin Büyük Şans!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/gobeklitepe-urfa-icin-buyuk-sans.jpg&size=151x100" alt="Göbeklitepe,Urfa İçin Büyük Şans!" width="151" height="100"/>
                                        <figcaption>Göbeklitepe,Urfa İçin Büyük Şans!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10480/kahraman-kim-altayli-da-tartismalara-katildi/" title="Kahraman Kim?,Altaylı'da Tartışmalara Katıldı!">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/kahraman-kim-altayli-da-tartismalara-katildi.jpg&size=151x100" alt="Kahraman Kim?,Altaylı'da Tartışmalara Katıldı!" width="151" height="100"/>
                                        <figcaption>Kahraman Kim?,Altaylı'da Tartışmalara Katıldı!</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10477/gobeklitepe-tartismasinda-isin-asli-ne/" title="Göbeklitepe Tartışmasında İşin Aslı Ne?">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/gobeklitepe-tartismasinda-isin-asli-ne.jpg&size=151x100" alt="Göbeklitepe Tartışmasında İşin Aslı Ne?" width="151" height="100"/>
                                        <figcaption>Göbeklitepe Tartışmasında İşin Aslı Ne?</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10418/romalilarin-son-kalintisi-dikmeler-icin-harekete-gecildi/" title="Romalıların Son Kalıntısı 'Dikmeler' İçin Harekete Geçildi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/romalilarin-son-kalintisi-dikmeler-icin-harekete-gecildi.jpg&size=151x100" alt="Romalıların Son Kalıntısı 'Dikmeler' İçin Harekete Geçildi" width="151" height="100"/>
                                        <figcaption>Romalıların Son Kalıntısı 'Dikmeler' İçin Harekete Geçildi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10402/gobeklitepe-misir-piramitleri-kadar-ilgi-cekecek/" title="Göbeklitepe, Mısır Piramitleri kadar ilgi çekecek">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/gobeklitepe-misir-piramitleri-kadar-ilgi-cekecek.jpg&size=151x100" alt="Göbeklitepe, Mısır Piramitleri kadar ilgi çekecek" width="151" height="100"/>
                                        <figcaption>Göbeklitepe, Mısır Piramitleri kadar ilgi çekecek</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
 <div class="list">
<a href="https://www.urfa.com/haber/10373/gobeklitepe-nerede-bulunuyor-iste-gobeklitepe-nin-tarihi/" title="Göbeklitepe nerede bulunuyor? İşte Göbeklitepe'nin tarihi">
<figure>
<img src="https://urfa.com/r.php?src=https://www.urfa.com/files/news/thumb/2018/07/gobeklitepe-nerede-bulunuyor-iste-gobeklitepe-nin-tarihi.jpg&size=151x100" alt="Göbeklitepe nerede bulunuyor? İşte Göbeklitepe'nin tarihi" width="151" height="100"/>
                                        <figcaption>Göbeklitepe nerede bulunuyor? İşte Göbeklitepe'nin tarihi</figcaption>
                                    </figure>
                                </a>
                            </div>
                        
                          
                        </div>
                    </div>
                </li>
                

      
<li><a href="https://www.urfa.com/yazarlar/" class="ky_all"><i class="fa fa-users" aria-hidden="true"></i>
Yazarlar</a>  </li> 
<li><a href="https://www.urfa.com/video-galeri/" title="Video"><i class="fa fa-play"> </i> <span>Video</span></a></li><li><a href="https://www.urfa.com/foto-galeri/" title="Foto Galeri"><i class="fa fa-photo"></i> <span>Foto</span></a></li>
            </ul>
        </nav>
    </div>

    <!-- header nav -->



   
</header>
<!-- header --><!-- manset box -->
<div class="manset_box">
	<div class="manset_inner">
		<ul class="header_manset">
						<li>
				<a href="https://www.urfa.com/haber/10421/suriyeliler-urfa-da-dehset-sacti/" title="Suriyeliler Urfa'da Dehşet Saçtı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/07/suriyeliler-urfa-da-dehset-sacti.png" width="216" height="120" alt="Suriyeliler Urfa'da Dehşet Saçtı"/>
						<figcaption>
							Suriyeliler Urfa'da Dehşet Saçtı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/10408/hincal-uluc-un-gobeklitepe-yazisi-tartisma-yaratti/" title="Hıncal Uluç’un Göbeklitepe Yazısı Tartışma Yarattı">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/07/hincal-uluc-un-gobeklitepe-yazisi-tartisma-yaratti.png" width="216" height="120" alt="Hıncal Uluç’un Göbeklitepe Yazısı Tartışma Yarattı"/>
						<figcaption>
							Hıncal Uluç’un Göbeklitepe Yazısı Tartışma Yarattı						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/10390/buyuksehir-park-girisinden-ucret-aliyor/" title="Büyükşehir Park Girişinden Ücret Alıyor">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/07/buyuksehir-park-girisinden-ucret-aliyor.png" width="216" height="120" alt="Büyükşehir Park Girişinden Ücret Alıyor"/>
						<figcaption>
							Büyükşehir Park Girişinden Ücret Alıyor						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/10380/urfa-da-hizmet-mahalleye-gore-degisiyor/" title="Urfa’da Hizmet Mahalleye Göre Değişiyor">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/07/urfa-da-hizmet-mahalleye-gore-degisiyor.png" width="216" height="120" alt="Urfa’da Hizmet Mahalleye Göre Değişiyor"/>
						<figcaption>
							Urfa’da Hizmet Mahalleye Göre Değişiyor						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/10379/elin-kadinindan-urfalilara-hakaret/" title="Elin kadınından Urfalılara Hakaret">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/07/elin-kadinindan-urfalilara-hakaret.png" width="216" height="120" alt="Elin kadınından Urfalılara Hakaret"/>
						<figcaption>
							Elin kadınından Urfalılara Hakaret						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/10378/urfa-ya-ornek-pide-firini/" title="Urfa’ya Örnek Pide Fırını">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/07/urfa-ya-ornek-pide-firini.png" width="216" height="120" alt="Urfa’ya Örnek Pide Fırını"/>
						<figcaption>
							Urfa’ya Örnek Pide Fırını						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/10375/murat-sahin-sahanoglu-nun-eli-ugurlu-geldi/" title="Murat Şahin şahanoğlu'nun Eli Uğurlu Geldi">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/07/murat-sahin-sahanoglu-nun-eli-ugurlu-geldi.png" width="216" height="120" alt="Murat Şahin şahanoğlu'nun Eli Uğurlu Geldi"/>
						<figcaption>
							Murat Şahin şahanoğlu'nun Eli Uğurlu Geldi						</figcaption>
					</figure>
				</a>
			</li>
						<li>
				<a href="https://www.urfa.com/haber/10365/polis-alzheimer-hastasi-kadina-boyle-yardim-etti/" title="Polis, Alzheimer Hastası Kadına Böyle Yardım Etti">
					<figure class="clearfix">
						<img src="https://www.urfa.com/files/news/cuff/2018/07/polis-alzheimer-hastasi-kadina-boyle-yardim-etti.png" width="216" height="120" alt="Polis, Alzheimer Hastası Kadına Böyle Yardım Etti"/>
						<figcaption>
							Polis, Alzheimer Hastası Kadına Böyle Yardım Etti						</figcaption>
					</figure>
				</a>
			</li>
					</ul>
	</div>
</div>
<!-- manset box --><!-- content -->
<div class="content clearfix">
<!-- left -->
<div class="left fl clearfix">
<article class="n_detail">
<header>
<!-- info -->
<div class="n_info">Bu haber <strong>08 Temmuz 2018 12:35:05</strong> Tarihinde eklenmiştir. </div>
<!-- info -->
<h1 itemprop="headline">Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!</h1>
<h2 itemprop="description">Firari FETÖ'cü Adil Öksüz'ü arayan ekipte görevli olan mahrem imam Özoğluöz'ün sır perdesi aralanıyor! Özoğluöz'ün karanlık işlere karışan mafya gruplarıyla irtibatları ve fotoğrafları ortaya çıktı.
</h2>
</header>
<div itemprop="articleBody" class="n_content" id="detailBody">
<p><img src="https://www.urfa.com/files/news/default/2018/07/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti.jpg" width="675" height="350" alt="Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!"/></p>
<div class="advert-300"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>15 Temmuz hain darbe girişiminde FETÖ'nün sivil ayağının bir numarası olan firari Adil Öksüz'ü bulmakla görevli polis ekibinde yer alan isimlerden Sakarya KOM Şube Müdürü Ercan Özoğluöz ile ilgili gerçekler birer birer gün yüzüne çıkıyor. AKŞAM'ın ulaştığı Emniyet Genel Müdürlüğü'ne yazılan kritik belgeye göre, dönemin Sakarya Emniyet Müdürü Eyüp Pınarbaşı, Ercan Özoğluöz'ün mutlaka görevden alınıp uzaklaştırılması gereken bir isim olduğunu vurguluyor.</p>

<h2><strong>DEVLETE İHANET İÇİNDE!</strong></h2>

<p>Ercan Özoğluöz'ün devlete ihanet içinde olduğunu anlatan Pınarbaşı, yazısında bu durumu delilleriyle birlikte ortaya koyuyor. Özoğluöz'ün bir türlü görevden alınmaması akıllarda pek çok soru işareti bıraktı. Özoğluöz, son olarak MİT'in gerçekleştirdiği operasyonda elde edilen 'mahrem imam' olduğuna dair delillerle gözaltına alınıp tutuklanmıştı. İşte çok konuşulacak o belgenin detayları: Özoğluöz ile Cüneyt Aytop'un Sakarya'da faaliyet gösteren ve mafya olarak adlandırılan gruplarla yakından ilişkili olduğu ortaya çıktı.</p>

<h2><strong>53 KEZ WHATSAPP'TAN YAZMIŞ</strong></h2>

<p>Bu kişilerden suç örgütü lideri S.A.S. ve A.A. gözaltına alındı. Kilit isim ise Cüneyt Aytop'tu. Aytop, mafya gruplarıyla Özoğluöz'ün arasında iletişim köprüsünü kuruyordu. Aytop'un FETÖ içerisinde faaliyetlerinden dolayı adli işlem yapılan bir şahıstan adli yaptırımdan kurtarmak vaadiyle, bir başka şahıstan da içkili yer ruhsatına aracılık yapacağı vaadiyle para aldığı belirlendi. A.A.'nın ise adam öldürmekten de kaydı var. Aytop'un bu şahıslarla yoğun bir yazışma trafiği içerisinde oldukları tespit edildi. 8 Eylül - 21 Şubat 2016 tarihleri arasında, S.A.S ile Ercan Özoğluöz'un 52 kez, Osman Yıldırım ve S.A.S.'ın ise 53 kez WhatsApp görüşmesi yaptığı belirlendi. Aytop ile Ercan Özoğluöz'ün 404 kez, Osman Yıldırım'ın ise Aytop ile 102 kez telefon görüşmesi yaptığı belirlendi.</p>

<h2><strong>Fotoğrafları var</strong></h2>

<p>Cüneyt Aytop, S.A.S ve A.A.'nın bir devlet kurumunda otomatik silahlarla çekilen fotoğrafları bulundu. Bunlara ilave olarak Aytop'un özellikle kamu görevlileriyle hizmet binalarında çekilmiş fotoğrafları da var. A.A. gibi sabıkalı şahıslarla ilişki içinde bulundukları karanlık işler yaptıkları sabit olan isim ile Aytop ve S.A.S.'nın çeşitli yollarla emniyet birimleri arasındaki atamalara müdahale ederek emniyet içinde nüfuz etmeye ve bu durumdan kazanım çıkarmaya çalıştıkları belirlendi.</p>

<p>(Akşam)</p>
</div>
<footer class="n_tag clearfix mb_10">
<div class="tag_title clearfix"><i class="fa fa-sitemap"></i> Sosyal Medya</div>
<div class="tags clearfix"><a class="dark" href="https://www.facebook.com/sharer.php?u=https://www.urfa.com/haber/10490/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti/" style="background-color:#166593;" target="_blank"><i class="fa fa-facebook"></i> Paylaş</a>
<a href="https://twitter.com/home?status='Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!'+https://www.urfa.com/haber/10490/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti/" style="background-color:#2c8dc2;" target="_blank"><i class="fa fa-twitter"></i> Tweetle</a>
<a class="red" href="https://plus.google.com/share?url=https://www.urfa.com/haber/10490/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti/" target="_blank"><i class="fa fa-google-plus"></i> Paylaş</a>
<div class="clear"></div>
</div>
</footer>
<footer class="n_tag clearfix">
<div class="tag_title clearfix"><i class="fa fa-tag"></i> Etiketler</div>
<!-- list -->
<div class="tags clearfix">
<a class="clearfix" href="https://www.urfa.com/haberler//" title=""></a>
</div>
<!-- list -->
</footer>
</article>
<!-- comment -->
<div class="comment_box mb_10">
<div class="g_comment" id="g_comment">
<div class="comment_head"><h5><i class="fa fa-comment"></i> Yorum Yap</h5>
</div>
 <form action="https://www.urfa.com/haber/10490/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti/#g_comment" method="post">
<input type="hidden" value="1" name="act" />           
            <div class="from_group">
                <div class="form_col">
                    <div class="input_icon_wrap icon_user">
                        <input type="text" name="name" id="name" value="" class="textf w_310" placeholder="Adınız Soyadınız"/>
                    </div>
                </div>
                <div class="form_col fr">
                    <div class="input_icon_wrap icon_main">
                        <input type="text" name="email" id="email" value="" class="textf w_310" placeholder="E-mail Adresiniz"/>
                    </div>
                </div>
            </div>
            <div class="from_group">
                <textarea name="comment" id="comment" class="textf w_653 h_185" placeholder="Yorumunuz"></textarea>
            </div>
            <div class="from_group">
                <!-- captcha -->
                <div class="captcha_wrap fl"><div class="g-recaptcha" data-sitekey="6LcvNCkUAAAAAGkVSaaiNOUPsRir4aavIuNqnD7V"></div>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=tr"></script></div>
                <!-- captcha -->
                <button class="btn fr btn_blue">Yorumu Gönder</button>
            </div>
        </div>
        </form>
        <!-- list -->
        <div class="comment_list">
            <ul>
            
            </ul>
        </div>
        <!-- list -->
    </div>
    <!-- comment -->
    <div class="ads_wrap"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- col list -->
<div class="col_boxs list clearfix">
<div class="col_head"><h5>Güncel</h5></div>
<figure class="item_list"><a href="https://www.urfa.com/haber/10491/urfa-da-bir-dernek-kapatildi/" title="Urfa'da Bir Dernek Kapatıldı!">
<img src="https://www.urfa.com/files/news/thumb/2018/07/urfa-da-bir-dernek-kapatildi.png" width="215" height="125" alt="Urfa'da Bir Dernek Kapatıldı!"/>
<figcaption><h5>Urfa'da Bir Dernek Kapatıldı!</h5>
 Kanun Hükmünde Kararname ile Viranşehir Sanayici ve İşadamları Derneği kapatıldı. 

</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/10490/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti/" title="Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!">
<img src="https://www.urfa.com/files/news/thumb/2018/07/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti.jpg" width="215" height="125" alt="Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!"/>
<figcaption><h5>Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!</h5>
Firari FETÖ'cü Adil Öksüz'ü arayan ekipte görevli olan mahrem imam Özoğluöz'ün sır perdesi aralanıyor! Özoğluöz'ün karanlık işlere karışan mafya gruplarıyla irtibatları ve fotoğrafları ortaya çıktı.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/10489/binlerce-kisi-ihrac-edildi/" title="Binlerce Kişi İhraç Edildi">
<img src="https://www.urfa.com/files/news/thumb/2018/07/binlerce-kisi-ihrac-edildi.jpg" width="215" height="125" alt="Binlerce Kişi İhraç Edildi"/>
<figcaption><h5>Binlerce Kişi İhraç Edildi</h5>
OHAL kapsamında son kanun hükmünde kararname yayınlandı! 
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/10484/urfa-da-kaza-karsindan-karsiya-gecmek-istemisti/" title="Urfa’da Kaza, Karşından Karşıya Geçmek İstemişti!">
<img src="https://www.urfa.com/files/news/thumb/2018/07/urfa-da-kaza-karsindan-karsiya-gecmek-istemisti.jpg" width="215" height="125" alt="Urfa’da Kaza, Karşından Karşıya Geçmek İstemişti!"/>
<figcaption><h5>Urfa’da Kaza, Karşından Karşıya Geçmek İstemişti!</h5>
Şanlıurfa Haliliye İlçesinde karşıdan karşıya geçmeye çalışan Kerem K’ye araba çarptı</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/10483/eyyubiye-belediyesi-yol-yapim-calismalarini-surduruyor/" title="Eyyübiye Belediyesi Yol Yapım Çalışmalarını Sürdürüyor">
<img src="https://www.urfa.com/files/news/thumb/2018/07/eyyubiye-belediyesi-yol-yapim-calismalarini-surduruyor.jpg" width="215" height="125" alt="Eyyübiye Belediyesi Yol Yapım Çalışmalarını Sürdürüyor"/>
<figcaption><h5>Eyyübiye Belediyesi Yol Yapım Çalışmalarını Sürdürüyor</h5>
Eyyübiye Belediyesi Fen İşleri Müdürlüğü ekipleri ilçenin dört bir noktasında kilitli beton parke taşı döşeme ve stabilize yol yapım çalışmalarını sürdürüyor.

</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/10482/urfa-da-korkunc-kaza-kopek-sonu-oldu/" title="Urfa’da Korkunç Kaza,Köpek Sonu Oldu.">
<img src="https://www.urfa.com/files/news/thumb/2018/07/urfa-da-korkunc-kaza-kopek-sonu-oldu.png" width="215" height="125" alt="Urfa’da Korkunç Kaza,Köpek Sonu Oldu."/>
<figcaption><h5>Urfa’da Korkunç Kaza,Köpek Sonu Oldu.</h5>
Ceylanpınar’da Meydana Gelen Kazada,1 Kişi Hayatını Kaybederken,6 Kişi Yaralandı.</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/10481/urfa-da-feci-kaza-5-yarali/" title="Urfa’da Feci Kaza,5 Yaralı">
<img src="https://www.urfa.com/files/news/thumb/2018/07/urfa-da-feci-kaza-5-yarali.jpg" width="215" height="125" alt="Urfa’da Feci Kaza,5 Yaralı"/>
<figcaption><h5>Urfa’da Feci Kaza,5 Yaralı</h5>
Birecik’te İki Araç Çarpıştı,5 Kişi Yaralandı</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/10475/urfa-projeleri-satisa-sunuldu/" title="Urfa Projeleri,Satışa Sunuldu!">
<img src="https://www.urfa.com/files/news/thumb/2018/07/urfa-projeleri-satisa-sunuldu.jpg" width="215" height="125" alt="Urfa Projeleri,Satışa Sunuldu!"/>
<figcaption><h5>Urfa Projeleri,Satışa Sunuldu!</h5>
Başbakanlık Toplu Konut İdaresi Başkanlığı (TOKİ) tarafından Şanlıurfa Maşuk’ta hayata geçirilen 4. Bölge 1 ve 2. Etap projeleri için başvuru süreci başladı.

</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/10474/urfa-da-kucuk-cocugun-feci-sonu/" title="Urfa'da,Küçük Çocuğun Feci Sonu">
<img src="https://www.urfa.com/files/news/thumb/2018/07/urfa-da-kucuk-cocugun-feci-sonu.jpg" width="215" height="125" alt="Urfa'da,Küçük Çocuğun Feci Sonu"/>
<figcaption><h5>Urfa'da,Küçük Çocuğun Feci Sonu</h5>
Eyyübiye İlçesinde yaşayan 9 yaşındaki Hamit Bozkurt, elektrik çarpması sonucu hayatını kaybetti. </figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/10473/dedas-tan-urfa-ya-guzel-haber/" title="Dedaş'tan,Urfa'ya Güzel Haber">
<img src="https://www.urfa.com/files/news/thumb/2018/07/dedas-tan-urfa-ya-guzel-haber.jpg" width="215" height="125" alt="Dedaş'tan,Urfa'ya Güzel Haber"/>
<figcaption><h5>Dedaş'tan,Urfa'ya Güzel Haber</h5>
Dicle Elektrik Dağıtım şirketi, 5 milyon liralık bir yatırımla Karaköprü'deki enerji şebekesini ye raltına alıyor. Bu yatırımla ilçedeki kurulu elektrik gücünün yüzde 10 oranında artacağı ve bundan yaklaşık 5 bin abonenin olumlu yönde etkileneceği bildirildi.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/10472/urfa-valiliginde-calisacak-isimler-belli-oldu/" title="Urfa Valiliğinde Çalışacak İsimler Belli Oldu">
<img src="https://www.urfa.com/files/news/thumb/2018/07/urfa-valiliginde-calisacak-isimler-belli-oldu.jpg" width="215" height="125" alt="Urfa Valiliğinde Çalışacak İsimler Belli Oldu"/>
<figcaption><h5>Urfa Valiliğinde Çalışacak İsimler Belli Oldu</h5>
Türkiye İş Kurumu (İŞKUR) Toplum Yararına Programlar (TYP) kapsamında Şanlıurfa Valiliği ve bağlı birimlerde istihdam edilecek isimler belirlendi.
</figcaption>
</a>
</figure>
<figure class="item_list"><a href="https://www.urfa.com/haber/10471/urfa-da-motor-takla-atti-2-yarali/" title="Urfa’da Motor Takla Attı,2 Yaralı ">
<img src="https://www.urfa.com/files/news/thumb/2018/07/urfa-da-motor-takla-atti-2-yarali.jpg" width="215" height="125" alt="Urfa’da Motor Takla Attı,2 Yaralı "/>
<figcaption><h5>Urfa’da Motor Takla Attı,2 Yaralı </h5>
Şanlıurfa’da  Motosiklet kaldırıma çarpıp takla attı. Kazada 2 Kişi Yaralandı</figcaption>
</a>
</figure>
<div class="clear"></div>
</div>
<!-- col list -->
</div>
<!-- left -->

<!-- right -->
<div class="right fr clearfix">
<!-- col boxs -->
<div class="col_boxs clearfix">
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/10491/urfa-da-bir-dernek-kapatildi/" title="Urfa'da Bir Dernek Kapatıldı!">
<img src="https://www.urfa.com/files/news/thumb/2018/07/urfa-da-bir-dernek-kapatildi.png" width="298"  height="220" alt="Urfa'da Bir Dernek Kapatıldı!"/>
<figcaption>Urfa'da Bir Dernek Kapatıldı!</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/10490/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti/" title="Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!">
<img src="https://www.urfa.com/files/news/thumb/2018/07/urfa-eski-il-muduru-uyarmisti-mafya-detaylari-ortaya-cikti.jpg" width="298"  height="220" alt="Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!"/>
<figcaption>Urfa Eski İl Müdürü Uyarmıştı,Mafya Detayları Ortaya Çıktı!</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/10489/binlerce-kisi-ihrac-edildi/" title="Binlerce Kişi İhraç Edildi">
<img src="https://www.urfa.com/files/news/thumb/2018/07/binlerce-kisi-ihrac-edildi.jpg" width="298"  height="220" alt="Binlerce Kişi İhraç Edildi"/>
<figcaption>Binlerce Kişi İhraç Edildi</figcaption>
</a>
</figure>
    
<figure class="item_list">
<a href="https://www.urfa.com/haber/10488/gobeklitepe-urfa-icin-buyuk-sans/" title="Göbeklitepe,Urfa İçin Büyük Şans!">
<img src="https://www.urfa.com/files/news/thumb/2018/07/gobeklitepe-urfa-icin-buyuk-sans.jpg" width="298"  height="220" alt="Göbeklitepe,Urfa İçin Büyük Şans!"/>
<figcaption>Göbeklitepe,Urfa İçin Büyük Şans!</figcaption>
</a>
</figure>
   
</div>
<!-- col boxs -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->
<!-- kose yazarlari -->
<div class="kose_yazarlari">
<div class="ky_head"><h5>KÖŞE YAZARLARI</h5>
<a href="https://www.urfa.com/yazarlar/" class="ky_all">TÜMÜ <i class="fa fa-bars"></i></a>
</div>
<!-- list -->
<ul>
<li>
<a href="https://www.urfa.com/kose-yazisi/218/toplumun-degisen-yarinlari/" title="Toplumun Değişen Yarınları">
<span class="ky_list_name_wrap">
<span>Mehmet Altun</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/03/mehmet-altun.jpg" width="110" height="110" alt="Mehmet Altun"/>
<figcaption>Toplumun Değişen Yarınları</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/217/hazimsizlik-cekseniz-de/" title="Hazımsızlık çekseniz de....">
<span class="ky_list_name_wrap">
<span>Tülay  Koyuncu</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2018/02/tulay-demircan-koyuncu.jpeg" width="110" height="110" alt="Tülay  Koyuncu"/>
<figcaption>Hazımsızlık çekseniz de....</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/214/eski-urfa-da-bayan-leylici-evleri/" title="ESKİ URFA'DA BAYAN LEYLİÇİ EVLERİ">
<span class="ky_list_name_wrap">
<span>Mehmet Göktepe</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/12/mehmet-fethi-goktepe.jpg" width="110" height="110" alt="Mehmet Göktepe"/>
<figcaption>ESKİ URFA'DA BAYAN LEYLİÇİ EVLERİ</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/189/hayatin-anlami-var-mi-hayat-anlam-yaratma-sureci-mi/" title="Hayatın Anlamı var mı? Hayat Anlam Yaratma Süreci mi?">
<span class="ky_list_name_wrap">
<span>Eyüp Bakan</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/06/eyup-sahin-bakan.jpg" width="110" height="110" alt="Eyüp Bakan"/>
<figcaption>Hayatın Anlamı var mı? Hayat Anlam Yaratma Süreci mi?</figcaption>
</figure>
</a>
</li>
<li>
<a href="https://www.urfa.com/kose-yazisi/177/hukukun-ustunlugu-mu-dediniz/" title="Hukukun üstünlüğü mü dediniz..!">
<span class="ky_list_name_wrap">
<span>Halil Sakallı</span>
</span>
<figure>
<img src="https://www.urfa.com/files/members/thumb/2017/07/halil-sakalli.jpg" width="110" height="110" alt="Halil Sakallı"/>
<figcaption>Hukukun üstünlüğü mü dediniz..!</figcaption>
</figure>
</a>
</li>
       
</ul>
<!-- list -->
</div>
<!-- kose yazarlari -->
<!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->

<!-- side tab -->
<div class="side_tab_wrap" id="tab1">
<div class="tab_head clearfix">
<a href="javascript:;">ÇOK OKUNANLAR</a>
<a href="javascript:;">SON YORUMLANAN</a>
</div>
<div class="tab_content">
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/10404/iste-fakibaba-nin-yerine-gelecek-isim/" title="">
<figure class="clearfix">
<figcaption><h3>İşte Fakıbaba'nın Yerine Gelecek İsim!</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/07/iste-fakibaba-nin-yerine-gelecek-isim.jpg" width="140" height="90" alt="İşte Fakıbaba'nın Yerine Gelecek İsim!"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/10421/suriyeliler-urfa-da-dehset-sacti/" title="">
<figure class="clearfix">
<figcaption><h3>Suriyeliler Urfa'da Dehşet Saçtı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/07/suriyeliler-urfa-da-dehset-sacti.png" width="140" height="90" alt="Suriyeliler Urfa'da Dehşet Saçtı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/10390/buyuksehir-park-girisinden-ucret-aliyor/" title="">
<figure class="clearfix">
<figcaption><h3>Büyükşehir Park Girişinden Ücret Alıyor</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/07/buyuksehir-park-girisinden-ucret-aliyor.png" width="140" height="90" alt="Büyükşehir Park Girişinden Ücret Alıyor"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/10466/fakibaba-dan-urfa-mujdesi-bu-yil-icinde-yapilacak/" title="">
<figure class="clearfix">
<figcaption><h3>Fakıbaba'dan Urfa Müjdesi,Bu Yıl İçinde Yapılacak</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/07/fakibaba-dan-urfa-mujdesi-bu-yil-icinde-yapilacak.png" width="140" height="90" alt="Fakıbaba'dan Urfa Müjdesi,Bu Yıl İçinde Yapılacak"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/10402/gobeklitepe-misir-piramitleri-kadar-ilgi-cekecek/" title="">
<figure class="clearfix">
<figcaption><h3>Göbeklitepe, Mısır Piramitleri kadar ilgi çekecek</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/07/gobeklitepe-misir-piramitleri-kadar-ilgi-cekecek.jpg" width="140" height="90" alt="Göbeklitepe, Mısır Piramitleri kadar ilgi çekecek"/>
</figure>
</a>
</div>
           
</div>
<div class="tab_col">
<div class="col_list">
<a href="https://www.urfa.com/haber/10390/buyuksehir-park-girisinden-ucret-aliyor/" title="">
<figure class="clearfix">
<figcaption><h3>Büyükşehir Park Girişinden Ücret Alıyor</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/07/buyuksehir-park-girisinden-ucret-aliyor.png" width="140" height="90" alt="Büyükşehir Park Girişinden Ücret Alıyor"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/10411/urfa-buyuksehir-belediyesi-kura-sonuclari-aciklandi/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa Büyükşehir Belediyesi,Kura Sonuçları Açıklandı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/07/urfa-buyuksehir-belediyesi-kura-sonuclari-aciklandi.jpg" width="140" height="90" alt="Urfa Büyükşehir Belediyesi,Kura Sonuçları Açıklandı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/10337/urfa-daki-sokak-kopeklerine-dikkat/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa'daki Sokak Köpeklerine Dikkat</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/06/urfa-daki-sokak-kopeklerine-dikkat.png" width="140" height="90" alt="Urfa'daki Sokak Köpeklerine Dikkat"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/10296/urfali-firincilar-siverekli-firincilarindan-ders-almali/" title="">
<figure class="clearfix">
<figcaption><h3>Urfalı Fırıncılar Siverekli Fırıncılarından Ders Almalı</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/06/urfali-firincilar-siverekli-firincilarindan-ders-almali.png" width="140" height="90" alt="Urfalı Fırıncılar Siverekli Fırıncılarından Ders Almalı"/>
</figure>
</a>
</div>
<div class="col_list">
<a href="https://www.urfa.com/haber/10288/urfa-da-aralarinda-ak-parti-urfa-dan-neden-geriledi/" title="">
<figure class="clearfix">
<figcaption><h3>Urfa'da Aralarında,Ak Parti Urfa'dan Neden Geriledi?</h3>
</figcaption>
<img src="https://www.urfa.com/files/news/thumb/2018/06/urfa-da-aralarinda-ak-parti-urfa-dan-neden-geriledi.jpg" width="140" height="90" alt="Urfa'da Aralarında,Ak Parti Urfa'dan Neden Geriledi?"/>
</figure>
</a>
</div>
</div>
</div>
</div>
<!-- side tab -->
<!-- adv -->
<div class="adv_300_250 mb_5">
   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- remlamurfa -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8113202996008133"
     data-ad-slot="5476345401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- adv -->
<style type="text/css">
.hava_durum_wrap{position:relative; height:120px; background:#c4dcf8; line-height:24px; font-size:12px; margin-bottom:10px;}
.hava_durum_wrap .list .clearfix{width: calc(100% / 3); height:85px}
</style>
<div class="hava_durum_wrap mb_5">
<div style="background: #3498DB top repeat-x; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function weather_check(){ 
var sc = 'weathercity='+ document.formw.weather.value;
JXG(1, "weatherand", "https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php", sc);
}
</script>
<form id="formw" name="formw" action="https://www.urfa.com/templates/platinum/modules/havadurumu/ajax.php" method="get">
<select onchange="weather_check()"  id="weather" name="weather" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style=" float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF"><i class="fa fa-cloud"> </i> HAVA DURUMU</span></div>
<div style="clear:both"></div>
</div>
<div style="text-align:center" id="weatherand" class="clearfix">
<div style="text-align:center" class="clearfix list">
<div style="float:left;" class="clearfix">
<strong>Gün</strong><br />
Bugün</div>
<div style="float:left;" class="clearfix">
<strong>Sıcaklık</strong><br />
41°C / 23°C</div>
<div style="float:left;" class="clearfix">
<strong>Durum</strong><br />
<img title="Sıcak" src="https://www.urfa.com/templates/platinum/modules/havadurumu/images/44.png" width="55" height="50" alt="Sıcak" class="img-rounded"></div>
</div>
</div>
</div>
<style type="text/css">
.namaz_vakitleri_wrap{position:relative;background-color: rgba(11,149,77,0.8); background-image: url('https://www.urfa.com/templates/platinum/modules/namaz/cami.png');background-repeat: no-repeat;background-position: right; line-height:24px; margin-bottom:10px; height:100px;}
.namaz_vakitleri_wrap #namazsonuc .clearfix div{width: calc(100%/6) !important;text-align:center; color:#fff;}
</style>
<div class="namaz_vakitleri_wrap">
<div style="background-color:#1a8f52; padding:5px;">
<div style=" float:right; width:120px; right:0px;">
<script type="text/javascript">
function namaz_check(){ 
var sc = 'namazcity='+ document.formn.namaz.value;
JXG(1, "namazsonuc", "https://www.urfa.com/templates/platinum/modules/namaz/ajax.php", sc);
}
</script>
<form id="formn" name="formn" action="https://www.urfa.com/templates/platinum/modules/namaz/ajax.php" method="get">
<select onchange="namaz_check()" id="namaz" name="namaz" style="width:120px;border:none;height:25px;padding:4px;margin-bottom:5px;font-size:13px;margin:0px;">
<option selected="" value="sanliurfa">Şanlıurfa</option>
<option value="adana">Adana</option>
<option value="adiyaman">Adıyaman</option>
<option value="afyonkarahisar">Afyon</option>
<option value="agri">Ağrı</option>
<option value="aksaray">Aksaray</option>
<option value="amasya">Amasya</option>
<option value="ankara">Ankara</option>
<option value="antalya">Antalya</option>
<option value="ardahan">Ardahan</option>
<option value="artvin">Artvin</option>
<option value="aydin">Aydın</option>
<option value="balikesir">Balıkesir</option>
<option value="bartin">Bartın</option>
<option value="batman">Batman</option>
<option value="bayburt">Bayburt</option>
<option value="bilecik">Bilecik</option>
<option value="bingol">Bingöl</option>
<option value="bitlis">Bitlis</option>
<option value="bolu">Bolu</option>
<option value="duzce">Düzce</option>
<option value="burdur">Burdur</option>
<option value="bursa">Bursa</option>
<option value="canakkale">Çanakkale</option>
<option value="cankiri">Çankırı</option>
<option value="corum">Çorum</option>
<option value="denizli">Denizli</option>
<option value="diyarbakir">Diyarbakır</option>
<option value="edirne">Edirne</option>
<option value="elazig">Elazığ</option>
<option value="erzincan">Erzincan</option>
<option value="erzurum">Erzurum</option>
<option value="eskisehir">Eskişehir</option>
<option value="gaziantep">Gaziantep</option>
<option value="giresun">Giresun</option>
<option value="gumushane">Gümüşhane</option>
<option value="hakkari">Hakkari</option>
<option value="hatay">Hatay</option>
<option value="igdir">Iğdır</option>
<option value="isparta">Isparta</option>
<option value="istanbul">İstanbul</option>
<option value="izmir">İzmir</option>
<option value="kahramanmaras">Kahramanmaraş</option>
<option value="karabuk">Karabük</option>
<option value="karaman">Karaman</option>
<option value="kars">Kars</option>
<option value="kastamonu">Kastamonu</option>
<option value="kayseri">Kayseri</option>
<option value="kilis">Kilis</option>
<option value="kirikkale">Kırıkkale</option>
<option value="kirklareli">Kırklareli</option>
<option value="kirsehir">Kırşehir</option>
<option value="kocaeli">Kocaeli</option>
<option value="konya">Konya</option>
<option value="kutahya">Kütahya</option>
<option value="malatya">Malatya</option>
<option value="manisa">Manisa</option>
<option value="mardin">Mardin</option>
<option value="mersin">Mersin</option>
<option value="mugla">Muğla</option>
<option value="mus">Muş</option>
<option value="nevsehir">Nevşehir</option>
<option value="nigde">Niğde</option>
<option value="ordu">Ordu</option>
<option value="osmaniye">Osmaniye</option>
<option value="rize">Rize</option>
<option value="sakarya">Sakarya</option>
<option value="samsun">Samsun</option>
<option value="sanliurfa">ŞanlıUrfa</option>
<option value="siirt">Siirt</option>
<option value="sinop">Sinop</option>
<option value="sirnak">Şırnak</option>
<option value="sivas">Sivas</option>
<option value="tekirdag">Tekirdağ</option>
<option value="tokat">Tokat</option>
<option value="trabzon">Trabzon</option>
<option value="tunceli">Tunceli</option>
<option value="usak">Uşak</option>
<option value="van">Van</option>
<option value="yalova">Yalova</option>
<option value="yozgat">Yozgat</option>
<option value="zonguldak">Zonguldak</option>
</select>
</form>
</div>
<div  style="float:left; width:140px;">
<span style="font-size:14px; font-weight:bold; color:#FFF">NAMAZ VAKİTLERİ </span></div>
<div style="clear:both"></div>
</div>
<div id="namazsonuc" class="clearfix">
<div style="text-align:center" class="clearfix">
	<div style="float:left">
		<strong>İmsak</strong><br />
		03:20	</div>
	<div style="float:left">
		<strong>Güneş</strong><br />
		05:05	</div>
	<div style="float:left">
		<strong>Öğle</strong><br />
		12:37	</div>
	<div style="float:left;">
		<strong>İkindi</strong><br />
		16:26	</div>
	<div style="float:left">
		<strong>Akşam</strong><br />
		19:57	</div>
	<div style="float:left">
		<strong>Yatsı</strong><br />
		21:33	</div>
</div>
</div>
</div><style type="text/css">
.puandurumu table{width:100%}
.puandurumu table tr td{padding:5px}
</style>

<div class="puandurumu mb_10">
	<div style="background-color:#0f8848; padding:5px;font-family: Tahoma, Geneva, sans-serif;">
		<span style="font-size:14px; color:#FFF; font-weight:bold;">PUAN DURUMU </span>
	</div>
	<table>
		<tr style="color:#fff; background-color:#0f8848;font-weight:bold;">
			<td align="center" style="width:30px; font-weight:bold;padding-left:2px;font: 12px;"><b>Sıra</b></td>
			<td align="center" style="width:210px;line-height:30px;"><b>Takım</b></td>
			<td style="width:27px;line-height:30px;"><b>O</b></td>
			<td style="width:27px;line-height:30px;"><b>G</b></td>
			<td style="width:27px;line-height:30px;"><b>M</b></td>
			<td style="width:27px;line-height:30px;"><b>B</b></td>
			<td style="width:27px;line-height:30px;"><b>Av</b></td>
			<td style="width:27px;line-height:30px;"><b>Puan</b></td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>1</td>
			<td>Beşiktaş</td>
			<td>34</td>
			<td>23</td>
			<td>3</td>
			<td>8</td>
			<td>+43</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">77</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>2</td>
			<td>Medipol Başakşehir</td>
			<td>34</td>
			<td>21</td>
			<td>3</td>
			<td>10</td>
			<td>+35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">73</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>3</td>
			<td>Fenerbahçe</td>
			<td>34</td>
			<td>18</td>
			<td>6</td>
			<td>10</td>
			<td>+28</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>4</td>
			<td>Galatasaray</td>
			<td>34</td>
			<td>20</td>
			<td>10</td>
			<td>4</td>
			<td>+25</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">64</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>5</td>
			<td>Antalyaspor</td>
			<td>34</td>
			<td>17</td>
			<td>10</td>
			<td>7</td>
			<td>+7</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">58</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>6</td>
			<td>Trabzonspor</td>
			<td>34</td>
			<td>14</td>
			<td>11</td>
			<td>9</td>
			<td>+5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">51</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>7</td>
			<td>Akhisar Belediyespor</td>
			<td>34</td>
			<td>14</td>
			<td>14</td>
			<td>6</td>
			<td>+4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">48</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>8</td>
			<td>Gençlerbirliği</td>
			<td>34</td>
			<td>12</td>
			<td>12</td>
			<td>10</td>
			<td>-1</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">46</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>9</td>
			<td>Atiker Konyaspor</td>
			<td>34</td>
			<td>11</td>
			<td>13</td>
			<td>10</td>
			<td>-5</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>10</td>
			<td>Kasımpaşa</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-4</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>11</td>
			<td>Karabükspor</td>
			<td>34</td>
			<td>12</td>
			<td>15</td>
			<td>7</td>
			<td>-10</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">43</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>12</td>
			<td>Aytemiz Alanyaspor</td>
			<td>34</td>
			<td>12</td>
			<td>18</td>
			<td>4</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">40</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>13</td>
			<td>Osmanlıspor FK</td>
			<td>34</td>
			<td>9</td>
			<td>14</td>
			<td>11</td>
			<td>-8</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>14</td>
			<td>Bursaspor</td>
			<td>34</td>
			<td>11</td>
			<td>18</td>
			<td>5</td>
			<td>-24</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>15</td>
			<td>Kayserispor</td>
			<td>34</td>
			<td>10</td>
			<td>16</td>
			<td>8</td>
			<td>-11</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">38</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>16</td>
			<td>Çaykur Rizespor</td>
			<td>34</td>
			<td>10</td>
			<td>18</td>
			<td>6</td>
			<td>-9</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">36</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>17</td>
			<td>Gaziantepspor</td>
			<td>34</td>
			<td>7</td>
			<td>22</td>
			<td>5</td>
			<td>-35</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">26</td>
		</tr>
				<tr style="font-size: 11px;"onmouseover="this.style.backgroundColor='#EBEBEB'; " onmouseout="this.style.backgroundColor='';">
			<td>18</td>
			<td>Adanaspor</td>
			<td>34</td>
			<td>6</td>
			<td>21</td>
			<td>7</td>
			<td>-29</td>
			<td style="background-color:#0f8848; color: #fff; font-weight:bold">25</td>
		</tr>
				
	</table>
</div><!-- adv -->
<div class="adv_300_250 mb_5">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8113202996008133",
          enable_page_level_ads: true
     });
</script></div>
<!-- adv --></div>
<!-- right -->

</div>
<!-- content -->
</div>

﻿<footer class="footer">
    <div class="container clearfix cok">
        <div class="footer_col gizle" style="float:left; margin-top:20px">
              <a href="#"  style="color:#333;"><i class="fa fa-phone" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; margin-left:5px; font-size:14px;  margin-top:3px;">+90(507) 759 56 86</span></a>
              <div style="clear:both"></div>
 <a href="#"  style="color:#333;"><i class="fa fa-map-marker" aria-hidden="true" style="float:left; margin-right:5px; font-size:20px;"></i><span style="float:left; font-size:14px; margin-top:3px; margin-left:5px">Hayati Harrani Mah. Akçakale Cad. NO:442/1 Ş.Urfa</span></a><br />

                  
    </div>
     <!-- social -->
     
    <div class="footer_col f2 cekcek">
                <div class="logo">
                    <a href="https://urfa.com" title="Urfa.Com - Güncel Şanlıurfa Haberleri">
                        <img src="https://www.urfa.com/files/logo/2017/07/urfa-com-guncel-sanliurfa-haberleri.png" width="223" height="58" alt="Urfa.Com - Güncel Şanlıurfa Haberleri"/>
                    </a>
                </div>
    </div>
     <!-- social -->
                <section class="footer_col gizle fr social" style="margin-top:-50px; font-size:18px; margin-right:10px">
                    <a href="https://www.urfa.com/rss.xml" target="_blank" title="RSS" style="color:#333;"><i class="fa fa-rss"></i></a>
                    <a href="https://www.facebook.com/urfacom" target="_blank" style="color:#333;" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/wwwurfacom" target="_blank" style="color:#333;" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/105541146249759653580/105541146249759653580" target="_blank" style="color:#333;" title="gPlus"><i class="fa fa-google-plus"></i></a>
                </section>
                <!-- social -->
                
                
                  <div class="footer_copy" style="text-align:center">Copyright &copy; 2018  Urfa.Com <a class="footer_copy" <a class="footer_copy" href="https://www.urfa.com/" title="Şanlıurfa Haberleri" target="_blank">Şanlıurfa Haberleri</a> Tüm Hakları Saklıdır. Sitemizde yayınlanan haber ve görsellerin tüm hakları saklıdır, İzinsiz kaynak gösterilmeden kopyalanması ve halka açık olan yerlerde yayınlanması yasaktır, Haberlere yapılan yorumlardan yorumu yapan kişiler sorumludur urfa.com sorumlu tutulamaz</div>
                  <a href='https://www.urfa.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://urfa.com' target='_blank' title='urfa haber'>urfa haber</a>
                  </div>
</footer>


 
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-59941692-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59941692-1');
</script>
<script src="https://www.urfa.com/templates/platinum/assets/js/modules.js"></script>
<script type="text/javascript">
// Yükleme işlemleri
function Loading(yukleniyor, yer) {
if( yukleniyor == 1 && yer != 'no_id' ) {
if( ajax.readyState == 1 || ajax.readyState == 2 || ajax.readyState == 3 ) {
var loading = '<img src="https://www.urfa.com/templates/platinum/assets/images/loading.gif" alt="Yükleniyor ..." />'
document.getElementById(yer).innerHTML = loading;
}
}
if( ajax.readyState == 4 && yer != 'no_id' ) {
if (ajax.status == 200) {
document.getElementById(yer).innerHTML = ajax.responseText;
} else {
document.getElementById(yer).innerHTML = '<strong>HATA:</strong> ' + ajax.statusText;
}
function AJAX() {};
}
}
<a href='https://www.urfa.com' target='_blank' title='urfa haberleri'>urfa haberleri</a>
<a href='https://www.urfa.com' target='_blank' title='urfa haber'>urfa haber</a>

</script>


<div class="ups_icon" id="ups_icon" onclick=""><i class="fa fa-chevron-up up"></i></div></body>
</html>